Italo-Welt

Ale18

Mitglied

  • »Ale18« ist männlich

Beiträge: 39

Aktivitätspunkte: 220

Dabei seit: 24.09.2012

  • Nachricht senden

1

Mittwoch, 27. Februar 2013, 21:09

Bordcomputer spinnt meiner meinung nach

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
hab heut morgen mein auto angemacht bei -8 grad ging alles einwand frei, da ich auf Reserve war hab ich auf die Reichweite geschaut un da stand 3000 km ?
Durschnittsverbrauch war auf einmal bei 25 liter ,un anstatt Mittwoch der 27.02.2013 stand da Sonntag der 27.02.2013.
Was meint ihr dazu ?
Grande Punto
Daylights mit tagfahrlicht
Schwarze Rückleuchten schwarz
Hifi Anlage 1500 watt
innenraum beleuchtung Blau :P :P :P
Schwarze Seitenblinker
Raggazzon 4x70mm DTM

bvbsoccer

Punto-Profi

  • »bvbsoccer« ist männlich

Beiträge: 513

Aktivitätspunkte: 2 595

Dabei seit: 10.08.2012

Wohnort: Mülheim

Danksagungen: 46

  • Nachricht senden

2

Mittwoch, 27. Februar 2013, 21:27

-8 Grad
Ich denke das könnte Grund genug sein

Gesendet von meinem Galaxy S2
aktuell : Abarth Punto Supersport - grigio campovolo
vorher : Grande Punto 1.4 16V Sport - schwarz

Ale18

Mitglied

  • »Ale18« ist männlich

Beiträge: 39

Aktivitätspunkte: 220

Dabei seit: 24.09.2012

  • Nachricht senden

3

Mittwoch, 27. Februar 2013, 21:28

Mh mal schaun obs morgen weg is .
Grande Punto
Daylights mit tagfahrlicht
Schwarze Rückleuchten schwarz
Hifi Anlage 1500 watt
innenraum beleuchtung Blau :P :P :P
Schwarze Seitenblinker
Raggazzon 4x70mm DTM

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

4

Mittwoch, 27. Februar 2013, 21:55

Wenn es noch immer so ist dann hilft es vielleicht die Batterie abzuklemmen.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

5

Mittwoch, 27. Februar 2013, 22:05

15-30Min. abklemmen.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

6

Mittwoch, 27. Februar 2013, 22:07

Oh ja das hab ich vergessen Danke IgorGlock

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

7

Mittwoch, 27. Februar 2013, 22:10

Nicht das er über Nacht bei -8°C abklemmt. Ich kenn'n Audi, da ist mal bei leerer Batterie dann im Winter die Wegfahrsperre angesprungen.
Gefährlich, oder?

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

8

Mittwoch, 27. Februar 2013, 22:57

Das abklemmen der Batterie erhält Ladung, keinesfalls wird sie dadurch entladen. Daher gibt es den Rat, bei längerem Nichtgebrauch eines Fahrzeugs die Batterie abzuklemmen. Also keine Sorge!
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

9

Mittwoch, 27. Februar 2013, 23:01

Wie kommt es zu einer Wegfahrsperre dann? Bin solangsam am zweifeln das mein Auto überhaupt das Zeug hat. Hab' schonmal mit abgedrehten Schlüssen den Motor anbekommen (Bergab).

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

10

Mittwoch, 27. Februar 2013, 23:04

Naja das ist die deutsche Automobilbaukunst :D Bei den Dinger kann dir alles passieren. :thumbsup:

Deiner hat das bestimmt alles versuch ihn mal mit einem anderen fremden Puntoschlüssel zustarten. Das wird nix !

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

IgorGlock (27.02.2013)


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

11

Mittwoch, 27. Februar 2013, 23:05

TÜR öffnen geht, Motor starten nicht. Kann ich bestätigen. Wegfahrsperre geht nicht an. xD teuere Spaß eigentlich

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 978

Aktivitätspunkte: 5 070

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

12

Donnerstag, 28. Februar 2013, 07:51

Hi,



ich würde einfachmal die Batterie abklemmen, wahrscheinlich hat sich der Bodycom aufgehängt.

Solche ähnliche probleme gibts bei Fahrzeugen mit CAN ab und zu mal....auch bei den Premiummarken ;)



lg
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Ale18

Mitglied

  • »Ale18« ist männlich

Beiträge: 39

Aktivitätspunkte: 220

Dabei seit: 24.09.2012

  • Nachricht senden

13

Sonntag, 3. März 2013, 18:57

Also ich war in der Werkstatt und die haben gemeint es liegt an meiner innenraum beleuchtung ,was ich mir garnicht vorstellen kan. Hab sie jetz raus gemacht un muss ihn morgen nochmal hinbringen, dann sollte es nach Fiat wieder gehn. Ich bin mal gespannt.
Grande Punto
Daylights mit tagfahrlicht
Schwarze Rückleuchten schwarz
Hifi Anlage 1500 watt
innenraum beleuchtung Blau :P :P :P
Schwarze Seitenblinker
Raggazzon 4x70mm DTM

The1993Player

Punto-Schrauber

  • »The1993Player« ist männlich

Beiträge: 349

Aktivitätspunkte: 1 765

Dabei seit: 16.06.2012

Danksagungen: 66

  • Nachricht senden

14

Dienstag, 5. März 2013, 22:04

Bei mir ist es immer das bei solchen Minusgraden die Anzeige von meinen Kilometern stehen bleiben aber ich drückte im Bordcomputer weiter bis zur Musikanzeige und die Zahlen vermischten sich mit dem Liednamen meines Kilometerstandes.
Aber das ist eigentlich normal im Winter wenn es Kalt ist, sobald es wieder wärmer ist ist dieses problem weg. Würde aber gern auch mal wissen wie mann sowas nennt oder warum das os ist, das bei kalten Tagen die Displays so langsam laufen so kenn ich das auch von meinem Handy da läuft auch alles sehr langsam wenn es kalt ist.
Es muss knallen aus der Abagasanlage :thumbsup:

Mein Grande Punto: Grande Punto Abarth, KW Gewindefahrwerk, EVO Rückleuchten, H&R Distanzscheiben, Nebelscheinwerfer Gelb, LED Kennzeichenbeleuchtung, Innenraumbeleuchtung LED, Ragazzon Klappenauspuffanlage


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!