Italo-Welt

dai-hi

Mitglied

Beiträge: 22

Aktivitätspunkte: 140

Dabei seit: 22.11.2006

  • Nachricht senden

1

Samstag, 25. November 2006, 12:46

Blue & Me / Mediaplayer ohne Funktion/Wassereintritt

Wird nicht angezeigt, wenn Sie angemeldet sind!

hi zusammen,

mein neuer GP 1,9 sport

na gut meiner ist ja schliesslich schon ne woche & 900 km alt..

habe seit gestern keine möglichkeit mehr den Mediaplayer vom Lenkrad aus zu bedienen.

ebenfalls ist die sprachstererung weg und das telefonbuch kann ich auch nicht mehr übers lenkrad aufrufen...

ach ja bis darauf dass wasser im kofferraum und durch den dachhimmel reinläuft und dass die Bremsscheiben vorne innen sehr zerkratzt sind als wenn die beläge rausgefallen wären -fährt der karren echt geil!

kennt einer von euch diese probleme ??

mfg dai-hi
cu !

Puntolli

man nennt Ihn auch Stilolli :)

  • »Puntolli« ist männlich

Beiträge: 121

Aktivitätspunkte: 665

Dabei seit: 21.09.2006

Wohnort: Aachen

  • Nachricht senden

2

Samstag, 25. November 2006, 13:10

RE: Blue & Me / Mediaplayer ohne Funktion/Wassereintritt

Wassereintritt :shock: :shock: :shock:

Hin da, sofort zur Werke ! Da kann ja alles Passieren

Mfg Olli

netmaster

Punto-Legende

  • »netmaster« ist männlich

Beiträge: 4 386

Aktivitätspunkte: 23 255

Dabei seit: 02.10.2006

Wohnort: Bad Camberg

Danksagungen: 1

  • Nachricht senden

3

Samstag, 25. November 2006, 14:02

Da würde ich umgehend in die Werke fahren.
Je nach Menge würde ich sogar über die Hotline
den Grande abschleppen lassen. Wer weis warum
deine Lenkradbedienung nimmer geht. Vielleicht
ist durch den Wassereintritt schon etwas in
der Elektrik passiert.
Also unbedingt in die Werke, und das am besten gestern schon. :cool:
Gruss
René

Mein Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • getöne Scheiben • Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Novitec Endschalldämpfer 2x 70x90m Edelstahl • Novitec N8 7,5x18 Goodyear Eagle F1 215/35 • Kennfeldoptimierung


Yasha

Punto-Schrauber

  • »Yasha« ist männlich

Beiträge: 195

Aktivitätspunkte: 1 040

Dabei seit: 28.04.2006

Danksagungen: 3

  • Nachricht senden

4

Samstag, 25. November 2006, 15:24

wegen dem Mediaplayer musst du nur kurz die Sicherung für Audio-Bluetooth freisprech ziehen und sofort wieder einsetzen (innenraumsicherungskasten linke seite 3 von unten denke ich)

Mein Grande Punto: 1.3 Multi 90PS 3-türer Emotion, ESP, Blue&Me, 12v im Kofferraum, Bolerorotmetallic--steht bis Anfang August beim Händler inner Halle


dai-hi

Mitglied

Beiträge: 22

Aktivitätspunkte: 140

Dabei seit: 22.11.2006

  • Nachricht senden

5

Samstag, 25. November 2006, 17:01

guter tipp das werde ich als erstes MAL versuchen...

zum Wassereintritt:

vorne tropft es zwar selten aber dennoch nach ca 20 min fahrt jeweils ein tropfen mitten auf knie... das Wasser kommt direkt zwischen Verblendung A-Säule und Himmel raus...

Hinten kommt es in der C-Säule zwischen dem Aussenblech und der Kofferraumverkleidung rein

cu ...
cu !

phili1980

Mitglied

Beiträge: 14

Aktivitätspunkte: 70

Dabei seit: 24.11.2007

Wohnort: Berlin

  • Nachricht senden

6

Samstag, 1. Dezember 2007, 08:28

Hab jetzt genau das selbe Blue&Me Problem. Werd das gleich MAL mit der Sicherung probieren.

Mein Grande Punto: Linea Sportiva Sport 1,9 Multijet, Bj. 07/07, Chemical grau, Skydome, Leder, Blue&me....


phili1980

Mitglied

Beiträge: 14

Aktivitätspunkte: 70

Dabei seit: 24.11.2007

Wohnort: Berlin

  • Nachricht senden

7

Samstag, 1. Dezember 2007, 10:44

Zitat

Original von phili1980
Hab jetzt genau das selbe Blue&Me Problem. Werd das gleich MAL mit der Sicherung probieren.


Leider ohne erfolg.... :0(

Mein Grande Punto: Linea Sportiva Sport 1,9 Multijet, Bj. 07/07, Chemical grau, Skydome, Leder, Blue&me....


K@ndy

Punto-Fahrer

  • »K@ndy« ist männlich

Beiträge: 173

Aktivitätspunkte: 905

Dabei seit: 09.02.2007

Wohnort: AUT

  • Nachricht senden

8

Sonntag, 2. Dezember 2007, 13:12

Auch hier meine Antwort zum Blue&Me:

Mein GP hatte auch massive Probleme mit dem Blue&Me.
In der Werkstatt wurde "alles" rückgesetzt - seither läuft Blue&Me wieder problemlos.

.

Mein Grande Punto: 1,4 16V Linea Sportiva Speed


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!