Italiatec

GrandNs

Punto-Meister

  • »GrandNs« ist männlich

Beiträge: 1 811

Aktivitätspunkte: 9 215

Dabei seit: 08.11.2007

Wohnort: Offenbach am Meer :D

  • Nachricht senden

141

Freitag, 5. März 2010, 09:37

Wird nicht angezeigt, wenn Sie angemeldet sind!

was kostet der spaß das reparieren zu lassen wenn man keine garantie mehr hat?
Zitat: "Der Neid ist die aufrichtigste Form der Anerkennung." (Wilhelm Busch)

Mein Auto: BMW E92 FL 335D


Leitwolf

Punto-Profi

  • »Leitwolf« ist männlich

Beiträge: 600

Aktivitätspunkte: 3 325

Dabei seit: 31.10.2008

Wohnort: Südtirol

  • Nachricht senden

142

Samstag, 22. Mai 2010, 11:35

ASR,ESP, Hillholder funktionieren nicht mehr.

Hallo Leute,

bei mir ist heute während der Fahrt die Fehlermeldung ESP,Hillholder nicht verfügbar --> siehe Handbuch aufgetreten + leuchtet jetzt die ASR Leuchte und das orangene Dreieck mit dem Pfeil im Tacho permanent. (hab leider kein FIAT-Handbuch mehr)
Hab dann MAL beide Vorderreifen demontiert und die Kabel der Sensoren + die Stecker kontrolliert aber alles tip top.
Sicherungen habe ich auch kontrolliert, jedoch keine Defekte gefunden (läuft das überhaupt über eine Sicherung?)
Hab jetzt MAL das ganze Elektrosystem stromlos gesetzt (Minuspol von der Batterie ab), hofftl hilft das.

Hat den sonst einer eine Idee, was es sein könnte?

Grüße Simon

Mein Grande Punto: 1.9Mjet Sport, TT-Chiptuning Stufe 2 + , V-Maxx Gewindefahrwerk, 7x17 Team Dynamics, schwarze Dectane Daylines mit 5000K Xenon kit, schwarz lasierte Rückleuchten, rot lackierte Bremssättel, Kofferraumausbau,...


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 946

Aktivitätspunkte: 4 735

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 85

  • Nachricht senden

143

Samstag, 22. Mai 2010, 12:06

Hi Simon,
kann Dir zwar bei Deinem Problem nicht helfen,
aber ein Handbuch als PDF kannst Du Dir hier downloaden:
http://aftersales.fiat.com/elum/SelectMo…=1&languageID=1

Unten MAL ein Screenshot der Kontrolllampe.

Gruß,
Werner
»Wolfi« hat folgendes Bild angehängt:
  • Dreieck.jpg
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Leitwolf

Punto-Profi

  • »Leitwolf« ist männlich

Beiträge: 600

Aktivitätspunkte: 3 325

Dabei seit: 31.10.2008

Wohnort: Südtirol

  • Nachricht senden

144

Samstag, 22. Mai 2010, 13:20

Danke Wolfi!
Batterie abklemmen hat leider nichts gebracht... :-(
Kann mir denn keiner weiterhelfen? Ach ja das ABS funktioniert noch einwandfrei.

Grüße Simon

Mein Grande Punto: 1.9Mjet Sport, TT-Chiptuning Stufe 2 + , V-Maxx Gewindefahrwerk, 7x17 Team Dynamics, schwarze Dectane Daylines mit 5000K Xenon kit, schwarz lasierte Rückleuchten, rot lackierte Bremssättel, Kofferraumausbau,...


roehrich139

Mitglied

  • »roehrich139« ist männlich

Beiträge: 23

Aktivitätspunkte: 115

Dabei seit: 10.04.2009

Wohnort: Erzgebirge

  • Nachricht senden

145

Dienstag, 1. Juni 2010, 17:18

Bei mir wars der ABS Sensor auf der Beifahrerseite, einfach MAL in der Werke Fehler auslesen lassen. ABS ging noch bei mir, aber ASR bzw. Hill Holder nich mehr. Was der Spaß kostet kann ich dir leider nich sagen, bei mir war´s Garantieleistung. Kabel+Stecker sahen bei mir auch normal aus..
Fährst Du quer - triffst Du mehr :PDT_velo:

Mein Grande Punto: 1.4 8V Dynamic / Ambient Weiß / Single Frame Optik / 16" Haakon Felgen / hintere Scheiben schwarz getönt / ...to be continued ;)


Donp!erre

Punto-Fan

  • »Donp!erre« ist männlich

Beiträge: 50

Aktivitätspunkte: 290

Dabei seit: 12.10.2007

Wohnort: Deutschland Hessen FFM

  • Nachricht senden

146

Freitag, 24. Juni 2011, 20:00

gude...

ich hab das problem schon länger und es wird immer schlimmer...
hab seit letzten sommer keine garantie mehr drauf...
ich frag mich immer nur:

"was passiert wenn die ganze scheiße kurz vor einem unfall ausfällt und ich deswegen kein ABS habe und somit quasi voll drauf fahre?!"

(ABS setzt dann bei mir auch aus alle elektronischen helfer fallen einfach aus...)

ich hoffe jetzt kommen keine komentare wie nicht so dicht auffahren oder sowas... is ne ernste frage... trägt den schaden dann totzdem die versicherung???

Mein Grande Punto: 1.4 16V New Orleans Blue


Donp!erre

Punto-Fan

  • »Donp!erre« ist männlich

Beiträge: 50

Aktivitätspunkte: 290

Dabei seit: 12.10.2007

Wohnort: Deutschland Hessen FFM

  • Nachricht senden

147

Donnerstag, 30. Juni 2011, 21:34

heute hab ich mein auto aus der inspektion abgeholt...

gab wegen dem problem einen neuen bremslichtschalter...

fehlerspeicher wurde gelöscht...

ich bin heim gefahren aber KAM ohne die fehlermeldung:
"ASR nicht verfügbar, ABS nicht verfügbar, ESP nicht verfügbar, Hillholder nicht verfügbar"
nicht an... also weiter fehlersuche... :(

Batterie und Lichtmaschine sind in ordnung... das problem tritt weiterhin sporadisch auf...

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Donp!erre« (15. Juli 2011, 18:09)

Mein Grande Punto: 1.4 16V New Orleans Blue


Leitwolf

Punto-Profi

  • »Leitwolf« ist männlich

Beiträge: 600

Aktivitätspunkte: 3 325

Dabei seit: 31.10.2008

Wohnort: Südtirol

  • Nachricht senden

148

Montag, 1. August 2011, 14:09

So Leute,

hab das Problem immer noch.
Es funktioniert alles, außer dieser sch*** Hill Holder.
Bremslichtschalter am Bremspedal wurde getauscht und hat logischerweiße nichts gebracht.... :-(
Was könnte es sonst noch sein?
Kabelbruch oder defekter Drehzahlsensor wohl nicht oder da ja ASR, ESP und ABS einwandfrei funktionieren.

Grüße, Simon

Mein Grande Punto: 1.9Mjet Sport, TT-Chiptuning Stufe 2 + , V-Maxx Gewindefahrwerk, 7x17 Team Dynamics, schwarze Dectane Daylines mit 5000K Xenon kit, schwarz lasierte Rückleuchten, rot lackierte Bremssättel, Kofferraumausbau,...


-007-

Mitgliedschaft beendet

149

Freitag, 5. August 2011, 12:37

laut Fehlerspeicher soll bei mir auch der Bremslichtschalter kaputt sein.
Wird am Montag gewechselt.
Die hatten noch gefragt ob ich nicht nochmal so probieren möchte zu fahren da jetzt der Fehler gelöscht wäre. (tritt seit Wochen aber bei jeder Fahrt auf)
Kaum fuhr 5min. *PIEP......ABS...........*

Donp!erre

Punto-Fan

  • »Donp!erre« ist männlich

Beiträge: 50

Aktivitätspunkte: 290

Dabei seit: 12.10.2007

Wohnort: Deutschland Hessen FFM

  • Nachricht senden

150

Freitag, 5. August 2011, 19:20

endlich MAL ein fachmann der sich auskennt =)

es sind angeblich 2 "bremslichtschalter" einer am kupplungspedal und einer wäre ganz weit oben am bremspedal... beide wurde getauscht und seit 3 tagen läufts ohne probleme =)

Mein Grande Punto: 1.4 16V New Orleans Blue



-007-

Mitgliedschaft beendet

151

Montag, 8. August 2011, 16:24

Fehlerspeicher auslesen,Bremslichtschalter erneuern = 145,07€

Fehler ist bisher nicht mehr aufgetaucht.

timbotronik

Mitglied

  • »timbotronik« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 25.08.2011

  • Nachricht senden

152

Donnerstag, 25. August 2011, 21:31

Hey ich bin auch neu hier....
also ich habe die Fehlermeldung hill holder defekt auch immer wieder gehabt und jetzt ist sie ständig da.
War bei Fiat und hab MAL den Fehlerspeicher auslesen lassen. Der sagt Rückwärtsgangschalter defekt. Kann auch stimmen weil meine Rückfahrleuchte auch nicht angeht. Den schalter hab ich ausgebaut und durchgemessen. Der läuft... muss also am Kabelbaum oder irgend welchen Steckverbindungen liegen.
Jetzt hab ich gleich ein paar Fragen.
1. Hat jemande nen Stromlaufplan etc?
2. Wo sitzt das Stauergerät und von welchem Hersteller ist das?
3. Kann mir so jemand sagen wo das kabel des Rückwärtsgagschalters hingeht? ein bekannter hat MAL von nem Alfa gehört bei dem der gleiche Fehler aufgetaucht ist und die nur irgendeine Steckverbindung unterm sitz neu machen mussten... aber er konnt sich nicht genau erinnern.

Danke schon MAL für die Hilfe.

Ach ja fahr nen Grande Punto Sport 1,4l bjh 2006

Grüße
Tim

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!