Augustin-Group

Mikkaele

Mitglied

  • »Mikkaele« ist männlich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 01.12.2019

  • Nachricht senden

1

Sonntag, 1. Dezember 2019, 18:20

Anlasser pfeift beim Kaltstart

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich bin seit kurzem Besitzer eines Grande Punto von 2005, 77 PS...leider pfeift der Anlasser(?) seit kurzem beim Starten, wenn der Motor (und Außentemperatur) kalt ist.

Ich bin mir nicht ganz sicher was des sein könnte, vermute aber der Anlasser...?

Liege ich damit richtig und wie kann man das am einfachsten beheben?


Grüße

Mikkaele

Mein Grande Punto: Fiat Punto Grande, 199, Bj. 10.2005 ,77 PS


Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 221

Aktivitätspunkte: 1 110

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 36

  • Nachricht senden

2

Sonntag, 1. Dezember 2019, 21:00

Kommt darauf an, wenn der Anlasser beim Starten des Motors noch nachläuft, obwohl bereits der Motor läuft, könnte es sein, dass das Anlasser-Ritzel nicht mehr ordungsgemäß ausspurt. Das kann evtl.am Magnetschalter, am Ritzel selbst oder an der nötigen Fettung liegen.
Einfach mal weiter beobachten, und wenns weiter anhält, würd ich einen neuen Anlasser einbauen, der kostet nicht die Welt.

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Mikkaele

Mitglied

  • »Mikkaele« ist männlich

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 01.12.2019

  • Nachricht senden

3

Montag, 2. Dezember 2019, 11:51

Kommt darauf an, wenn der Anlasser beim Starten des Motors noch nachläuft, obwohl bereits der Motor läuft, könnte es sein, dass das Anlasser-Ritzel nicht mehr ordungsgemäß ausspurt. Das kann evtl.am Magnetschalter, am Ritzel selbst oder an der nötigen Fettung liegen.
Einfach mal weiter beobachten, und wenns weiter anhält, würd ich einen neuen Anlasser einbauen, der kostet nicht die Welt.
Hallo,

das macht er schon seit 2-3 Wochen und nicht permanent, sondern nur bei kälteren Temperaturen (ab 7-8 Grad) ......Wo könnte man fetten, wenn überhaupt möglich? ?(

Mein Grande Punto: Fiat Punto Grande, 199, Bj. 10.2005 ,77 PS


Hubertus

Punto-Schrauber

  • »Hubertus« ist männlich

Beiträge: 221

Aktivitätspunkte: 1 110

Dabei seit: 21.03.2011

Wohnort: Regensburg

Danksagungen: 36

  • Nachricht senden

4

Montag, 2. Dezember 2019, 19:27

Fetten kannst du die Anlasserwelle erst, wenn man den Anlasser ausbaut. Sonst nicht !
Und wenn man ihn schon ausgebaut hat, kannst du das Ritzel überprüfen, ob es Grate hat und ordnungsgemäß aus und einfährt.
Es kann an kalten Temperaturen liegen,wo sich ein gewisser Verschleiß bemerkbar macht. Und es wird garantiert nicht besser.

Also wenn er schon ausgebaut ist, kannste gleich einen neuen einbauen, der kostet z.b. bei E-Bay ca. 45 € und schon haste Ruhe.
Meiner Meinung nach rentiert es sich überhaupt nicht, da noch großmächtig rumzufummeln.
Anlasser unterliegen auf Dauer immer einen gewissen Verschleiß, auch hinsichtlich des Kohleabriebes.
Anlasser ausbauen:
-Batterie abklemmen
-Entweder Auto auf Hebebühne oder Grube, weil man sonst nicht an den Anlasser kommt. Der sitzt im hinteren (wenn man vor dem Auto steht) Motorbereich etwa mittig.
-Schutzbadeckung des elektr. Anschlusses vom Anlasser lösen
-Befestigungsmutter des Elektroanschlußes Anlasser lösen
-Anschlusskabel lösen

-Eine Schraube des Anlassers kann von unten gelöst werden

-Die andere Schraube kann von oben im Bereich Getriebe Motor gelöst werden.
Und das Ganze umgekehrt eingebaut.Zum Schluß Batterie anklemmen
Ne Sache von einer halben Stunde, wer erfahren ist.

Dieser Beitrag wurde bereits 9 mal editiert, zuletzt von »Hubertus« (2. Dezember 2019, 19:36)

Mein Grande Punto: Stilo, Punto 1.4 16V Sport


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Mikkaele (04.12.2019)

Ähnliche Themen

Verwendete Tags

Anlasser, motor

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!