Italo-Welt

Weedsmoka06

Mitgliedschaft beendet

1

Samstag, 23. Oktober 2010, 17:15

Dickes Problem mit Spurplatten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey leute,
hab vor ner woche von nem kollegen 2 cm Spurplatten von H&R für 20 euro bekommen..
die dinger sind ja an und für sich echt geil nur leider hab ich ein problem...
und zwar fängt bei mir ab ungefähr 100 km/h das lenkrad an zu flattern und die wibrationen spür ich sogar im Fahrersitz...
Weiss jemand von euch vllt woran das liegen könnte ???
Hab orginal Alus von Fiat mit 205/45 r17, hinten trommelbremse und nen bremssattellack drauf...

hab zwar schon drüber nachgedacht dass es daran liegen könnte aber ich wolt erstmal euren rat dazu hören bevor ich den lack runterkratz und s nachher immer noch nicht besser ist...
danke euch allen schonmal

To0obi

Mitgliedschaft beendet

2

Samstag, 23. Oktober 2010, 18:01

Waren Radschrauben dabei? Und wenn ja, hast du auch DIE genommen?
Weil die dann ja eigl länger sein müssten und (kA ob du jetzt noch die alten drin hast) die Alten zu kurz.

Oder die Spurplatten haben Umucht?!

Kenne mich auf dem Gebiet nicht wirklich aus, war nur ne erste Idee ...

Ital-Power

Mitgliedschaft beendet

3

Samstag, 23. Oktober 2010, 18:03

1. Hat die dein Kumpel auch die richtigen Radschrauben (richtige Länge) dazu gegeben?

Wenn ja, haben diese die richtige Länge, bei zu kurzen können sich deine Räder lösen!!!

Mind. 6,0-6,5 Umdrehungen müssen deine Radschrauben mit der Hand gedreht werden können ohne das du einen Drehmomentschlüssel zur Hilfe benutzen musst.

2. Hast du die Räder nach 50-100km nochmal nachgezogen?

3. Schau nochmal nach ob sie wirklich plan anliegen in der Felge selbst, wenn du ein Rad ab hast und ob sie sauber an der Bremsscheibe anliegen.

4. Am Bremssattellack kanns net liegen den kannste drauf lassen. Weil flattern tuts ja vorne und net hinten =)

5. Dümmster Fall dein Kumpel hat dich verarscht und hat dir nicht die passenden Spurplatten für dein Auto verkauft ^^

Mehr kann ich dir als Ferndiagnose net sagen. Kontrollier bitte alle Punkte und dann sollte der Fehler gefunden sein.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Ital-Power« (23. Oktober 2010, 18:13)


Weedsmoka06

Mitgliedschaft beendet

4

Samstag, 23. Oktober 2010, 18:36

dabei waren keine aber ich hab am gleichen tag noch passende gekauft und die sind ca 2, 5 cm länger als die die bei den stahlfelgen dabei waren... und ich glaub auch kaum dass er mich verarscht hat weil er auch nen grande punto fährt weiss bald echt nimmer weiter

Nephellim

Punto-Professor

  • »Nephellim« ist männlich

Beiträge: 2 005

Aktivitätspunkte: 10 405

Dabei seit: 20.02.2010

Wohnort: Stein AG

  • Nachricht senden

5

Samstag, 23. Oktober 2010, 21:07

ehm doofe frage,deine Spurplatten sind 20mm breit, d.H. deine Schrauben haben blos 0,5cm halt oder seh ich das falsch?

also die Schrauben sind ja 2,5cm länger als die orginalen, aber du musst ja 2 cm der Spurplatten auch noch abziehen, weist was ich mein?
Vergesst Chuck Norris, Spongebob grillt unter Wasser :shock:

Mein Auto: MX-5 GT-R noch 140PS ;) Clarion NX501e, Hertz K6L


AIC Mike

Punto-Meister

  • »AIC Mike« ist männlich

Beiträge: 1 578

Aktivitätspunkte: 7 950

Dabei seit: 07.05.2008

Wohnort: Kematen / Kr. (A)

Danksagungen: 39

  • Nachricht senden

6

Samstag, 23. Oktober 2010, 21:18

Ja und damit gehn sie dann 5mm weiter rein als die Originalen ;)
EMMA Judge Team Austria

TJ Custom Audio

Mein Grande Punto: T-Jet Sport


Ital-Power

Mitgliedschaft beendet

7

Samstag, 23. Oktober 2010, 21:27

Haben die Spurplatten eine Mittenzentrierung?

Hast du die Radnabe vorher gründlich sauber gemacht (Rost entfernt von der Radnabe) mit ner Drahtbürste z.B. oder nem Schleifaufsatz?

Evtl. lass ma deine Räder auswuchten evtl. kann das auch ein Grand dafür sein.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Ital-Power« (23. Oktober 2010, 23:56)


Weedsmoka06

Mitgliedschaft beendet

8

Samstag, 23. Oktober 2010, 23:22

:-D um auf die vorigen MAL einzugehn, ne die schauben laufen nicht nur 5 mm rein :-D
wenn ich dass net selber gemerkt hät dann würd ich mich in dem augenblick selbst ohrfeigen... nene ich hab ne orginalschraube rausgedreht und dann einfach 2 cm dazugerechnet und die dann bestellt...
um aber auf den letzten post MAL zu kommen: ne hab ich noch nicht... ich hab die felgen mit n bisschen WD40 eigesprüht (ich weiss dass s eigentlich n schmiermittel ist) aber den rost hab ich so noch nicht weggemacht... ich werds morgen auf jeden fall MAL machen und dann MAL schauen... aber ich bin euch auf jeden fall schonmal dankbar dass ihr mich so unterstützt... ist echt die netteste und hilfsbereiteste comunity in der ich je war... respekt an alle

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Weedsmoka06« (23. Oktober 2010, 23:25)


Abarth81

Punto-Profi

  • »Abarth81« ist männlich

Beiträge: 959

Aktivitätspunkte: 4 865

Dabei seit: 22.10.2010

Wohnort: Troisdorf

  • Nachricht senden

9

Sonntag, 24. Oktober 2010, 11:02

hiho,

sind die schrauben evtl zu lang? und du hörst auch ein ständiges "klopfen"?

also wenn du die naben alles sauber hast. und die schrauben nirgendswiederkommen dann schau doch MAL ob die platte vernünftig auf der mittelzentrierung sitzt, und ob die platte die felge richtig zentriert.

wenn dies all der fall ist und OHNE platte das schlagen weg ist. red MAL nett mit deinem kumpel und er kann dir das geld für die platten wieder geben. denn danns ind diese krumm...

@ital power
ein spürbares schlagen am lenkrad und ein vibrieren am auto kann durch aus von der HA kommen

Mein Grande Punto: Abarth -> Nahtlos weiß!


Weedsmoka06

Mitgliedschaft beendet

10

Sonntag, 24. Oktober 2010, 14:02

den tip hat mir einer vom ATU auch gegeben dass ich einfach MAL drauf achten soll ob ich da was hör aber da ist nix und ich hab die schrauben ja auch nochmal rausgedreht und die haben keine beschädigungen... sauber sind die zentriernaben auch nur ich musste die platten schon regelrecht "draufprügeln" auf die felgen... die naben sind ein bisschen größer aber das ist minimal... aber wie gesagt er hatte die felgen ja vor mir und da waren die platten auch drauf und bei ihm war gar nix... ich glaub ich geh MAL zu meinem alten werkstettlehrer und dass die scheiben auf jeder seite um nen millimeter runterdrehen auf ner cnc drehmaschine


BlueGP

Punto-Profi

  • »BlueGP« ist männlich

Beiträge: 694

Aktivitätspunkte: 3 635

Dabei seit: 02.12.2007

Wohnort: Saarland

  • Nachricht senden

11

Sonntag, 24. Oktober 2010, 14:07

MAL grundsätzlich: Hast du Spurplatten auf der Vorder- und Hinterachse?

Wenn ja, dann sind die Schrauben der VA zu lang. Wenn du Schrauben bestellt hast, die 2,5cm länger sind, als die Originalen, dann schleift er vorne innen an der Bremsanlage.
Hier stellt sich auch, das von Vorredner angesprochene Klopfen ein... und die Vibrationen im Lenkrad.

Bei der Trommelbremse hinten hast du die Probleme nicht. Da passen ungefähr noch 1,8cm Gewinde in die Trommel rein, bevor es zu schleifen beginnt.

Die Serienschrauben sind (glaub ich) 24mm lang. Plus die 20mm der Platten auf der VA ergibt eine maximale Länge für die Schrauben vorn von: 44mm!
Auf keinen Fall mehr!

Also eine Schraube rausdrehen und sofort nachmessen! Wenn länger, dann auf 44mm abschleifen.
Und zwar umgehend, sonst kannste deine Bremse vorne bald in die Tonne treten!!!

Gruss
Blue
"Das Gestern ist Geschichte - das Morgen nur Gerüchte;
doch das Heute ist die Gegenwart - und die zu Erleben ist ein Geschenk!"

Mein Grande Punto: Sport 1.3 MJet ~ ABARTH-Volant; RECARO; B&M; FIAT-Sub; Navi ~ FK-Grill; ABARTH-Rückleuchten; Englische NSL; selfmade ESD 90mm; KW-V1-Inox auf Komfort abgestimmt; all clean ~ Inzw. der 9. Satz Alus, 195er bis 225er und viele, viele Distanzen =)


Ital-Power

Mitgliedschaft beendet

12

Sonntag, 24. Oktober 2010, 14:12

@Abarth81

Vibrieren am Fahrzeug = >Ja! - Schlagen am Lenkrad = Nein!

Schlagen am Lenkrad hat nichts mit der Hinterachse zu tun.

@Weedsmoka06

Hast du auch die richtigen Schraubenart: Kegelbundschrauben M 12 x 1,5 gekauft?
Die Länge der Schraube am Ende des Kegels gemessen sollte ca. 43mm lang sein. Ansonsten wenn sie länger sein sollten ist dein Raddrehzahlsensor bald im Ar... weil der an der Vorderachse befestigt is.

p.s. Ich hoffe für dich das du bevor du das Fahrzeug abgelassen hast das Rad mit der Hand einmal runderherum gedreht hast das nix schleift. Weil das sollte man "IMMER" machen wenn man Spurverbreiterungen montiert.

Wobei ich 20mm niemals an der Vorderachse montieren würde am GP, max. 15mm an der Vorderachse - Meine Meinung =)

Nachtrag:

Wenn du sie schon reinprügeln musst is eh schon was faul, dann sinds falsche Platten, sind das original Felgen?

Wenn du sie einen Milimeter abdrehen lässt dann kannste dein Tüv eh vergessen weil man Spurverbreiterungen nachträglich nicht bearbeiten darf.
Aber das is deine Sache halt mich da auch jetzt raus.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Ital-Power« (24. Oktober 2010, 14:26)


BlueGP

Punto-Profi

  • »BlueGP« ist männlich

Beiträge: 694

Aktivitätspunkte: 3 635

Dabei seit: 02.12.2007

Wohnort: Saarland

  • Nachricht senden

13

Sonntag, 24. Oktober 2010, 14:20

Ok. Alles klar - die Platten haben einen anderen Nabendurchmesser, als dein Grande. Mit der Aussage "draufprügeln" auf die Felgen ist alles gesagt...

Deshalb auch die Unwucht, weil du die Platten auf der Nabe des GP nicht zentriert bekommst. Hier ist auch keine Zentrierung über die Löcher der Distanzen möglich, weil diese etwas grösser sind als die der Felgen. Wenn es reine Felgen wären, dann würde es evtl. noch hinhaun.

Mein Tipp:
Schmeiss die Platten runter und auch gleich aus dem Fenster und guck, wie weit sie fliegen!
So wie es jetzt ist, kannst du es auf keinen Fall lassen - das wird auch mit dem Abdrehen nicht besser, da der Nabendurchmesser auf der Fahrzeugseite der Platten immer noch Spiel hat.

Kauf dir ein paar gebrauchte Distanzen hier im Forum - dann haste Ruhe!


Nur MAL interessehalber: auf welchem Fahrzeug waren die Platten bei deinem Kumpel denn vorher montiert?
"Das Gestern ist Geschichte - das Morgen nur Gerüchte;
doch das Heute ist die Gegenwart - und die zu Erleben ist ein Geschenk!"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »BlueGP« (24. Oktober 2010, 14:20)

Mein Grande Punto: Sport 1.3 MJet ~ ABARTH-Volant; RECARO; B&M; FIAT-Sub; Navi ~ FK-Grill; ABARTH-Rückleuchten; Englische NSL; selfmade ESD 90mm; KW-V1-Inox auf Komfort abgestimmt; all clean ~ Inzw. der 9. Satz Alus, 195er bis 225er und viele, viele Distanzen =)


Ital-Power

Mitgliedschaft beendet

14

Sonntag, 24. Oktober 2010, 14:25

Ich würde doch sagen das dich dein Kumpel verarscht hat xD wie oben schonmal geschrieben.

Weedsmoka06

Mitgliedschaft beendet

15

Samstag, 30. Oktober 2010, 17:19

Also, um alle unklarheiten aus der Welt zu schaffen...
Es sind Spurplatten von H&R 4 Stk. 20 mm
die Schrauben sind von anfang gewinde bis anfang zentrierkegel 43 mm lang
die spurplatten waren bei meinem kollegen auf genau den selben Fiat Alus drauf...
Also auch auf nem GP.... Die Felgen hab ich ja auch von dem und wie gesagt da waren die Platten ja auch drauf...

Allmälich bin ich s halt echt leid dass ich des ums verrecken net hinkrieg...
deswegen werd ich warscheinlich auch den rat befolgen, die platten zum teufel schmeissen und mir neue bestellen... wollt hinten sowieso 30er drauf machen...

ich dank euch trotzdem allen für eure hilfe

speedy

Punto-Profi

  • »speedy« ist männlich

Beiträge: 744

Aktivitätspunkte: 3 795

Dabei seit: 28.03.2009

Wohnort: Allgäu

Danksagungen: 8

  • Nachricht senden

16

Sonntag, 31. Oktober 2010, 08:48

Mach mir einfach nen fairen Preis, und ich kauf se Dir ab :-D

Mein Grande Punto: T-Jet Sport, New Orleans Blau


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

17

Sonntag, 31. Oktober 2010, 09:50

Ich hatte kürzlich das Problem, dass ich auf der HA die Nabenschutzkappen entfernen musste um die Spurplatten sauber drauf zu bekommen.

Fakt ist: Wenn du mit Gewalt vorgehen mußt, dann stimmt was nicht.
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


BlueGP

Punto-Profi

  • »BlueGP« ist männlich

Beiträge: 694

Aktivitätspunkte: 3 635

Dabei seit: 02.12.2007

Wohnort: Saarland

  • Nachricht senden

18

Sonntag, 31. Oktober 2010, 11:21

Schau MAL bei H&R bei den Gutachtendownloads nach, ob die eingeschlagene Nummer der Platten mit der im Gutachten für den GP übereinstimmt.

An den Schrauben liegt es nicht, die sind genau richtig.

Eine Sache zur Beachtung wäre noch der Hinweis von Kuame, wegen den Staubkappen hinten. Das hatte ich auch MAL, aber bei den 15mm Platten von H&R.
Hier noch der Hinweis, dass du bei den Novitec-Distanzen nicht die Staubkappe runtermachen musst!

Demontier die Räder wieder und mach die Innenseiten der Nabenaufnahme deiner Felgen MAL ordentlich sauber. Die Distanzen gehen bis auf den Millimeter genau da rein - also würd ich vermuten, dass es dann nur am Dreck bzw. an Ablagerungen in Felge und auf der Distanz liegt.
Damit hast du MAL eine Fehlerquelle ausgeschlossen!

Dann schau MAL -ohne Felge- nach, wie sich die Distanz auf der HA verhält. Geht sie plan auf die Radnabe beim Fahrzeug drauf, oder hat sie vielleicht geringfügig Spiel?
Dann die Staubkappe abmachen und wieder auf das Loch in der Distanz stecken - dann passt es, wackelt nicht mehr und das Radlager ist noch geschützt.
Die Staubkappe passt in das Mittenloch der H&R Distanzen - war bei meinen 15mm auch so.

Wenns dann garnicht mehr geht, musst du wohl oder übel zu neuen Spurverbreiterungen greifen...
"Das Gestern ist Geschichte - das Morgen nur Gerüchte;
doch das Heute ist die Gegenwart - und die zu Erleben ist ein Geschenk!"

Mein Grande Punto: Sport 1.3 MJet ~ ABARTH-Volant; RECARO; B&M; FIAT-Sub; Navi ~ FK-Grill; ABARTH-Rückleuchten; Englische NSL; selfmade ESD 90mm; KW-V1-Inox auf Komfort abgestimmt; all clean ~ Inzw. der 9. Satz Alus, 195er bis 225er und viele, viele Distanzen =)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!