Italo-Welt
  • »GrandePunto1992« ist männlich

Beiträge: 53

Aktivitätspunkte: 300

Dabei seit: 17.07.2013

Wohnort: Gera

Danksagungen: 1

  • Nachricht senden

1

Freitag, 13. September 2013, 10:42

Temperaturanzeige Schrott

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Fiat Freunde ... Habe mal eine Frage an euch vielleicht gehts euch auch so ... Also der außentemperatursensor is Schrott denke ich mal meine Anzeige aufen bc zeigt mir -18 an obwohl draußen 30 plus sind -.- und jedesmal steht da Vorsicht glatteisbildung auf der Straße ... Es nervt einfach nur noch habe schon die Stecker in der Beifahrer Tür und im linken außenspiegel mit Kontaktspray eingesprüht aber es hilft nix ... Hat von euch jemand ein Tipp? Will kein kompletten Spiegel kaufen weil meiner aus Carbon is das wird bissel sehr teuer! Kann man vielleicht den Sensor einzeln kaufen? Oder passt der von einem anderen Auto? Mfg Thomas

Mein Grande Punto: Leistung unbekannt ;)


Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

2

Freitag, 13. September 2013, 11:35

Hatte ich auch schonmal die Symptome .
Bei mir war der Temperatursensor die Ursache . Wenn die Spiegelkappe erst mal ab ist , kannst du den selber wechseln.
Der Kabelsatz (inkl.Temperaturfühler !) hat die Teile-Nr. 71753245 und sollte so um die 12 Euro kosten.
MfG

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Stevo (13.09.2013), PuntoMobil199 (24.10.2014)

  • »GrandePunto1992« ist männlich

Beiträge: 53

Aktivitätspunkte: 300

Dabei seit: 17.07.2013

Wohnort: Gera

Danksagungen: 1

  • Nachricht senden

3

Freitag, 13. September 2013, 11:52

Geht die kappe leicht ab? Traue mich da nicht richtig ran will nix abbrechen und wo bekomm ich den Sensor einzeln her?

Mein Grande Punto: Leistung unbekannt ;)


Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

4

Freitag, 13. September 2013, 12:04

Nein , meine Kappe ging gar nicht leicht ab !
Lies hier weiter:
Spiegelkappen demontieren...?
Seitenspiegelglas ausbau

Den "Kabelsatz" bekommst du z.Bsp. hier(oder halt direkt bei Fiat) :
http://www.kfzteile-profis.de/page_1_3.php#oeformo

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

5

Freitag, 13. September 2013, 13:51

Zu diesem Thema gab es schon mal einen Beitrag, da hat es geholfen die Batterie für 15min abzuklemmen, danach Bootet der Boardcomputer neu und das Problem war behoben, versuche das doch erstmal :thumbsup:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


  • »GrandePunto1992« ist männlich

Beiträge: 53

Aktivitätspunkte: 300

Dabei seit: 17.07.2013

Wohnort: Gera

Danksagungen: 1

  • Nachricht senden

6

Freitag, 13. September 2013, 17:49

@hydro also das funktioniert nicht habe letztens erst meine Batterie abgeklemmt weil ich was am Auspuff geschweißt habe und danach hat der bc neugestartet und es sind immer noch -20 Grad -.-
@back in Black ... Danke :-D

Mein Grande Punto: Leistung unbekannt ;)


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

7

Freitag, 13. September 2013, 17:54

Dann prüfe mal ob deine Kabel die in die Tür gehen porös oder gebrochen sind :!:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Beiträge: 22

Aktivitätspunkte: 115

Dabei seit: 08.06.2012

Danksagungen: 1

  • Nachricht senden

8

Freitag, 24. Oktober 2014, 19:47

So, der Beitrag ist ja schon älter, das Problem aber noch aktuell.
Habe Dank der Anleitung hier auch meinen Temperatursensor gewechselt.
Das schwierigste ist das ausbauen des Spiegelglases, die angesprochenen "Nasen" sitzen an dem Kranz am Spiegel. Man braucht also ganz dünne Finger oder einen schlanken Schraubendreher und viel Gefühl. Dann muss auch der "Motorkranz" raus (die 3 Schrauben, kleiner Torx benötigt) Bild 1 bzw. 3: 10
da das Sensorkabel mit Sensor da vorbei muss. (Danke für den Link auf die Bilderstrecke)

Unbedingt vor dem aufdrücken der Spiegel die Funktion testen! Bei mir haben es die Italiener geschafft am neuen Kabel die Pins der Spiegelverstellung (3 Poliger Stecker) zu vertauschen. Taste nach oben ging also nach rechts, unten nach links usw. Vor Zusammenbau die Farben der Kabel vergleichen!

Der UVP ist 2014 wohl bei 15,80€ beim :D

Grande Punto 199 1,3 Multijet 90PS

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!