Italiatec

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

1

Sonntag, 14. Dezember 2014, 18:33

Starthilfe

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo leute

alle jahre wieder, mine batterie hat bei der kälte den geist aufgegeben.
Jetzt wollte ich mit einer tragbaren starthilfebatterie den wagen starthilfe geben, aber ich bin scheinbar zu blöd dazu.
schwarz am minus pol und rot am plus pol ist klar soweit, doch am pluspol selbst kommt man schwer ran wegen so nem verteiler der ober dran ist.
muss die rote zange zwingend am pol selbt? ich hab das erst dann versucht als die starthilfebatterie wohl schon zu schwach war. vorher hab ich es an dem verteiler geheftet.
eventuell erbarmt sich mir einer und erklärts mir, währe sehr nett danke!

Mein Grande Punto: 1.3 JTD 90PS Emotion


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

2

Sonntag, 14. Dezember 2014, 19:48

Das Rote Kabel muß an den Verteiler der Batterie, das Schwarze Kabel der Starterbatterie an eine blanke Stelle vom Motorblock, dann sollte es gehen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HAMSTER (15.12.2014)

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

3

Sonntag, 14. Dezember 2014, 19:52

hi hydro

ah ok. beim verteiler hab ich so eine abgewinkelte geriffelte lasche, ist es ok das kabel da zu befestigen?
was für eine stelle am motor eignet sich den dafür?

Mein Grande Punto: 1.3 JTD 90PS Emotion


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

4

Sonntag, 14. Dezember 2014, 20:46

Am Verteiler wie am Motor, metallisch blank, mit gutem Kontakt.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

HAMSTER (15.12.2014)

HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

5

Montag, 15. Dezember 2014, 12:10

so, hab die starterbatterie übernacht nochmals vollständig aufgeladen und heut morgen so gemacht wie hydro es gesagt hat! und zack, sprang die kiste an ^^ Danke Hydro!!
was mich nun aber interessiert, warum ging es nicht als ich die schwarze klemme am minuspol der batterie dran hatte! hat sich die ladung eventuell duch die 2 kabel die von der batterie weg gehen eventuell abgeschwächt und ist nicht vollständig zur batterie selbst geflossen?

Mein Grande Punto: 1.3 JTD 90PS Emotion


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

6

Montag, 15. Dezember 2014, 15:45

Wenn du die Starterbatterie an die Fahrzeugbatterie anschließt, dann wird diese mit geladen und stört nur, schließt du die Starterbatterie wie getan an, wirkt diese direkt und los geht's.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

7

Montag, 15. Dezember 2014, 19:47

Eventuell ist das blöde Massenkabel defekt?
Heißt - man kann nicht mit original-einbau-Batterie Anlassen (am Anfang).

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 709

Aktivitätspunkte: 59 575

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

8

Dienstag, 16. Dezember 2014, 06:40

Das vermute ich auch, Igor. Ich habe auch schon Starthilfe gegeben und das Minuskabel der Überbrückung ganz normal an den Minuspol der Batterie angeschlossen. Es fließt soviel Strom, daß die Batterie nicht kurzfristig aufgeladen wird und die Batterie soviel Strom verbraucht, daß der Anlasser zuwenig bekommt. Das Anlassen hat ganz normal funktioniert.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

9

Dienstag, 16. Dezember 2014, 09:10

Nun da scheiden sich die Geister, bei dem kleinen Diesel und auch den neueren KFZ, scheiter ich häufig mit der alten Methode, da habe ich ganz klar andere Erfahrungen gemacht. Sollte das Massekabel, welches gelegentlich defekt ist, daran schuld sein, lesen wir es hier bald.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

10

Mittwoch, 17. Dezember 2014, 18:05

Danke für eure Antworten! @Hydro, ja das scheint mir in dem Fall sinnvoll.
Die Andere Variante würde ich jetzt einmal ausschliessen, da das Massekabel erstgrad ersetzt wurde.

Mein Grande Punto: 1.3 JTD 90PS Emotion



Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 612

Aktivitätspunkte: 33 650

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 589

  • Nachricht senden

11

Donnerstag, 18. Dezember 2014, 00:48

Die Andere Variante würde ich jetzt einmal ausschliessen, da das Massekabel erstgrad ersetzt wurde.

Da scheidet das Massekabel dann wohl aus, steht dein GP länger und fährst du viel oder oft Kurzstrecke, dann könnte es daran liegen das sich die Batterie nicht voll aufgeladen oder durch die Standzeit entladen hat oder eine Kombination von beidem.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!