Italo-Welt

Lezli46

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 06.09.2018

  • Nachricht senden

1

Freitag, 7. September 2018, 14:29

GrandePuntó (199) 10/2005 1.3Multijet90. 199A3.000

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hell

Könnte jemand helfen??? Bei unserem Grande Punto 1.3Multijet mit selespeed , kein Vorgang und kein Rüskwertzgang! Keine Manuelle .,und keine automatic mode.

Sicherungen, Releais überall Ok.,massekabels auch.,alle Aggregate funktionieren ,akku und Starvorgang auch gut.., Hidraulikpumpe und Druckufbau scheint Ok zu sein ..,35-45 bar..,Pumpe startet auf Türöffnung .,und auf Zündung auch., druck bleibt 8-10sec konstant
Fehlercode : P17 52 Pumpen releai. Immer aktiv!
P1773 Hidraulik Kreis pressure.
P1772 Schaltgang sensor.
Wir haben multiecuscan und alfaobd Pro version

besten Dank für alle hilfe

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 390

Aktivitätspunkte: 32 515

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 553

  • Nachricht senden

2

Freitag, 7. September 2018, 22:40

Sehr speziell das Getriebe, selten, hier im Forum kenne ich keinen User, der das hat. Vermutlich wirst du hier wenig Hilfe bekommen, hast du schon in einer Werkstatt nachgefragt?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!