Augustin-Group
  • »AmpelmannCGN« ist männlich

Beiträge: 13

Aktivitätspunkte: 95

Dabei seit: 04.03.2013

Wohnort: Köln

Danksagungen: 10

  • Nachricht senden

1

Montag, 4. März 2013, 21:58

Gebläse/ Lüftung macht Geräusche

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe jetzt häufiger gelesen, dass der Gebläsemotor für die Lüftung im Innenraum Geräusche macht, bei mir war es auch der Fall. Um einige User davor zu schützen, in der Werkstatt vorstellig zu werden hier mal eine Anleitung zur möglichen Eigenreparatur. Die Geräusche kommen nämlich selten von einem defekten Lager im Gebläsemotor, sondern einfach durch Schmutz und Blätter, welche von Aussen in die Lüftungsanlage gelangen können.

Macht der Lüfter also Geräusche, meist ein lautes Rascheln oder Brummen, einfach mal in den Beifahrerfußraum schauen. Direkt unter dem Handschuhfach liegt der Gebläsemotor, welcher sich - vorausgesetzt man ist einigermaßen gelenkig, innerhalb von 2 Minuten lösen und prüfen lässt. Ich musste nicht einmal die Steckverbindung zum Stromanschluß dafür lösen.

Zunächst unterhalb des Handschuhfaches eine 20er Torxschraube lösen um den Lüftungskanal für den Beifahrerfußraum zu entfernen. Dieser ist in etwa mittig unter dem Handschuhfach angeschraubt und lässt sich nach Lösen der Schraube einfach von der Luftzufuhr an der Mittelkonsole abziehen.

Danach mit einer 5,5er Nuß die drei Schrauben des Gebläsemotors lösen und vorsichtig herausziehen. Dann einfach nach unten kippen und den Lüfter von
Blättern und anderem Müll befreien, Lüfter wieder in das Gehäuse einführen und festschrauben.
Dann Zündung an und testen, bei mir waren es 5 kleine Blätter Laub ind ein kleines Stück Klebeband, die ein Geräusch verursachten, dass nach Lagerschaden im Lüfter klang. Jetzt ist alles wieder sauber und das Gebläse klingt völlig normal.

Danach nur noch den Luftkanal auf den Lüftungsaustritt rechts hinter der Mittelkonsole aufstecken, Schraube festziehen - FERTIG.
Max. 10 Minuten Arbeit und gut ist!

Die beigefügten Bilder zeigen folgendes:

Bild 1 - ausgebauten Lüftungskanal (nur mit einer 20er Torxschraube befestigt, andere Seite nur gesteckt)

Bild 2 - der eingebaute Gebläsemotor aus dem Beifahrerfußraum gesehen ( mit 3 Schrauben á 5,5 Sechskant befestigt / rot markiert)

Bild 3 - Der Grund für meine Gebläsegeräusche (5 Blätter und ein Stück Klebeband)
»AmpelmannCGN« hat folgende Bilder angehängt:
  • Bild 1 - Lüftungskanal Beifahrerseite kl.jpg
  • Bild 2 - Gebläsemotor kl.jpg
  • Bild 3  - Verursacher Gebläsegeräusch kl.jpg

Mein Grande Punto: GP 1.3 Multijet Dynamic 3-Türer


Es haben sich bereits 5 registrierte Benutzer und 1 Gast bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

IgorGlock (04.03.2013), bart (13.05.2013), Pama_Fiat (17.02.2014), KevinG (23.03.2014), Puntorianer (23.02.2016)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!