Italiatec

Prinze

Mitglied

  • »Prinze« ist männlich

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 14.01.2011

  • Nachricht senden

1

Freitag, 14. Januar 2011, 12:55

Gebläse funktioniert nur noch auf Stufe 4!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo GP-Kenner :-),

ich hab mir gestern einen Grande Punto 1.2 8V Dynamic gebraucht gekauft :-D (25000km).
Bin gestern ein bisschen spazieren gefahren und es funktionierte noch alles.

Heute Vormittag bin ich einkaufen gefahren, dann wollte ich die Lüftung einschalten weil die Scheibe beschlug und stellte fest dass das Gebläse nur noch auch Stufe 4 läuft :-( :cry:, obwohl gestern noch jede Stufe funktionierte.

Hab jetzt ein bisschen im Internet gesurft, da hab ich gelesen dass dann meistens der Gebläsewiderstand defekt ist. Was meint ihr dazu? Und wo ist dieser viel besagte Gebläsewiderstand :roll:? Und viel kostet die Reparatur :-(?

Hoffe es wird nicht zu teuer! :-(
Viele Grüße
Mein Grande: 1.2 8V Dynamic

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Prinze« (14. Januar 2011, 13:07)


Tiefflieger

Mitgliedschaft beendet

2

Freitag, 14. Januar 2011, 16:33

RE: Gebläse funktioniert nur noch auf Stufe 4!

Widerstand defekt

ThaNeub

Mitglied

  • »ThaNeub« ist männlich

Beiträge: 10

Aktivitätspunkte: 65

Dabei seit: 27.03.2009

Wohnort: Hessen

  • Nachricht senden

3

Mittwoch, 11. Mai 2011, 18:15

Ich muss das Thema MAL hochholen.

Bei mir hab ich das gleiche Problem, wo sitzt der besagte Wiederstand und wie kann man ihn austauschen?

Gruß ThaNeub

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 480

Aktivitätspunkte: 32 970

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 566

  • Nachricht senden

4

Donnerstag, 12. Mai 2011, 16:20

RE: Widerstand für Gebläseregelung

Hallo ThaNeub,
ich versuche dir MAL mit meiner E-Lern CD vom Punto zu helfen. :-)

Erstmal der Text dazu:

Elektrolüfter
Bei der manuellen Anlage wird der Elektrolüfter durch den Wahlschalter für die Lüfterdrehzahl im Innenraum betätigt, der über einen Widerstandsteiler das elektrische Signal erzeugt, das die verschiedenen Drehzahlen hervorruft. Der Widerstandsteiler befindet sich im Luftleitkasten zwischen Frischlufteinlass und der Baugruppe, so dass er dort gekühlt wird.

Bei der Klimaautomatikanlage wird der Elektrolüfter durch die entsprechenden Tasten im Bedienfeld betätigt, die ein Signal an den Knoten Klimaanlage senden, wo die verschiedenen Spannungen für die unterschiedlichen Drehzahlen erzeugt werden.

Ich gehe bei dir von der manuellen Klima aus. Den Regler findest du im Innenraum/Fußraum.

Wie du nun an den Regler dran kommst mußte selber raus finden (ich bin nach OP bewegungs unfähig, noch). er ist mit 2 kleinen Schrauben fest gemacht, also:
das Dingen finden, Stecker ab, Schrauben raus und neuen retour.
Wenns klappt bzw wie es klappt schreibe dann bitte hier auch für alle anderen.

Das PDF kann ich nicht laden, ich mach es MAL so:
BAUGRUPPE MANUELLE KLIMAANLAGE
Die Baugruppe entspricht die der automatischen Klimaanlage mit folgenden Unterschieden:kein Zweibereichstrenner, keine Temperatursensoren,
einzelne Misch, Verteilungs-und Umluftklappen, die durch Bowdenzüge betätigt werden.
ohmscher Gebläsedrehzahlregler.
1 Vorderes Gehäuse oben,2 Vorderes Gehäuse unten,3 Pollenfilter,4 Filterdeckel
5 Verdampfer mit Leitungen,6 Kondenswasserablauf,7 Halterung Kühlerventilatormotor
8 Motor und Kühlerventilator,9 Ventilator,10 Widerstand,11 Dichtung Lufteinlass
12 Ausdehnungsventil,13 Steller Lufteinlass (Umluft),14 Gehäuse Lufteinlass links
15 Gehäuse Lufteinlass rechts,16 Lufteinlassklappe,17 Halterung Bedienungen
18 Blende für Bedienungen,19 Regelungsschalter Bedienungen,20 Tasten
21 Bowdenzug Luftverteilung,22 Bowdenzug Mischluft

Gruß Hydro
»Hydro« hat folgendes Bild angehängt:
  • Gebläse Zeichnung.jpeg
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


puntohaugo

Mitgliedschaft beendet

5

Donnerstag, 4. August 2011, 13:46

Könntest du mir die PDF MAL per Mail schicken, habe das selbe Problem und werde aus deinen Angaben noch nicht so ganz klug.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 480

Aktivitätspunkte: 32 970

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 566

  • Nachricht senden

6

Donnerstag, 4. August 2011, 18:23

Was hast du Manuelle oder 2 Zonen Klimaanlage?
Ich muß jetzt gleich weg, kann dir das morgen raussuchen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


ThaNeub

Mitglied

  • »ThaNeub« ist männlich

Beiträge: 10

Aktivitätspunkte: 65

Dabei seit: 27.03.2009

Wohnort: Hessen

  • Nachricht senden

7

Mittwoch, 28. September 2011, 13:42

Hallo Zusammen,

ich muss das Thema noch MAL aufgreifen. Ich bin bisher nicht dazu gekommen den WIederstand zu tauschen, habe also die Lüftung mehrere Monate schon auf Stufe 4 laufen. Seit gestern abend nun ist der Lüfter deutlich lauter und vibiriert spürbar.

Nun habe ich heute MAL ein paar Bilder vom Beifahrer Fußraum gemacht. Ist der rot umrandete Bereich der Lüftermotor? Und was ist das weisse im linken Bereich?



Uploaded with ImageShack.us

Den Motor würde ich nämlich gerne ausbauen und MAL nachsehen ob irgendwas darin hängt.

Hoffe ihr könnt mir helfen.

Bozzio

Mitglied

  • »Bozzio« ist männlich

Beiträge: 21

Aktivitätspunkte: 115

Dabei seit: 12.09.2011

  • Nachricht senden

8

Donnerstag, 29. September 2011, 14:42

Das Weisse ist der Gebläsekasten (mit der schwarzen Abdeckung für den Innenfilter) - das andere sieht nach dem GebläseMotor aus, ist aber auf dem Bild schwer zu erkennen. Habe den größer in Erinnerung.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bozzio« (29. September 2011, 14:43)

Mein Grande Punto: Fiat GP 1.3 90PS JTD


theojack

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 09.05.2011

  • Nachricht senden

9

Freitag, 21. Oktober 2011, 08:42

hey ich hab das auch das dass gebläse nur auf stufe 4 geht aber irgendwann kann es passieren das die anderen stufen wieder funktionieren. dann dürfte bei mir ja nicht der widerstand kaputt sein oder?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 480

Aktivitätspunkte: 32 970

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 566

  • Nachricht senden

10

Freitag, 21. Oktober 2011, 09:13

Das ist dann bei dir viel schlimmer, wenn der Fehler nicht konstant ist, suchst du dir einen Wolf.
Wenn das Gebläse gelegentlich noch auf den anderen Stufen läuft, könnte es der Schalter
oder die Kabelverbindungen sein. Schlechter Kontakt oder ein loses Kabel.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



kath

Mitgliedschaft beendet

11

Freitag, 21. Oktober 2011, 09:37

Bei mir funktionieren zwar alle Stufen, aber ich hab genau das Problem hier:

Zitat

Original von ThaNeub
Hallo Zusammen,

ich muss das Thema noch MAL aufgreifen. Ich bin bisher nicht dazu gekommen den WIederstand zu tauschen, habe also die Lüftung mehrere Monate schon auf Stufe 4 laufen. Seit gestern abend nun ist der Lüfter deutlich lauter und vibiriert spürbar.

Bin heut morgen auf 4 gefahren weil ich einfach zuviel Wärme in den Wagen gebracht hab und der ja auf 5° Außentemperatur war und auf einmal feiert der Wagen ne Party ohne mich. Dachte schon es fliegt irgendwo ein Flugzeug lang oder so, aber durch die Vibrationen wurd schnell klar, dass es vom Lüfter kommt.

:shock: Auf Stufe 3 wurde es etwas besser, auf 1 und 2 dann ganz weg, aber damit wurde die Scheibe nicht frei. Also Fenster auf *brr*

Burscheider

Mitglied

  • »Burscheider« ist männlich

Beiträge: 42

Aktivitätspunkte: 235

Dabei seit: 03.05.2009

Wohnort: 51399 Burscheid

Danksagungen: 6

  • Nachricht senden

12

Samstag, 3. Dezember 2011, 13:17

Hallo,

das Geräusch kommt bestimmt vom "flaternden" Pollenfilter. Oder der Deckel vom Pollenfilter ist lose. Du findest Ihn unter dem schwarzen Deckel siehe Foto oben. Da wo der Kreis drüber läuft. Deckel runter Pollenfilter rausnehmen deckel drauf, dann sollte Ruhe sein.
Jürgen

Mein Grande Punto: Meine betreuten Grande Punto´s: 1. Multijet Diesel 55kW/75PS Bj 8/2006 5 Türer / 2. Grande Punto Benziner 1.4 77 PS Bj. 2008 3 Türer


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 480

Aktivitätspunkte: 32 970

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 566

  • Nachricht senden

13

Sonntag, 4. Dezember 2011, 00:37

Hast du das so gemacht? Pollenfilter raus und das Gebläse läuft ruhiger?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Agroann

Punto-Profi

  • »Agroann« ist männlich

Beiträge: 402

Aktivitätspunkte: 2 265

Dabei seit: 30.05.2009

Wohnort: Hamburg

Danksagungen: 10

  • Nachricht senden

14

Sonntag, 4. Dezember 2011, 04:46

hatte auch kurtzzeitig das problem. allerding hatte ordentlich blätter im gebläse so das sich das ding nur auf stufe 4 bewegen ließ. nach einiger zeit waren die blätter trocken und kamen so aus der lüftung..:-)
Hui hier sollte etwas stehen. :D

Mein Grande Punto: 1,2 Activ Serie 2


Burscheider

Mitglied

  • »Burscheider« ist männlich

Beiträge: 42

Aktivitätspunkte: 235

Dabei seit: 03.05.2009

Wohnort: 51399 Burscheid

Danksagungen: 6

  • Nachricht senden

15

Sonntag, 4. Dezember 2011, 11:42

Zitat

Original von Hydro
Hast du das so gemacht? Pollenfilter raus und das Gebläse läuft ruhiger?


Hallo Hydro,

bei der letzten Inspektion 43.000km (ich mache das selber) wollte ich einen neuen Pollenfilter einbauen. Unser Gebläse war auch immer ruhig. Als ich den Deckel runtergemacht habe um den neuen Filter einzusetzen habe ich gesehen das garkein Filter drin war. Also mein Vorbesitzer hat den garantiert nicht entfernt. Entweder war ab Werk keiner drin oder eine Fiat Werkstatt hat den Filter entfernt?
Unser Gebläse macht jetzt auch schon MAL Geräusche, also mit Filter.
Ist aber unser Zweitwagen, ich fahre nur selten. Wenn also gemekert wird werde ich den Filter wieder ausbauen :)

Mein Grande Punto: Meine betreuten Grande Punto´s: 1. Multijet Diesel 55kW/75PS Bj 8/2006 5 Türer / 2. Grande Punto Benziner 1.4 77 PS Bj. 2008 3 Türer


Dragonstiger GP 08

Mitgliedschaft beendet

16

Sonntag, 15. Juli 2012, 15:57

Hallo,

hat denn jetzt schon einer Bilder vom Aus- und Einbau des Heizungswiderstands gemacht?

Ansonsten werde ich mich bis zum kommenden Wochende MAL dran machen und Bilder mit machen, da bei mir der Widerstand jetzt schon zum 2. MAL kaputt ist.

So können dann auch die Administratoren eine PDF Anleitung basteln!?

Grüße

  • »grandepunto77« ist männlich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 26.11.2010

Wohnort: Kreis Rotenburg

  • Nachricht senden

17

Donnerstag, 15. August 2013, 10:33

Thema liegt zwar schon ein bisschen still - stehe aber nun vor dem gleichen Problem und weiß nicht weiter.

Hab einen Grande Punto 199 1.4l 8V mit 77 PS und einer manuellen Klimaanlage.

Regler macht auf Stufe 1-3 nicht's mehr und auf Stufe 4 bläst er los wie verrückt. Hab mir bereits den Widerstand bestellt.

Hab jetzt den Gebläsemotor ausgebaut der mit 3 Schrauben befestigt ist. Unten am Gebläsemotor geht ein Stecker rein und da sind 2 Schrauben.

Jedoch finde ich wonirgends diesen Widerstand !!

Kann mir jemand sagen wo ich den finde?

Mein Grande Punto: Fiat Grande Punto 1.4 8V


  • »grandepunto77« ist männlich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 26.11.2010

Wohnort: Kreis Rotenburg

  • Nachricht senden

18

Donnerstag, 15. August 2013, 12:44

Konnte leider nicht editieren deshalb Doppelpost.

Hab hier noch ein Bild von dem Motor gemacht den ich gerade ausgebaut habe.
Die 2 Torx Schrauben habe ich rausgedreht und konnte somit die schwarze Abdeckung vom Motor nehmen.
Aber auch darunter finde ich keinen Widerstand!

Mein Grande Punto: Fiat Grande Punto 1.4 8V


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

19

Donnerstag, 15. August 2013, 13:23

http://www.abload.de/img/20130815_122340wtl3w.jpg
^ hier das vollständige Bild (falls jemand sein G.Motor sehen mag)

Laut eLearn hier sitzt der Widerstand: http://i.epvpimg.com/3Jtyb.jpg

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


springflake

Punto-Profi

  • »springflake« ist männlich

Beiträge: 652

Aktivitätspunkte: 3 340

Dabei seit: 14.02.2009

Wohnort: Burgthann / Nürnberg

Danksagungen: 2

  • Nachricht senden

20

Freitag, 16. August 2013, 14:37

Der Widerstand sitzt daneben, im Lüftungskanal. Bei mir lockert sich auch ständig der Stecker dort.
Dachte erst er sei defekt, hab dann bisschen am Stecker gewackelt - plötzlich gingen die Stufen 1-3 wieder.

Komischerweiße erst seit einem Besuch in der Fiat-Werkstatt - sehr merkwürdig.

Mein Grande Punto: Dynamic 1.4 Serie 2 / 5-Türer / Klarglas LED-Rückleuchten / Dayline LED-Scheinwerfer / K&N Sportluftfilter / Abgedunktelte Scheiben von Foliatec / Onboard 230V Netz / 5-Farben Fußraumbeleuchtung unter allen Sitzen / Reserverad-Sub / Alubutyl Dämmung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!