Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

1

Montag, 21. November 2011, 19:07

angle eyes Anschluss (blinker geht nicht) HILFE!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin männers da ich neu bin und nirgendswo was darüber gefunden habe, schreib ich einfach MAL.
Also ich hab mir Angle eyes zugelegt für mein grande punto, Problem is ich hab keine ahnung wo bei den dingern die blinker sein solln und außerdem bekomme ich diese nicht zum leuchten.
Alle Lichter leuchten bis auf die blinker, die funktionieren nicht, kann mir jemand helfen wie ich die Teile korrekt anschließe ich wäre sehr dankbar
oder sind dort gar keine Blinker integriert???

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

2

Montag, 21. November 2011, 19:45

Gibt es Scheinwerfer ohne Blinker?? :shock:

Gibt der Bordcomputer eine Fehlermeldung?

Hast du einen Link wo du die Dinger her hast?

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

3

Montag, 21. November 2011, 19:50

schön das einer schreibt,
naja privat gekauft aber angeblich neuware.
Kein plan obs da auch welche ohne blinker gibt, kann ich mir eig. nich vorstellen.
Fakt ist die dinger gehn nich, egal wie ich die anschliesse, hast du n plan wie die angeschlossen werden?
da sind 6 lose kabel dran

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

4

Montag, 21. November 2011, 19:53

Öhm, ich denke das ist Plug&Play?
Ist an Deinen "neuen" Scheinis kein Stecker dran?

bei Deinen alten Scheinis müsste ja auch einer dran sein.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

5

Montag, 21. November 2011, 19:56

jaja 6 lose kabel und ein ja ich sag ma fassungsstecker der auch passt,
nur an was kanns liegen?
entweder hab ich die 6 kabel falsch angeschlossen oder mhh keine ahnung worans liegt

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

6

Montag, 21. November 2011, 20:01

Wenn ich mich nicht irre, passt der Stecker nur in eine Richtung.

Ich geh MAL stark davon aus, dass du keine LED Blinker hast, da es wahrscheinlich noch funzen würde.

Gucke dir doch MAL die Fassung an, ob ein Birchen drin ist.

Blinker sitzt oben am Scheini.

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

7

Montag, 21. November 2011, 20:04

richtig der passt nur in eine richtung.
Also ja ne birne keine ahnung sieht kleiner aus, aufjedenfall is was drinne,
aber komisch ist auch das die(birne) an nem kabel hängt unter diesem kabel is ne feder un die ganze geschichte is nich wirklich fest

AKi85

Punto-Profi

  • »AKi85« ist männlich

Beiträge: 697

Aktivitätspunkte: 3 595

Dabei seit: 15.04.2011

Wohnort: Hamburg

Verbrauch: Spritmonitor.de

Danksagungen: 47

  • Nachricht senden

8

Montag, 21. November 2011, 20:11

Die Feder ist dazu da um die Birne fest in der Fassung zu halten.
Die Feder wird an der Seite eingehakt. Wenn es sich gelockert hat, ist es immer ein schlechtes Zeichen. Hast du nicht vor dem Einbauen in die Fassungen geguckt?

Mein Grande Punto: Ex T-JETler. Nun Scirocco III


wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

9

Montag, 21. November 2011, 20:21

also ich bin mir garnich sicher ob da überhaupt ne birne drinne is noch nie gesehn
hier n foto von der fassung
»wethepeople« hat folgendes Bild angehängt:
  • DSCF0306.jpg

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 276

Aktivitätspunkte: 31 945

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 535

  • Nachricht senden

10

Montag, 21. November 2011, 20:35

Da fehlt dir das Leuchtmittel (Birne), was du in der Hand hast, ist das Bajonett.
Dort wird die Lampe eingesetzt, dann wird das im Scheinferwerfer festgemacht.
Dann sollte auch der Blinker wieder gehen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



wethepeople

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 21.11.2011

  • Nachricht senden

11

Montag, 21. November 2011, 20:38

na alles klar dann siehste ma was ich fürn dummen schwein bin,
aber jetze kenn ich jedenfalls das problem.
glühbirne?PY21W? ist die richtig?

un noch ne frage isses richtig wenn ich keine LWR integriert hab, das ich probleme beim TÜV bekomme?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 276

Aktivitätspunkte: 31 945

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 535

  • Nachricht senden

12

Montag, 21. November 2011, 21:32

Die 21Watt sollte richtig sein, wenn sie nur einen Glühfaden hat, PY kenn ich jetzt nicht aus'em Kopf.

Die LWR ist für deinen GP/EVO Pflicht und die Rennleitung, spätestens aber der Tüv, wird deswegen Stress machen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 943

Aktivitätspunkte: 4 720

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 85

  • Nachricht senden

13

Montag, 21. November 2011, 22:48

Zitat

Original von wethepeople
PY21W? ist die richtig?

Wenn die zwei Schlitze für das Bajonett unsymmetrisch sind (sieht auf dem Bild fast danach aus) ist PY21W richtig (ist dann eine gelbe Lampe bzw. leuchtet zumindest gelb).
Wenn die zwei Schlitze symmetrisch sind: P21W (leuchtet weiß). Dann brauchst Du aber noch eine gelbe Kappe dafür (außer wenn das Glas im Scheinwerfer an der Stelle gelb ist).
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Wolfi« (21. November 2011, 22:49)

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!