Italiatec

fitspo

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.04.2018

Danksagungen: 2

  • Nachricht senden

1

Freitag, 6. April 2018, 18:57

Sporadischer Ausfall Servolenkung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich habe den alten Thread zum Ausfall der Servolenkung hier im Forum bereits gelesen, jedoch passt er leider nicht komplett auf mein aktuelles Problem, sodass ich erstmal einen neuen Thread eröffne. Sofern ein Admin es aber anders sieht, kann mein Post auch gerne an die entsprechende Stelle verschoben werden.

Ich fahre einen Fiat Punto Baujahr 2012 und hatte in den Wintermonaten in unregelmäßigen Abständen Probleme mit der Servolenkung. Als ich den Motor startete, ließ sich das Lenkrad nur mit großem Kraftaufwand drehen. Im Armaturenbrett ging dabei keine Warnlampe an. Nach einem Neustart arbeitete die Servolenkung dann aber immer problemlos. Dieses Problem trat 2-3 Mal im Monat auf. Ein Bekannter meinte es könnte an den kühlen Temperaturen liegen. Leider trat das Problem auch in letzter Zeit weiterhin auf und sogar häufiger. Einmal fiel die Servolenkung sogar kurz nach Fahrbeginn aus.

Kürzlich war ich beim TÜV und es kam wie es kommen musste: Als der TÜV-Prüfer den Wagen startete, ging die Servolenkung wieder nicht. Eine Warnlampe im Armaturenbrett ging aber auch diesmal nicht an. Der Prüfbericht enthält die Vermerke "Lenkassistent ohne Funktion" und "Elektromechanische Servolenkung ohne Funktion". Der Prüfer meinte noch zu mir, dass es entweder am Stellmotor oder am Steuerelement liege.

Bei ATU wurde mir sofort gesagt, dass sie es nicht reparieren können und ich zu einer Herstellerwerkstatt fahren solle.
In einer zweiten Werkstatt wurde mir direkt der Austausch der Servoeinheit nahgelegt, Kostenpunkt insgesamt etwa 1000 EUR.
In einer dritten Werkstatt meinte man, dass es auch an der Batterie liegen könne, da sie bislang nicht gewechselt wurde. Sie würden in einem ersten Schritt die Batterie wechseln und den Fehlerspeicher löschen (Kostenpunkt 80 EUR + 30 EUR). Sofern das Problem weiterhin auftritt, würden auch sie die Servoeinheit mit einem generalüberholten Ersatzteil von Fiat austauschen, Kostenpunkt insgesamt 500 EUR.

1. Hat jemand von euch dieses Problem auch schon einmal gehabt? Mich verwundert, dass im Armaturenbrett keine Warnlampe angeht. Oder ist das ein Zeichen dafür, dass es an der Batterie liegen könnte?

2. Ist der Austausch generalüberholter Ersatzteile üblich? Ich denke ja mal, dass die zweite von mir aufgesuchte Werkstatt ein neues Ersatzteil einbauen wird. Anders kann ich mir den Preisunterschied nicht erklären, da mir dort gesagt wurde, dass der reine Materialpreis zwischen 800 und 900 EUR liegt, da es wohl zwei verschiedene Varianten gibt, je nach Modell.

3. Wie würdet ihr weiter vorgehen?

Besten Dank schon einmal im Voraus!

punto_8v

Punto-Fahrer

Beiträge: 158

Aktivitätspunkte: 830

Dabei seit: 22.11.2009

Danksagungen: 12

  • Nachricht senden

2

Freitag, 6. April 2018, 21:02

Massekabel geprüft bzw. erneuert?

fitspo

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.04.2018

Danksagungen: 2

  • Nachricht senden

3

Samstag, 7. April 2018, 13:53

Vielen Dank für die Antwort!
Kurzes Update: Ich war heute mal bei ATU und habe die Batterie überprüfen lassen. Laut des Messgeräts war sie ok (Spannung lag bei 12,2 V, die Startleistung lag nach Aussage des Mitarbeiters bei 250 von 300 Punkten). Dabei habe ich ihm gesagt, dass ich sehr wenig fahre und der Wagen meist 3-4 Wochen steht. Nach diesen längeren Standzeiten trat meist das Problem mit der Servolenkung auf. Ich werde heute mal einige Kilometer über die Autobahn fahren, damit sich die Batterie wieder voll aufladen kann und werde dann beobachten, ob das Problem mit der Servolenkung trotzdem noch auftritt oder nicht.

Mithras

Mitglied

Beiträge: 33

Aktivitätspunkte: 170

Dabei seit: 24.04.2016

Wohnort: München

Danksagungen: 3

  • Nachricht senden

4

Mittwoch, 11. April 2018, 09:42

Vielen Dank für die Antwort!
Kurzes Update: Ich war heute mal bei ATU und habe die Batterie überprüfen lassen. Laut des Messgeräts war sie ok (Spannung lag bei 12,2 V, die Startleistung lag nach Aussage des Mitarbeiters bei 250 von 300 Punkten). Dabei habe ich ihm gesagt, dass ich sehr wenig fahre und der Wagen meist 3-4 Wochen steht. Nach diesen längeren Standzeiten trat meist das Problem mit der Servolenkung auf. Ich werde heute mal einige Kilometer über die Autobahn fahren, damit sich die Batterie wieder voll aufladen kann und werde dann beobachten, ob das Problem mit der Servolenkung trotzdem noch auftritt oder nicht.
Und weißt du schon ob sich das Problem erledigt hat?

Mein Grande Punto: 1.9L Sport - EZ 07 - 154tkm


fitspo

Mitglied

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 06.04.2018

Danksagungen: 2

  • Nachricht senden

5

Dienstag, 1. Mai 2018, 12:25

Update: Das Problem ist gefunden und gelöst. Es lag tatsächlich an der Batterie bzw. an den langen Standzeiten des Wagens von 4-6 Wochen. Ich habe mir sagen lassen, dass die Servolenkung im Fiat Punto sehr empfindlich auf geringe Spannungseinbußen reagiert und die Servos nicht arbeiten, wenn die Batteriespannung nur minimal unter 11,8-12,5 Volt liegt.

Ich bin letzte Woche eine längere Strecke mit dem Wagen gefahren und das Problem tritt nicht mehr auf, seitdem ich den Wagen regelmäßig bewege. Auch beim TÜV gab es keine Beanstandung bei der Nachuntersuchung.

Vielen Dank nochmals für die Tipps und Anregungen eurerseits!

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

IgorGlock (01.05.2018), punto_8v (04.05.2018)

Verwendete Tags

Servolenkung

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!