×
Italiatec

GPET

Mitgliedschaft beendet

61

Dienstag, 4. Oktober 2011, 22:23

Wird nicht angezeigt, wenn Sie angemeldet sind!

So, hab das Scheibenwischergestänge und Mechanik überprüft. Nix, da sitzt alles fest. :-)

@led-stafan:
Du hast wohl Recht, es ist meine letzte Hoffnung...
Da du die neuen weicheren Gummipuffer hast. Ist nun das Klappern bei deinem GP weg???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GPET« (4. Oktober 2011, 22:24)


alfredo89

Punto-Profi

  • »alfredo89« ist männlich

Beiträge: 702

Aktivitätspunkte: 3 885

Dabei seit: 17.04.2008

Wohnort: Schweiz

  • Nachricht senden

62

Mittwoch, 5. Oktober 2011, 08:58

hallo gpet!

ich habe genau das gleiche Problem. Vorne links klopft es jedesmal. Jedoch nur wenn ich über unebenen Strassen fahre.. danach parkiere ich mein Auto und wenn ich nach etwa 3 - 4 stunde wieder weg fahre, hört man es nicht.

Könnte es der querlenker sein?
http://alfredopoli89.myminicity.com

Mein Grande Punto: Fiat GP Sport 1.4 16V | Blue&Me | Skydome | Weitec Gewindefahrwerk | Novitec N8 matt black Felgen 7,5 x 18 auf 215/35/18 Falken FK-452 | Ragazzon Cuprohr inkl. 2 x 80mm ESD | Schwarze Blinker | FK - Grill | Daylines


total_molle

Punto-Fahrer

  • »total_molle« ist männlich

Beiträge: 100

Aktivitätspunkte: 585

Dabei seit: 19.04.2008

Wohnort: Berlin

Danksagungen: 1

  • Nachricht senden

63

Mittwoch, 5. Oktober 2011, 16:47

Also ih wär der meinung das es deine lenkwelle ist. woher ich das weiß. ich hatte das gleiche problem mit dem klock klock geräusch. domlager gewechselt, kein ergebniss. dann durch zufall von fiat per rückruf in die werke gerufen, die welle wurde gewechselt und siehe da. der ton ist seiddem wech...

Ps: hab nen 1,4 16v serie 1 dynamic bj 06
1,4 16V mit NOVITEC 40/40 Federn ,VEMBADO Bodykit, Chrome Daylines , Chrome LED Rückleuchten , Blaue Fussraumbeleuchtung , Blaue Deckenleuchte , Duplex ESD von supersport!!!

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 533

Aktivitätspunkte: 33 255

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 576

  • Nachricht senden

64

Mittwoch, 5. Oktober 2011, 16:54

Da kommen noch viele gut gemeinte Ratschläge, ist nur schon alles begutachtet worden.
Lenkwelle? Die ist doch auch schon gewechselt, oder?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


alfredo89

Punto-Profi

  • »alfredo89« ist männlich

Beiträge: 702

Aktivitätspunkte: 3 885

Dabei seit: 17.04.2008

Wohnort: Schweiz

  • Nachricht senden

65

Donnerstag, 6. Oktober 2011, 07:34

@total_molle

ich hab genau den gleichen.

hmm... dann muss ich MAL schauen.. vielen vielen dank! wenn das wirklich so ist, dann ernenne ich dich zum neuen Papst :D hahahahah ;)

was kostet das ganze?

Zitat

Original von total_molle
Also ih wär der meinung das es deine lenkwelle ist. woher ich das weiß. ich hatte das gleiche problem mit dem klock klock geräusch. domlager gewechselt, kein ergebniss. dann durch zufall von fiat per rückruf in die werke gerufen, die welle wurde gewechselt und siehe da. der ton ist seiddem wech...

Ps: hab nen 1,4 16v serie 1 dynamic bj 06

du meinst aber mich damit oder? :D
http://alfredopoli89.myminicity.com

Mein Grande Punto: Fiat GP Sport 1.4 16V | Blue&Me | Skydome | Weitec Gewindefahrwerk | Novitec N8 matt black Felgen 7,5 x 18 auf 215/35/18 Falken FK-452 | Ragazzon Cuprohr inkl. 2 x 80mm ESD | Schwarze Blinker | FK - Grill | Daylines


GPET

Mitgliedschaft beendet

66

Freitag, 7. Oktober 2011, 00:12

Hi,

meld mich nun etwas später, aber naja :-) sorry.

Klar die Lenkwelle kann es auch sein... Doch zu meiner Freude wurde die Lenkwelle noch während der Werksgarantie getauscht (es gab da Rückrufaktionen. Ich wurde nicht angeschrieben, hab es aber in der Werkstatt angesprochen und eine neue bekommen).

Um MAL jedem zu verdeutlichen, was alles schon getauscht/gemacht wurde, liste ich MAL kurz auf:
- Lenkwelle neu
- Domlager vorne links erneuert
- Koppelstange vorne Rechts neu
- Domlager vorne Rechts neu
- Lenkgetriebe neu
- elektrische Lenkung (kompletter Elektromotor der Servo) neu
- Domlager vorne links (nochmal erneuert)
- Koppelstange vorne Rechts neu
- Achskörper angezogen
- Schutzbleche hinter den Scheibenbremsen vorne zurückgebogen

Wie so häufig hier erwähnt, hab ich von X Werkstattbesuchen und verschiedenen Meistern gesagt und gezeigt bekommen, dass nichts ausgeschlagen oder verschlissen ist oder zu viel Spiel hat. Alles am Fahrwerk ist in einem absolut einwandfreien Zustand!

Was ich zudem noch alles selber gemacht habe:
- Türschlösser vorne und vor allem hinten ordentlich geschmiert
- Gummipuffer hinten geschmiert
- komplette Wanne im Kofferraum mit Dämmstoff isoliert
- Kanten und Ecken aller Türverkleidungen mit Dämmstoff isoliert
- Kofferraumverkleidung mit Dämmstoff isoliert
- Klappern der Hutablage beseitigt
Seit dem knistert und knarzt kein Verkleidungsstück im Innenraum - echt sehr schön :-)

So es blieben noch die Gummipuffer bzw. Anschlagpuffer vorne, die nicht getauscht wurden. Ich überlege mir, ob ich das machen lasse...

Ich danke für die zahlreichen Tipps und Hilfestellungen!!! Das ist schlicht toll :-) Danke schön!

Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von »GPET« (10. Oktober 2011, 12:13)


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 533

Aktivitätspunkte: 33 255

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 576

  • Nachricht senden

67

Montag, 10. Oktober 2011, 12:34

Na dann Los und raus mit den Gummis, ich will auch wissen was es ist.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 533

Aktivitätspunkte: 33 255

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 576

  • Nachricht senden

68

Montag, 7. November 2011, 14:14

@gpet, hast du schon Erfolge erzielt?
Kann man dein Geräusch auch als leises Knurren/Knarschen interpretieren?
Dann habe ich sowas jetzt auch, vorne Links, bei langsamer fahrt auch ohne Unhebenheiten.
Mein Spezi für's Fahrwerk meinte: das sind die Dichtungen in der Federung, kann schon MAL passieren. Bei mir ist ein Gewindefahrwerk verbaut, ein günstiges zum ausprobieren
ob ich an sowas Spaß habe und in den Gasdruckdämpfern könnten die Dichtungen trocken
laufen und Geräusche machen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Simi1988

Mitglied

  • »Simi1988« ist männlich

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 23.11.2011

  • Nachricht senden

69

Mittwoch, 23. November 2011, 14:36

Bist du dir wirklich hundertprozentig sicher, dass es ein fahrwerksseitiges Problem ist?

Ich hatte vor ca. einem halben Jahr auch ein Problem mit eigenartigen Geräuschen, die ganz klar nach Fahrwerk geklungen haben. (Allerdings trat bei mir dieses schnelle Tok-Geräusch nur zwischen 2000 und 3000 Touren beim Beschleunigen auf und deshalb dachte ich mir auch sofort, dass es wohl kein Problem vom Fahrwerk sein könnte -> aber es hat so geklungen!) In irgendeinem Forum (ich glaube es war hier) habe ich dann einen thread gefunden indem genau das behandelt wurde. Und hätte ich diesen beitrag damals nicht gefunden, würde ich mich heute noch damit rumärgern. (es war das Luftansaugrohr, das aufgrund eines verschlissenem Gummipuffers an der Karosserie angeschlagen hat!!! - auf sowas musst du erst MAL kommen...)

Soweit so gut. Mein Vater fährt einen VW Bora und der ist in diesen Angelegenheiten noch viel geplagter als ich (zumindest bis vor kurzem). Sein Wagen nervte ihn mit Poltergeräuschen bei Bodenwellen und Fahrbahnunebenheiten. Sowohl er als auch sämtliche Mechaniker waren sich fast hundertprozentig sicher, dass es vom Fahrwerk, von der Lenkung oder von irgendeinem ähnlichen Teil kommen musste. Im Zuge dessen wurden mehrere Fahrwerkskomponenten ohne Erfolg getauscht und alles durchgecheckt, bis mein Vater sich dann damit abfand und hoffte, dass das Problem vielleicht zufällig MAL gelöst wird. Nun ja, so KAM es dann auch -> Bei einem Routinecheck im Motorraum entdeckte er, dass ein Plastikteil zur Befestigung der Motorabdeckung fehlte. Er hat sich nichts dabei gedacht, sich so eine Kappe besorgt und siehe da -> das Problem ist weg, es war die Motorabdeckung, die bei Unebenheiten auf den Motor geklopft hat, und das obwohl alle gedacht hatten, es wäre etwas Fahrwerksseitiges.

Darum vielleicht MAL die Motorabdeckung oder ähnliches begutachten; oft entdeckt man die Fehlerursache nicht auf Anhieb...

Ich habe nun schon ein paar MAL Fälle erlebt, in denen extrem nervige Geräusche privat oder auch in der Werkstatt nicht identifiziert werden konnten. Meist kommt man eben durch Zufall drauf... :-)

LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Simi1988« (23. November 2011, 14:39)

Mein Grande Punto: GP 1,4 8V


kai89

Punto-Schrauber

  • »kai89« ist männlich

Beiträge: 197

Aktivitätspunkte: 1 020

Dabei seit: 05.10.2009

Wohnort: Bergkamen/NRW

  • Nachricht senden

70

Mittwoch, 11. Januar 2012, 17:36

Hey GPET, gibt es mittlerweile eine Lösung deines Problems?

Ich habe in etwa die selben Tok Tok Geräusche von der Vorderachse. Vorallem bei langsamen Geschw. fällt es ganz extrem auf. Ob Querrillen oder unebene Straßen (von denen wir hier im Pott leider sehr viele haben xD ). Habe gestern festgestellt dass das Geräusch auch bei kleinen Lenkbewegungen auftritt, also ganz leicht nur links recht links rechts. Immer Klok Klok...ein Fiaterfahrener Kollege meinte heute es könnten Lager der Antriebswelle sein, Tri-polis oder Tri-plex Lager doer sowas in der Art.

Mein Grande Punto: 1,4 8V 89ps / Ambient Weiß / dunkle Scheinwerfer / mp3-Originalradio+Endstufe+Sub / FRB / lackierte Innenraumteile / Novitec 40/40 / Novitec N8 18" / LED RL Rot Dunkel / LED Kennzeichenbeleuchtung



nitrofucker

Mitglied

Beiträge: 44

Aktivitätspunkte: 225

Dabei seit: 09.12.2011

  • Nachricht senden

71

Mittwoch, 11. Januar 2012, 17:54

Nabend,
habe das auch!! Das ist eindeutig die Antriebswelle!!
Kommt nach längerem stehen vor. Das Fett in der Manschette muss sich erst richtig verteilen! Sollte sich nach 1 bis 2 min fahrt wieder geben!!

Gruß

kai89

Punto-Schrauber

  • »kai89« ist männlich

Beiträge: 197

Aktivitätspunkte: 1 020

Dabei seit: 05.10.2009

Wohnort: Bergkamen/NRW

  • Nachricht senden

72

Mittwoch, 11. Januar 2012, 18:01

So eine Vermutung hatte ich auch schon, nur das Geräusch ist auch nach zwei Stunden Fahrt noch da. Neu fetten/ölen (WD40) ?

Mein Grande Punto: 1,4 8V 89ps / Ambient Weiß / dunkle Scheinwerfer / mp3-Originalradio+Endstufe+Sub / FRB / lackierte Innenraumteile / Novitec 40/40 / Novitec N8 18" / LED RL Rot Dunkel / LED Kennzeichenbeleuchtung


nitrofucker

Mitglied

Beiträge: 44

Aktivitätspunkte: 225

Dabei seit: 09.12.2011

  • Nachricht senden

73

Mittwoch, 11. Januar 2012, 20:39

Ich würde es lassen, wenns nicht all zu laut ist. Ansonsten würde ich die Antriebswelle und die Manschetten MAL anschauen. Die Schellen an der Manschette muss man manchmal etwas nachziehen, die lockern sich minimal und dadurch kann Fett austreten.
Einfach etwas nachfetten Manschette zu ziehen und wenn das Gelenk durch den Fettmangel nichts abbekommen hat, müsste es weg sein!

kai89

Punto-Schrauber

  • »kai89« ist männlich

Beiträge: 197

Aktivitätspunkte: 1 020

Dabei seit: 05.10.2009

Wohnort: Bergkamen/NRW

  • Nachricht senden

74

Mittwoch, 11. Januar 2012, 21:07

wenns in den nächsten tagen MAL nicht mehr regnet setz ich mich damit MAL auseinander

Mein Grande Punto: 1,4 8V 89ps / Ambient Weiß / dunkle Scheinwerfer / mp3-Originalradio+Endstufe+Sub / FRB / lackierte Innenraumteile / Novitec 40/40 / Novitec N8 18" / LED RL Rot Dunkel / LED Kennzeichenbeleuchtung


rheingeist

Punto-Schrauber

Beiträge: 265

Aktivitätspunkte: 1 505

Dabei seit: 16.02.2009

  • Nachricht senden

75

Samstag, 25. Februar 2012, 15:51

Hy
Gibt es jetzt eine Lösung dieses Problems ?
Die Symtome kommen meine Probleme sehr nah, dies ich aber schon in einem andern Thread beschrieben habe.
reini

GP-RLP

Mitglied

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 13.07.2014

  • Nachricht senden

76

Sonntag, 13. Juli 2014, 14:13

Hallo!

Sorry für das tiefe ausgraben dieses Themas. Google hat aber mit meinen Suchbegriff als erstes diese Diskussion gegeben.

Mein Punto ist von 4/09 und hat nun 79.000 Km drauf. Da er dieses Jahr 5 Jahre wurde musste leider schon bei 75.000 Km der Zahnriemen getauscht werden. Etwa 1. Woche nach der großen Inspektion stellte ich ein Tok Tok vorn rechts fest. Da ich in der Jugend viel Vectra/Astra/Kadett e gefahren bin kannte ich dieses Geräusch. Haube auf und siehe da: Der rechte Motorhalter (Zahnriemenseitig) wurde nach dem Zahnriemenwechsel nicht korrekt ausgerichtet. Damit ist der Anschlagpuffer auf max. (siehe Bild)! Schrauben los, ausgerichtet und wieder ruhe!

Das Bild zeigt die falsche Ausrichtung.

Grus Jan
»GP-RLP« hat folgendes Bild angehängt:
  • DSCN0489.jpg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!