Italo-Welt

GPET

Mitgliedschaft beendet

1

Freitag, 17. Dezember 2010, 19:34

neues Lenkgetriebe, neue Koppelstangen, neue Domlager

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich weiß, es gibt zur polternden Vorderachse mehr als genug Themen und es wurde schon x-mal durchgekaut. Ich habe auch so gut wie alle gelesen, was mit meinem Problem zu tun haben könnte, doch komme ich nicht weiter...

Bei meinem Grande Punto klappert es vorne rechts (Beifahrerseite) bei langsamer Fahrt auf Unebenheiten (z.B. Kopfsteinpflaster oder aktuell auf Schnee und vereister Fahrbahn). Es ist kein metallisches Geräusch - es ist mehr ein Klopfen (tok-tok...)

Ich war natürlich schon in der Werkstatt. Der Meister ist mit mir gefahren und hört es selbst. Doch er sagt, es klingt nicht als ob etwas ausgeschlagen wäre. Auf der Bühne bestätigt sich das. Alles sitzt felsenfest und nix ist ausgeschlagen!

Ich habe hier und sonst im Netz häufig von der Problematik mit den Domlagern gelesen. Hab dann das Domlager tauschen lassen -> brachte nix. Also hab ich die Koppelstange wechseln lassen -> bringt nix!
Bei Wechsel nochmal alles geprüft. Querlenker, Stabilisatoren, Federbein... -> alles tadellos, kein Spiel und nicht ausgeschlagen.
Ich persönlich befürchte, dass es am Lenkgetriebe liegen könnte. Hab das auch dem Mechaniker gesagt und die haben zu zweit geschaut -> NIX! Alles okay.

Mir geht das Geklopfe auf die Nerven und erweckt nicht unbedingt ein behagliches Gefühl beim Fahren. Was soll ich tun? Woran könnte das liegen? Habt ihr das Problem und kennt ihr Lösungsvorschläge?
Bevor ich die halbe Achse tauschen lasse und Geld quasi aus dem Fenster werfe, wollte ich nach Tipps suchen.

Danke euch schon MAL im Voraus.

Grüße

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »GPET« (13. Oktober 2011, 12:37)


GPET

Mitgliedschaft beendet

2

Sonntag, 26. Dezember 2010, 01:55

RE: Was tun? Trotz Wechsel von Teilen, klappert es vorne rechts!

Nun, leider ist es das Lenkgetriebe - hab noch keine 76.000km - finde es etwas zu früh aber es passiert halt leider :-)
Es wird Mitte Januar getauscht.
Ich hoffe, es verschafft Abhilfe. Ich poste hier, ob das Klappern dann weg ist. Eventuell hilft das dann dem einen oder anderen, der das selbe Problem hat, bei der Fehlerquellen-Suche.

Grüße

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GPET« (26. Dezember 2010, 01:56)


GPET

Mitgliedschaft beendet

3

Mittwoch, 14. September 2011, 20:30

neues Lenkgetriebe, neue Koppelstangen, neue Domlager - trotzdem "TOK TOK"

Hallo Leute,

wie bereits bei meinem letzten Post geschrieben, habe ich bei rund 75.000km vor etwa 9 Monaten das berüchtigte Klappern bei meinem GP gehört. Damals klapperte es vorne rechts bei Bodenwellen und Querfugen. Ich habe mich daraufhin hier im Forum eingelesen und sehr häufig "Domlager" und "Koppelstangen/Stabistangen/Pendelstützen" gelesen. Ich habe sowohl Domlager als Koppelstange vorne rechts tauschen lassen. Leider das ganze ohne Erfolg - Ergebnis: Lenkgetriebe im Januar erneuert (angeblich habe ich da auch neue Anschlagpuffer erhalten. kann das aber nicht nachprüfen - weil die sollen auch eine mögliche Ursache sein).
Es war auch die ersten paar Monate recht ruhig. Aber seit Juni klappert es erneut vorne (kein metallisches Geräusch; einfach nur TOK TOK TOK TOK) Nur diesmal kommt der ganze Spaß von vorne links (Fahrerseite). Also hab ich vor knapp einem Monat das linke Domlager und die Koppelstange wechseln lassen. Etwa eine Woche war Ruhe und nun ist es wieder da.
Ich bin auch zu einer anderen Fiat-Werkstatt gefahren und der Meister sowie der Service-Berater konnten nix finden -nichts ausgeschlagen, alles "ok".

Ich gehe bald ein. Mir ist es schlicht nicht klar, wie das sein kann. Was soll ich denn noch wechseln? Nochmal ein neues Lenkgetriebe... Spurstangen/Axiallager + Spurstangenköpfe? Querlenker? Irgendwann übersteigen die Investitionen ins Leere den Marktwert.....

Hat jemand eine Idee??????
Wie überprüfe ich, ob ich die leisen/weicheren Anschlagpuffer habe?
Kann man die Spurstangen/Axiallager einzeln wechseln?
Gibt es einen besonderen Tipp, wonach ein Meister/Mechaniker auf der Bühne schauen sollte???
BIN ECHT FÜR JEDEN EINZELNEN TIPP DANKBAR! ICH VERZWEIFEL NOCH!

Danke!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »GPET« (14. September 2011, 20:36)


Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

4

Mittwoch, 14. September 2011, 21:17

hi, also ich denke, die sollten einfach MAL alle schrauben der vorderachse nachziehen, die lockern sich gerne ;-) damit meine ich nicht die lager sondern den achskörper ansich ;-)

gruß hibike

Overload

Punto-Schrauber

  • »Overload« ist männlich

Beiträge: 364

Aktivitätspunkte: 1 860

Dabei seit: 23.06.2008

Wohnort: ERFURT

Danksagungen: 17

  • Nachricht senden

5

Mittwoch, 14. September 2011, 21:43

Hast du zufällig Sportfedern? o.ä?
Viel Leistung, wenig verbrauch :D

Mein Grande Punto: 1.4 T-jet Sport


GPET

Mitgliedschaft beendet

6

Mittwoch, 14. September 2011, 21:46

@Hibike:
Beim letzten Wechsel des Lenkgetriebe wurde alles nachgezogen.

@Overload:
nein, ich habe das Serienfahrwerk drin. GP wurde nie tiefer gelegt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GPET« (14. September 2011, 21:51)


Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

7

Mittwoch, 14. September 2011, 21:50

dann MAL vorderachse nachziehen, am besten mit 250 NM, auch wenn fiat was anderes vorschreibt, dass passt dann ;-)

GPET

Mitgliedschaft beendet

8

Mittwoch, 14. September 2011, 21:52

Okay, das würde ich tun. Nur bin ich da etwas überfordert. Wie mache ich das? Was muss ich wo auf 250NM nachziehen? Alle Schrauben an der Vorderachse?

Danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GPET« (14. September 2011, 21:53)


Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

9

Mittwoch, 14. September 2011, 21:55

genau, alle schrauben wo der achskörper an der karosserie befestigt ist... werd dir gleich noch ein bild einstellen, muss es eben nur noch anpassen ;-)
»Hibike« hat folgendes Bild angehängt:
  • traverse.png

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hibike« (14. September 2011, 22:00)


GPET

Mitgliedschaft beendet

10

Mittwoch, 14. September 2011, 21:58

Okay. Also die Schrauben zu Fahrwerksteilen soll ich nicht anziehen? Das mit dem Bild wäre toll! Vielen Dank!
Wenn es das Klopfen beseitigt, feier ich ne Party :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »GPET« (14. September 2011, 21:58)



Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

11

Mittwoch, 14. September 2011, 22:02

so das bild ist online, du siehst leider nur die bohrungen der traverse, aber als orientierung sollte das taugen ;-) gruß Hibike

zur party komm ich dann, münchen ist nicht weit :lol:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hibike« (14. September 2011, 22:07)


GPET

Mitgliedschaft beendet

12

Mittwoch, 14. September 2011, 22:08

Danke sehr. Da ich selber nicht zu einer Bühne komme, fahr ich gleich morgen zu erst besten freien Werkstatt und bitte den Mechaniker dort die Achse mit 250NM nachzuziehen. Wenn er des macht, poste ich morgen, ob es geklappt hat.....

Denkst du, dass es nochmal das Lenkgetriebe sein kann? Oder die Spurstangen? Weil ich bin mir nicht sicher, ob die beim Tausch des lenkgetriebes auch die Spurstangen gleich mit tauschen....

Wenns klappt, bist du herzlich eingeladen zur Party :-)
Seit nem Jahr suche ich nach der Nadel im Heuhaufen. Ich fress bald nen Besen :-)

Gruß
GPET

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »GPET« (14. September 2011, 22:10)


Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

13

Mittwoch, 14. September 2011, 22:13

denke eher nicht, aber das können die in der freien werke leicht prüfen, wenn du nen guten mech erwischt soll er MAL mit ner injektionsnadel für drogensüchtige den kugelkopf der spurstangenköpfe mit wd40 impfen, wenn es weg ist, dann hast in jedem fall sicherheit ;-) ..... aber erst MAL nachziehen und wenn net weg dann impfen ;-) gruß Hibike

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hibike« (14. September 2011, 22:15)


GPET

Mitgliedschaft beendet

14

Mittwoch, 14. September 2011, 22:17

Ich hoffe es soooooo sehr! :-)
Ich hoffe auch, dass morgen jemand Zeit und Lust hat in der freien Werke hier um die Ecke...
Du kennst dich ja sehr gut aus. Bist du Mechaniker oder Meister? Oder nur hobbymäßig?

Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

15

Mittwoch, 14. September 2011, 22:33

ja bin mechaniker meister und KFZ techniker bei fiat ;-) hoffe das ich dir helfen konnte ;-) grüßle Hibike

GPET

Mitgliedschaft beendet

16

Mittwoch, 14. September 2011, 22:38

Zitat

Original von Hibike
denke eher nicht, aber das können die in der freien werke leicht prüfen, wenn du nen guten mech erwischt soll er MAL mit ner injektionsnadel für drogensüchtige den kugelkopf der spurstangenköpfe mit wd40 impfen, wenn es weg ist, dann hast in jedem fall sicherheit ;-) ..... aber erst MAL nachziehen und wenn net weg dann impfen ;-) gruß Hibike

Ah, merkt man. :-) Vielen Dank schon mal!
Wenn mir hier kein Mensch weiterhelfen kann, komm ich zu deiner Werke, wenn du nicht weit von München bist.
Spaß bei Seite, ginge das falls ich hier keine Abhilfe finde? Ich fahr 200km Hauptsache das Klappern hört auf :-)

Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

17

Mittwoch, 14. September 2011, 22:42

ja kein problem ansich, wenn du das nicht gelöst bekommst, dann meld dich einfach nochmal ;-) denk aber das kriegst schon so hin :-)

GPET

Mitgliedschaft beendet

18

Mittwoch, 14. September 2011, 22:45

super, danke. Ich melde mich bei Bedarf per PN. Von einem Fiat-Techniker zu hören, dass man es lösen kann, hilft schon MAL weiter... Ich hatte das ganze fast aufgegeben. Danke dir!

Hibike

Punto-Fahrer

  • »Hibike« wurde gesperrt

Beiträge: 120

Aktivitätspunkte: 615

Dabei seit: 28.08.2011

Danksagungen: 4

  • Nachricht senden

19

Mittwoch, 14. September 2011, 22:48

bitte bitte, und wegen party mach mer eh noch was aus :lol:

Agroann

Punto-Profi

  • »Agroann« ist männlich

Beiträge: 402

Aktivitätspunkte: 2 265

Dabei seit: 30.05.2009

Wohnort: Hamburg

Danksagungen: 8

  • Nachricht senden

20

Donnerstag, 15. September 2011, 03:25

hmm was mir auf die schnelle einfällt wären bremsplatten am reifen.

Was ich Aufjedenfall noch prüfen würde:

Reifenlauffläche, und Die Zentrierringe des Reifens.. Wenn diese nicht 100% sitzen kann es natürlich auch zu geräuschen kommen.
Hui hier sollte etwas stehen. :D

Mein Grande Punto: 1,2 Activ Serie 2


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!