Italiatec

Gp-Girl

Mitglied

  • »Gp-Girl« ist weiblich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 12.03.2008

Wohnort: BW

  • Nachricht senden

1

Freitag, 2. Mai 2008, 21:13

Geräusche beim fahren...

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, ich hätte da MAL ne Frage.
mein GP ist tiefergelegt mit den Novitec 40/40 Federn und heute ist mir aufgefallen, dass ab und an dieses Geräusch auftritt...

Der Fahrbahnbelag hat ja hin und wieder kleine Einschlagunebenheiten, wenn ich da drüber fahr, natürlich ordentlich ;-), hört es sich im Vorderbereich an, als würde Metall auf Metall schlagen. Es ist nicht stark und auch nicht laut zu hören und wie gesagt es tritt nicht immer auf.

Nun würde mich interessieren, ob hier Jemand auch dieses Schlagen hat, oder ob jemand weiß, was dies sein könnte?!

Über Eure Antworten bedanke ich mich schon MAL im Voraus ;-)

mfg Nadine

Carsten84

Punto-Meister

Beiträge: 1 657

Aktivitätspunkte: 8 375

Dabei seit: 03.12.2006

Wohnort: Bressanone

  • Nachricht senden

2

Freitag, 2. Mai 2008, 21:40

Was hast denn du für Reifen/Felgen drauf?
Bilder von meinem Grande gibts hier
Auto Conen GmbH - Düren

Mein Grande Punto: 1.9 M-Jet DPF 130PS, schwarz, 5-Türer, Emotion, SkyDome, Leder, Blue&Me, Interscope, Sitzheizung, Standheizung inkl. FFB, Regen- und Parksensoren, Tempomat, Sperrdifferential, 18‘‘ OZ Supertourismo, KW-Gewindefahrwerk Variante 2, 6-Kolben Bremsanlage


Funky-Joe

Punto-Meister

  • »Funky-Joe« ist männlich

Beiträge: 1 462

Aktivitätspunkte: 7 820

Dabei seit: 23.02.2008

Wohnort: Burglengenfeld

B U L
-
* * * * *

Danksagungen: 5

  • Nachricht senden

3

Freitag, 2. Mai 2008, 23:27

Also ich hab original-bereifung (17" chrome shadows) und bei mir kommt ein ähnliches geräusch, wenn ich die lenkung voll einschlage und über ne "unebenheit" drüber fahr. Leider eben auch nicht immer, aber das hört sich verdammt komisch an... ich vermute, das kommt von den stoßdämpfern, bin mir aber ned sicher...
Auch nur ne vermutung is, dass es nur von rechts vorne kommt.

Mein Auto: Grande Punto 1.9D - 155PS - ABARTH-Vollleder ausstattung - Sportiva Frontansatz - FOX Sport-ESD - Single-Frame - Ambiente-Beleuchtung - Gewindefahrwerk - H&R Spurverbreiterung 20mm


Gp-Girl

Mitglied

  • »Gp-Girl« ist weiblich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 12.03.2008

Wohnort: BW

  • Nachricht senden

4

Samstag, 3. Mai 2008, 08:43

Hi ich habe die von Novitec 18Zoll 215\35 Reifen.
Mfg GP Girl

conce156

Punto-Schrauber

  • »conce156« ist männlich

Beiträge: 273

Aktivitätspunkte: 1 385

Dabei seit: 04.01.2007

Wohnort: Pfalz

  • Nachricht senden

5

Samstag, 3. Mai 2008, 08:49

Ist wohl ein allgemeines Problem. Hat nix mit den Novi-Federn zu tun.
Es kann das Poltern sein, die Lenkung oder aber auch die Motoraufhängung die bei Lastwechsel solche Geräusche macht.


gruß
cone156

Mein Grande Punto: 1,4 8V Dynamic;Crossover Schwarzmetallic;Blue&Me;Kompfortpaket;getönte Scheiben;ZweiZonenKlima;Subwoofer;Nebelsch.;17" Felgen vom Sport usw.


Gp-Girl

Mitglied

  • »Gp-Girl« ist weiblich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 12.03.2008

Wohnort: BW

  • Nachricht senden

6

Samstag, 3. Mai 2008, 09:05

Hi hast du das geräusch auch das komische das poltern von der lenkung hort sich andars an das bei mir hört sich metallisch an :-(
Mfg GP Girl

Carsten84

Punto-Meister

Beiträge: 1 657

Aktivitätspunkte: 8 375

Dabei seit: 03.12.2006

Wohnort: Bressanone

  • Nachricht senden

7

Samstag, 3. Mai 2008, 09:13

ja, ich denke bei 18"ern ist das normal! wenn ich durch nen schlagloch fahre (was ich wohl immer versuche zu vermeiden) dann gibt das auch nen heftigen Schalg, der sich vlt., wie du es beschreibst, etwas "metallisch" anhört!
aber das hab ich auch nur, wenn ich meine Sommerräder drauf habe! Bei meinen 16" Winterrädern ist das nicht.
Bilder von meinem Grande gibts hier
Auto Conen GmbH - Düren

Mein Grande Punto: 1.9 M-Jet DPF 130PS, schwarz, 5-Türer, Emotion, SkyDome, Leder, Blue&Me, Interscope, Sitzheizung, Standheizung inkl. FFB, Regen- und Parksensoren, Tempomat, Sperrdifferential, 18‘‘ OZ Supertourismo, KW-Gewindefahrwerk Variante 2, 6-Kolben Bremsanlage


conce156

Punto-Schrauber

  • »conce156« ist männlich

Beiträge: 273

Aktivitätspunkte: 1 385

Dabei seit: 04.01.2007

Wohnort: Pfalz

  • Nachricht senden

8

Samstag, 3. Mai 2008, 09:23

Ja das hab ich auch und noch mehr... :evil:

Werkstatt hört angeblich auf einmal nichts mehr und hilft auch nicht weiter weil die sich vor einer Wandlung drücken und das nach 4 erfolglosen Rep.-Versuche.

Die Kundenhotline ist auch nicht besonders Kundenfreundlich. Die Verweist nur auf eine andere Wertkstatt und behauptet auch noch das diese Poltergeräusche und andere Probleme nicht bekannt wären.

Naja vieleicht kümmert sich MAL bald die AutoBild oder mein Anwalt darum wenn ich meinen GP nicht vorher verkaufe.Noch ne Möglichkeit wäre wenn alle hier im Forum mit dem Poltern direkt bei der Kundenhotline anrufen und uns MAL stark machen

Mein Grande Punto: 1,4 8V Dynamic;Crossover Schwarzmetallic;Blue&Me;Kompfortpaket;getönte Scheiben;ZweiZonenKlima;Subwoofer;Nebelsch.;17" Felgen vom Sport usw.


Enno

Punto-Schrauber

  • »Enno« ist männlich

Beiträge: 332

Aktivitätspunkte: 1 695

Dabei seit: 30.03.2007

Wohnort: Hof

  • Nachricht senden

9

Samstag, 3. Mai 2008, 12:29

Hatte heute auch das erste MAL so ein Geräusch.Bin mit voll eingeschlagener Lenkung
die Einfahrt über einen Bordstein gefahren,und es hat geklungen wie wenn einer mit einem Hammer auf was metallisches schlägt.
Aber ich mache mir jetzt keine Gedanken,so lange es beim Fahren nicht auftritt.

Gruss Enno.

:5slick:
:048:Alles ist komisch,solange es einem anderen passiert :cry:

Mein Auto: Opel GTC


Gp-Girl

Mitglied

  • »Gp-Girl« ist weiblich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 12.03.2008

Wohnort: BW

  • Nachricht senden

10

Samstag, 3. Mai 2008, 17:08

Danke für eure Antworten.

Ich hoffe dann MAL nur, dass es nicht noch mehr oder lauter wird. :lol:

mfg


Stelf

Punto-Fahrer

  • »Stelf« ist männlich

Beiträge: 147

Aktivitätspunkte: 830

Dabei seit: 20.03.2008

  • Nachricht senden

11

Donnerstag, 15. Mai 2008, 22:50

Hab seit einer Woche auch Novi 40/40 drin und genau die selber Probleme wie ihr.Mein GP ist gerade MAL knapp drei Wochen alt!Hab auch heute schon mit mehreren Fiat Händlern gesprochen und was dnekt man?Null Service!Man solle sich nicht so anstellen und ich könnte ja am 27.05.08 zum Termin kommen.Hallo?!Und bis dahin dreh ich im Auto noch durch.Die Bremsen Quitschen auch unerträglich!Bin momentan schon sehr enttäuscht vom GP und vom Fiat Service :evil:


Gruss Wolfgang

Mein Grande Punto: 1.4 16V T-Jet,Ragazzon Duplex 2x102mm, schwarze LED Rückleuchten, Novitec Federn, Barracuda Felgen.


K@ndy

Punto-Fahrer

  • »K@ndy« ist männlich

Beiträge: 173

Aktivitätspunkte: 905

Dabei seit: 09.02.2007

Wohnort: AUT

  • Nachricht senden

12

Freitag, 16. Mai 2008, 07:02

Mein Grande mit Serienfahrwerk gibt des öfteren metallisch-krächzende/ratternde Geräusche aus dem Vorderwagen von sich, vor allem beim Rückwärtsfahren.
Hoffentlich findet die Werkstatt die Ursache - einen Termin hab' ich schon ...

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »K@ndy« (16. Mai 2008, 07:02)

Mein Grande Punto: 1,4 16V Linea Sportiva Speed


Jürgen D.

Mitglied

  • »Jürgen D.« ist männlich

Beiträge: 33

Aktivitätspunkte: 205

Dabei seit: 11.10.2007

Wohnort: Bramsche

  • Nachricht senden

13

Freitag, 16. Mai 2008, 07:13

Hallo, lass MAL deine Pendel- oder auch Koppelstangen an der Vorderachse überprüfen. Hatte die gleichen Polter- und Klackgeräusche wenn ich über Schlaglöcher oder Bodenwellen gefahren bin. Bei meinem GP wurde die rechte Pendelstange erneuert, dann waren die Geräusche weg. Der Meister sagte, die gehen dauernd kaputt, bei mir nach 15.000 km.
Gruß Jürgen

Mein Grande Punto: 1.2 8V


Gp-Girl

Mitglied

  • »Gp-Girl« ist weiblich

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 12.03.2008

Wohnort: BW

  • Nachricht senden

14

Freitag, 16. Mai 2008, 22:07

Hallo nochmal an Alle,
also ich habe das Problem gefunden. und zwar war es bei mir folgender Fehler:
mein GP hat unten eine Abdeckung im Frontbereich. Diese wird mit eine art Klammer befestigt. Als dann also mein GP zum Kundendienst war, haben die dort eine dieser Klammern nicht richtigt befestigt und somit wurde das Geräusch verursacht.
Ich habe nun also selber unterm Auto gelegen und sie richtig befestigt, seitdem ist das Geräusch nicht mehr da.

Also schnell schnell unter die Autos und schauen, ob ihr auch eine solche Abdeckung habt und ob alle Klammern fest sind!! :lol:

Danke nochmals für eure Tipps und Antworten...

liebe Grüße
Nadine

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!