Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

SmartTools Newsletter

oleolegua

Mitglied

Beiträge: 9

Aktivitätspunkte: 65

Dabei seit: 13.07.2016

  • Nachricht senden

1

Mittwoch, 3. Juli 2024, 10:18

ESP und Hillholder-Leuchten

Wird nicht angezeigt, wenn Sie angemeldet sind!

Liebe Punto-Gemeinde, ich habe einen EVO von 2010, der nicht durch den TÜV kommt, weil ESP leuchtet. ABS-Sensoren und Radlager vorn sind neu. Das Merkwürdige: Wenn ich nach dem Starten das Lenkrad hin- und herdrehe, dann den Motor auschalte und wieder starte, ist die ESP-Leuchte (und die Hillholder-Leuchte) aus und bleibt auch aus. Was kann das sein? Mein Verdacht: Der Lenkwinkelsensor. Ich wäre sehr dankbar, wenn jemand eine Lösung für das Problem hätte, denn ich habe gerade ein Menge Geld in das Auto gesteckt (neu: Achsträger, Querlenker, ABS-Sensoren, Auspuff, Bremsen vorne) und würde es gerne durch den TÜV bringen.

Ich sage schon mal danke. Wolf

Hydro

Moderator

Beiträge: 6 814

Aktivitätspunkte: 34 660

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 621

  • Nachricht senden

2

Mittwoch, 3. Juli 2024, 20:20

Manchmal liegt es an der Batteriespannung beim Startvorgang, wenn du eine andere Batterie hast, würde ich diese Testweise anschließen oder auch parallel zur Starterbatterie. Der EVO hat doch Schnellverschlüsse an den Batteriepolen, sind die sauber und gut anliegend?

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen