Augustin-Group

Grayfox1988

Mitglied

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 07.06.2016

  • Nachricht senden

1

Donnerstag, 4. Mai 2017, 16:18

ABS - Nicht verfügbar

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Ich habe leider folgendes Problem.
Heute morgen bin ich wie gewohnt zum Bahnhof gefahren und habe mein Punto dort abgestellt.

Gerade eingestiegen und schon ging es los.
Lautes Piepen und Disco im Amaturenbrett :-/
ABS Leuchte leuchtete Gelb auf und auf dem Display erschien : ABS nicht verfügbar - siehe Handbuch.

Das Handbuch gab mit natürlich keinerlei Informationen über den Fehler , deswegen sagte ich das Ihr mir helfen könnt.

Jemand eine Idee worum es sich hier handeln könnte ?

Daten zum Auto
Grande Punto
BJ 09 und 1.4 L Maschine
Hat aktuell knappe 130.000 km runter.

Vielen Dank im Vorraus für die Hilfe!


Gesendet von iPhone mit Tapatalk

IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 534

Aktivitätspunkte: 12 830

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 334

  • Nachricht senden

2

Freitag, 5. Mai 2017, 02:22

Hi,

ein Mader vielleicht das Kabel vom Sensor gegessen?
Ist es nur das ABS? Dann empfehle ich dir eine Werkstatt aufzusuchen.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Grayfox1988

Mitglied

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 07.06.2016

  • Nachricht senden

3

Freitag, 5. Mai 2017, 05:56

Auf den ersten Blick, sehen die Kabel alle i.O aus. Und es ist nur das ABS. Als ich eben los fuhr war keine Meldung mehr da :O

Kann der Sensor selbst verschmutzt sein oder ähnliches ?


Gesendet von iPhone mit Tapatalk

Grayfox1988

Mitglied

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 07.06.2016

  • Nachricht senden

4

Freitag, 5. Mai 2017, 06:33

Und schwups ist die Meldung wieder da :(


Gesendet von iPhone mit Tapatalk

bebel78

Punto-Fan

  • »bebel78« ist männlich

Beiträge: 57

Aktivitätspunkte: 305

Dabei seit: 25.03.2014

Wohnort: Eppstein

Danksagungen: 8

  • Nachricht senden

5

Freitag, 5. Mai 2017, 07:39

Kann auch sein, dass der ABS-Sensor verschmutzt ist und du deshlab eine Fehlermeldung bekommst...Fahr einfach mal in eine Werkstatt und lass den Fehlerspeicher auslesen!
Some people believe football is a matter of life and death, I am very disappointed with that attitude. I can assure you it is much, much more important than that. Bill Shankly 1981

Mein Grande Punto: Grande Punto 1.2 Actual in grigio Metallic, no tuning


Grayfox1988

Mitglied

Beiträge: 16

Aktivitätspunkte: 95

Dabei seit: 07.06.2016

  • Nachricht senden

6

Freitag, 5. Mai 2017, 10:43

Ok, Danke.
Wird wohl kein Weg drum herum führen. Danke euch!


Gesendet von iPhone mit Tapatalk

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!