Italo-Welt
  • »towerhamburg« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 30.01.2020

Wohnort: 22119 Hamburg

  • Nachricht senden

1

Sonntag, 19. Juli 2020, 15:11

ABS defekt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

bei meinem Fiat Grande Punto wurde der ABS Schalter erneuert. Es sollen aber weitere Reparaturen am Steuergerät nötig sein, damit es funktioniert, 500-1000 Euro.

Laut Werkstatt kann man auch ohne ABS fahren. Ist dies so? Darf man ohne ABS fahren wenn es das Fahrzeug besitzt? Kommt er mit sowas überhaupt durch den TÜV?

TÜV fällig wieder 01/2022.

Herzlichen Dank für eure Antworten.

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 956

Aktivitätspunkte: 4 785

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 87

  • Nachricht senden

2

Montag, 20. Juli 2020, 14:58

Hi,
klar kannst Du ohne ABS fahren (zumindest bis zum nächsten TÜV-Termin), ich würde es aber nicht empfehlen. Das System hat schon seinen Sinn.
Lt. Aussage meines Werkstattmeisters: TÜV sagt schwerer Mangel -> keine Plakette.
Was sagt denn der Fehlerspeicher? Ist ein bestimmter Radsensor angegeben? Dann kann es sein, daß nicht der Sensor selbst defekt ist, sondern die Leitung zum Sensor gebrochen ist. Das war bei mir schon 2 mal der Fall.
Das Kabel samt Isolierung ist sehr dünn. Generell werden die Isolierungen mit der Zeit spröde und brechen. Dringt dann Feuchtigkeit ein, vergammelt das Kupfer und die Leitung bricht. Hat Deine Werkstatt danach gesehen? Es muss nicht unbedingt das Steuergerät defekt sein.

Gruß,
Werner
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

towerhamburg (20.07.2020)

  • »towerhamburg« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 30.01.2020

Wohnort: 22119 Hamburg

  • Nachricht senden

3

Montag, 20. Juli 2020, 15:30

hallo, danke für deine Antwort. Das Auto wurde eigentlich wegen dem TÜV Mangel Getriebe Ölfeucht in die Werkstatt gebracht, die haben aber laut meiner Schwester alles geprüft
(Auto aus Erbengemeinschaft, was ich jetzt wieder bekomme). Da hatte ich nach Mangel Feststellung Unterbodenwäsche gemacht. Dort wurde jetzt gesagt man kann nichts feststellen
und Getriebeöl wäre gut,obwohl Baujahr 2009,73000km. Obwohl ich gerade Dezember 2019 Motoröl Wechsel gemacht habe, meinten die zu meiner Schwester es wäre ein ÖLwechsel Motor
erforderlich. Der wurde gemacht, der Fehlerspeicher wurde ausgelesen, der ABS Schalter oder Sensor erneuert, aber es muss ein neues Steuergerät her, oder man fährt so weiter bis zum TÜV.

Wolfi

Punto-Profi

  • »Wolfi« ist männlich

Beiträge: 956

Aktivitätspunkte: 4 785

Dabei seit: 31.01.2010

Wohnort: Mittelfranken

Danksagungen: 87

  • Nachricht senden

4

Montag, 20. Juli 2020, 18:28

Hm, nochmal in Kurzfassung: wurde das Kabel zum angeblich defekten Sensor geprüft?
Falls es am Kabel liegt, kannst Du Dir ein neues Steuergerät sparen, das bringt dann nichts außer Kohle verbrennen.
Ich hoffe, mein Beitrag entspricht dem Forenregelwerk:whistling:

Mein Grande Punto: 1,4 8V Dynamic, Psychodelic Blau, LPG Lovato Easy Fast


  • »towerhamburg« ist männlich

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 30.01.2020

Wohnort: 22119 Hamburg

  • Nachricht senden

5

Donnerstag, 23. Juli 2020, 21:16

Hi,
bekomme das Auto in einer Woche wieder. Eventl. lässt meine Schwester es bei Fiat nochmal überprüfen ob die genau den selben Fehler finden, habe ihr auch deine Meinung zum Fehler genannt.
Spätestens lasse ich es beim Reifenwechsel im Winter überprüfen. Danke für deine Antwort. Ich würde auf jeden Fall eine freie Werkstatt nehmen.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!