Italo-Welt

finna

Mitglied

  • »finna« ist weiblich

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 05.06.2008

  • Nachricht senden

1

Donnerstag, 5. Juni 2008, 08:00

Vibrieren bei 120km/h. Wer kennt das?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Mein Auto (Diesel 1,3 Multijet, 90 PS) vibriert beim Tempo 120 im 5. Gang ab und zu.
Die Drehzahl sinkt von 2500/3000 plötzlich auf knapp unter 2000 ab und das Auto nimmt das Gas nicht an. Das ganze Auto vibriert dann mächtig und es hilft weder zurückschalten noch vom Gas gehen. Auf einmal nimmt er das Gas wieder an und das Vibrieren hört auf.
Es fühlt sich an als wenn der Motor untertourig läuft...was er bei der Drehzahl ja aber nicht sein kann.

Wer kennt diese Probleme auch?
Die Werkstatt ist ratlos....hat schon Updates aufgespielt usw.
Auch Fiat selbst scheint das Problem nicht zu kennen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »finna« (6. Juni 2008, 12:27)

Mein Grande Punto: 1,3 Multijet 90 PS Diesel


Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

2

Donnerstag, 5. Juni 2008, 14:57

Also bei 120 im 5. dreht meiner defintiv höher als 1300 U/Min!

Vielleicht hast du nen verstopften Kraftstofffilter...
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.


finna

Mitglied

  • »finna« ist weiblich

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 05.06.2008

  • Nachricht senden

3

Donnerstag, 5. Juni 2008, 15:06

Aber da hätte die Werkstatt ja drauf kommen können.
Sie haben ja einen Vergleich zu anderen Fahrzeugen...und sind ihn auch gefahren.

Das Vibrieren tritt ja auch nicht immer auf....manchmal mehrmals in der Woche....oder auch nur alle paar Monate. Und auch nicht immer im 5. Gang, immer wieder auch im 4. Gang.

Wenn der Filter verstopft wäre, müstte das dann nicht ständig auftreten?

Mein Grande Punto: 1,3 Multijet 90 PS Diesel


Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

4

Donnerstag, 5. Juni 2008, 15:13

War ja nur ne Vermutung mit dem Kraftstofffilter.

Wieviel km fährst du denn so? Ansonsten würd ich evtl. noch auf ne Reinigung des DPF tippen (falls du überhaupt einen verbaut hast).
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.


finna

Mitglied

  • »finna« ist weiblich

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 05.06.2008

  • Nachricht senden

5

Donnerstag, 5. Juni 2008, 15:21

Ich fahre etwas mehr als 1000 km im Monat.

Ja, ich habe einen DPF, aber der wurde schon überprüft...die Vermutung hatte die Werkstatt auch gleich....war allerdings unauffällig. Sie meinten, da könne MAL was sein wenn man nicht viel fährt.

Die sind ja komischerweise auch ratlos.
Leider lässt sich das Vibrieren nicht provozieren, so dass der Werkstattmeister das selbst noch nie gespürt hat.

Mein Grande Punto: 1,3 Multijet 90 PS Diesel


finna

Mitglied

  • »finna« ist weiblich

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 05.06.2008

  • Nachricht senden

6

Donnerstag, 8. Januar 2009, 15:44

Also, es wurden nun 2 Bauteile ausgestaucht, die irgendwas mit der Luftzufuhr zu tun haben.
Und ...tata! ....es ist weg! Da haben sie 1,5 Jahre dazu gebraucht!

Mein Grande Punto: 1,3 Multijet 90 PS Diesel


Horror_18_m

Mitglied

Beiträge: 29

Aktivitätspunkte: 145

Dabei seit: 03.10.2008

  • Nachricht senden

7

Donnerstag, 8. Januar 2009, 17:29

war vermutlich der luftmassen bzw luftmengenmesser?
gruß Horror

Wer anderen eine Grube gräbt, hat nen Klappspaten!

Bimmerkiller

Punto-Legende

  • »Bimmerkiller« ist männlich

Beiträge: 4 100

Aktivitätspunkte: 20 675

Dabei seit: 18.02.2007

Wohnort: Enger in Ostwestfalen

  • Nachricht senden

8

Donnerstag, 8. Januar 2009, 17:40

Ich dachte, der geht nur bei TDIs kaputt ;)

Aber schön, dass dein Problem endlich beseitigt ist.
Gruß, Lars

Bilder von meinem Ex-Grande gibts hier!

Mein jetziges Auto: VW Golf GTI Edition 35 (173 kW/235PS) - Carbon Steel Grey Metallic - O.Z. Ultraleggera Matt Graphit & rundum sorglos Ausstattung ;-)

Mein Auto: VW Golf GTI Edition 35, Carbon Steel grey, OZ Ultraleggera matt graphit, Navi, Bi-Xenon, DCC usw.


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

9

Donnerstag, 8. Januar 2009, 19:11

Zitat

Original von Bimmerkiller
Ich dachte, der geht nur bei TDIs kaputt ...


Die LMM sind allgemein recht empfindlich auf Grund des Aufbaues.
Und die Zuliefer-Firmen sind manchmal auch die selben. ;-)

@finna: Welche Teile waren es denn genau?
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


finna

Mitglied

  • »finna« ist weiblich

Beiträge: 19

Aktivitätspunkte: 110

Dabei seit: 05.06.2008

  • Nachricht senden

10

Donnerstag, 8. Januar 2009, 19:42

Leider weiß ich es nicht mehr genau....Frau eben ;-)
Aber es waren 2 Bauteile, die beide was mit der Luftzufuhr zu tun haben.

Schlagt mir doch MAL ein paar vor, dann weiß ich vielleicht wieder, welche der Werkstatt-Meister genannt hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »finna« (8. Januar 2009, 19:47)

Mein Grande Punto: 1,3 Multijet 90 PS Diesel



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!