Italo-Welt

Kev50

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 08.08.2016

  • Nachricht senden

1

Montag, 8. August 2016, 11:42

Unrunder Lauf nach Zahnriemenwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

gestern habe ich bei meinem Grande Punto 1.2 8V den Zahnriemen mit Wasserpumpe gewechselt.
Ich bin dabei streng nach der Anleitung der Grande Punto E-Learn CD vorgegangen und hatte auch das passende Spezialwerkzeug zum Einstellen.
Nach dem starten lief der Motor jedoch direkt unrund und ist recht stark am wackeln (bis ca 2000 UpM).
Die Drehzahl bliebt im Leerlauf recht konstant bei ca 900 UpM und im Fehlerspeicher ist nichts.
Da ich sichergehen wollte nicht irgendeinen Flüchtigkeistfehler gemacht zu haben, habe ich dann den Riemen wieder ausgebaut und nocheinmal eingebaut (zur Sicherheit habe ich die Anleitung der CD noch mit der aus dem Set mit den Schablonen und mit der aus dem Zahnriemenset von "Gates" verglichen).
Wieder jedoch das gleiche Problem.
Dann war meine Vermutung das er nicht sauber zündet da die Zündkerzen nicht mehr die besten waren. Also neue Zündkerzen gekauft und - keine Besserung :( .
Ich wüsste nicht was ich beim Wechsel falsch gemacht haben könnte, da das ganze mit den Schablonen ja eigentlich recht idiotensicher ist und man doch nichts falsch machen kann oder ? Zuvor hatte ich schon an einem Passat, einem Golf und einem Mondeo die Zahnriemen gewechselt und diese liefen immer einwandfrei und ohne jegliche Probleme.
Ich bin jetzt leider mit meinem Latein am Ende und würde nur ungern in eine Werkstatt fahren. Ich hoffe ihr könnt mir helfen :).


LG Kev

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 402

Aktivitätspunkte: 32 575

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 555

  • Nachricht senden

2

Montag, 8. August 2016, 21:53

Wenn du alles richtig gemacht hast, würde ich dir empfehlen das Kapitel mit dem anlernen des Nockenwellensensors zu Lesen und diesen neu anlernen, evt hilft es dir auch die Batterie für eine längere Zeit abzuklemmen, 15-30 min sollten reichen. Es gab schon Fälle da hat das neu anlernen der Sensorik Besserung gebracht.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


alexsun93

Mitglied

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 04.10.2012

  • Nachricht senden

3

Mittwoch, 5. September 2018, 23:04

Wurde das Problem mittlerweile gelöst ?
Habe nämlich ein ähnliches Problem....
Wäre schön wenn die Lösung niederschreiben könntest
Thema liegt zwar eine Weile zurück aber ich hoffe man könnte das nochmal kurz aufgreifen.
Danke im Voraus

Uwe.korbach

Punto-Fan

Beiträge: 44

Aktivitätspunkte: 270

Dabei seit: 20.12.2016

Danksagungen: 1

  • Nachricht senden

4

Montag, 10. September 2018, 09:21

Bei mir lag es an dem Spezialwerkzeug was ich bei Ebay erworben hatte da waren wohl die Toleranzen zu hoch ich hatte mir dann in der Fachwerkstatt das Set geliehen und danach lief mein Auto einwandfrei

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!