Italo-Welt

bioyeti

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 13.05.2010

  • Nachricht senden

1

Mittwoch, 19. Mai 2010, 17:10

Unkontrollierte Gasannahme „Motorkontroll-Lampe“

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo freunde habe folgendes Problem mit meinem GP gehabt,

beim langsame Rückwerts herausfahren von meinem Parkplatz habe ich ein plötzlicher Leistungsverlust „ abwürg Verhalten des MOTORS“ gespürt. Durch stärkeres betätige des Gas-Pedals versucht ich den Wagen nicht abzuwürgen, der aber Sprintete plötzlich auf einmal Rückwerts los. Motorkontroll-Lampe leuchtete

In der Fiat wurde der Fasenverstärker gewechselt.

Zwischenzeitlich ging jetzt wider die Lampe An und wider aus.

Echt seltsam !!!!! Habt Ihr auch schon so etwas gehabt?

Gruß Robert

r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

2

Mittwoch, 19. Mai 2010, 18:10

War der Leistungsverlust nochmal nach der Reparatur?

greetz
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


bioyeti

Mitglied

Beiträge: 19

Aktivitätspunkte: 105

Dabei seit: 13.05.2010

  • Nachricht senden

3

Mittwoch, 19. Mai 2010, 19:04

Ja !!! ein MAL für ca. 5 Sekunde und die Motorkontroll-Lampe ging an.
Leider wurde nichts im Fehlerspeicher von Fiat Werkstadt entdeckt.

sc7

Mitglied

Beiträge: 3

Aktivitätspunkte: 15

Dabei seit: 13.08.2009

  • Nachricht senden

4

Mittwoch, 19. Mai 2010, 22:55

hallo, hatte das beschriebene problem auch bei mir.
zündspule war defekt. habe einen 1.4 16v . wurde bei 33tkm auf garantie getauscht

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!