Italiatec

Turbo-Racing

Punto-Fan

  • »Turbo-Racing« ist männlich

Beiträge: 53

Aktivitätspunkte: 360

Dabei seit: 22.04.2010

  • Nachricht senden

1

Freitag, 28. März 2014, 14:32

Turbo setzt beim 1.3 16v (90PS) erst bei 2300 Umdr. ein

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

da ich schon seit längerem mit einer starken Anfahrschwäche zu kämpfen habe und diese mit mehreren Sensorenwechsel etc., Schlauchüberprüfungen etc, leider erfolgslos.

Bei kaltem Motor fährt das Auto einigermaßen normal, Turbo setzt aber auch nciht vor 2000 umdr. ein. Und dobald der Motor wärmer wird, fährt das Auto immer schlechter an.. Er nimmt kaum gas an und läuft erst richtig wenn der Turbo einsetzt und das erst bei ca. 2300 Umdr.. Davor kommt es mir vor als würde dem Auto die Puste ausgehen.

Wann sollte der Turbo eigentlich einsetzen. Denkt Ihr dass das Problem an dem Turbo direkt liegt?

Mein Grande Punto: 1.9 sport und 1.3 16v DPF


KMAG

Mitgliedschaft beendet

2

Freitag, 28. März 2014, 18:17

Evtl im Ansaugbereich was nicht in Ordnung?
Luftfilter sauber oder dicht?
Luftmassemmesser/Luftmengenmesser verschmutzt?

Schläuche wurden abgedrückt und sind dicht?

Sekundärluftkreis in Ordnung?

Kann verschiedene Ursachen haben.
Würde aber beim Luftfilter und Luftmassenmesser ansetzen und dort mal genau gucken.

Wann der Turbo bei dem 1.3 16V einsetzt kann ich jetzt so nicht sagen.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 363

Aktivitätspunkte: 32 380

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 547

  • Nachricht senden

3

Freitag, 28. März 2014, 19:20

Riecht es im Innern nach Abgasen?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Turbo-Racing

Punto-Fan

  • »Turbo-Racing« ist männlich

Beiträge: 53

Aktivitätspunkte: 360

Dabei seit: 22.04.2010

  • Nachricht senden

4

Sonntag, 30. März 2014, 11:19

Nach Abgase riecht es im Innenraum nicht. Mein Flexrohr ist etwas undicht, das Wechsel ich die Woche.

Mit LMM tauschen habe ich schon mit einem Freund seinen probiert, leider ohne Erfolg. Die Schläuche bin ich auch alle durchgegangen, konnte nichts finden. Habe auch das Pierburg Magnetventil getauscht, das war es auch nicht.

Mir ist aufgefallen, dass der Motor stark ruckelt wenn ich ihn ausmachen. Wie ich nachgelesen hab passiert das bim Diesel wenn die drosselklappe nicht mehr richtig aufgeht und schließt. Kann diese anfahren schwäche und auch ein sporadisches ruckeln auch von der Drosselklappe kommen? Bei eine Kaltstart läuft das Auto deutlich besser.

Mein Grande Punto: 1.9 sport und 1.3 16v DPF


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!