Italo-Welt

Demi

Mitgliedschaft beendet

1

Montag, 9. Januar 2012, 14:44

Tickern / Quietschen aus dem Motor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

Ich benötige euer Fachwissen. Vll weiss jemand Rat.

Der Motor meines GP 1.3 Diesels war bei 155tkm verkokt und 2 Einspritzdüsen waren laut Bosch ebenfalls hinüber. Brennräume wurden gereinigt und seit dem mit Additiv gefahren. Lief wie neu und kraftvoll.

Dann musste ich zum TÜV bei 162tkm und bat um eine Durchsicht bei Fiat.
Dabei wurde eine Motorwäsche gemacht und der Keilriemen quitschte dannach.

Dieser wurde getauscht, da er sowieso bald gemacht werden musste, doch ein quitschen blieb. Also alle Rollen kontrolliert, Umlenkrolle getauscht, Lager geschmiert...

Nun hat sich herausgestellt das dieses Quitschen aus dem Motor kommt. War immernoch da als der Motor ohne Riemen gestartet wurde.
Komischerweise tritt es erst bei warmem Motor (nach 5km) auf und die Stärke variiert, manchmal ist es sogar ganz weg. :shock:

Die Werkstatt hat es als Tickern bezeichnet und vermutet entweder Einspritzdüse oder ein Ventil. Für zweiteres müsste der Motor geöffnet werden, was ich eignetlich vermeiden möchte. :cry:

Dh wollt ich MAL fragen, ob jemand ne Ahnung hat was es sein könnte, da es ja Temperaturabhängig scheint. Hab jetzt knapp 3500€ seit dem Verkoken investiert und weiss nicht ob ich noch mehr reinpulvern möchte.

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

2

Montag, 9. Januar 2012, 21:40

RE: Tickern/Quitschen aus dem Motor

Wenn sich hier niemand meldet, der genau das selbe Problem hatte, ist es fast nicht möglich sowas per Ferndiagnose zu lösen.
Kann denn noch von der Motorwäsche ein E-kontakt feucht sein und dadurch eine fehlfunktion mit den Geräuschen verursachen?
Wenn das Geräusch direkt nach der Durchsicht beim Händler war, muß sich dann nicht dieser darum kümmern?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Demi

Mitgliedschaft beendet

3

Dienstag, 10. Januar 2012, 09:26

Die machen seit 3 Wochen immer MAL wieder ein bisschen was drann und genau aus dem Grund hab ich nun einfach MAL dieses Thema erstellt, vll hatte jemand ja MAL das selbe Problem. Hoffnung stirbt zuletzt. ;-)

Was den Riemen angeht, haben sie mir die Arbeit fürs Wechseln und Kontrolle der Rollen geschenkt. Sprich ich zahlte nur Material.

Was dieses Geräusch aus dem Motor angeht, sagten sie das es wohl ein dummer Zufall ist, das es zur selben Zeit aufgetreten ist.

Werkstatt wechseln ist auch so eine Sache...ist bereits die dritte und letzte in meiner Region. Und nein ich seh mich nicht als schwieriger Kunde. :lol: Eher sehr geduldig, fair und geb auch gern was in die Kaffekasse.


Dieses Geräusch scheint jedenfalls nicht synchron zur Drehzahl zu sein. Es wird zwar auch schneller, aber wenn ich fester aufs Gas trete, eher lauter.

marek76

Mitglied

Beiträge: 33

Aktivitätspunkte: 185

Dabei seit: 30.07.2010

  • Nachricht senden

4

Dienstag, 10. Januar 2012, 23:15

zieh doch die Abdeckung runter und halte das Ohr an die Einspritzdüsen.. kann einfach eine Undichtigkeit zwischen dem Nockenwellengehäuse und der Düse sein. Schau dabei genau ob alles trocken ist. Bei mir war es eine "geplatzte" Düse die einen Haarriss hatte..und das schon nach 3000km... Materialfehler.

Mein Grande Punto: 1.3 Multijet


delli

Punto-Profi

  • »delli« ist männlich

Beiträge: 387

Aktivitätspunkte: 2 075

Dabei seit: 25.09.2009

Wohnort: Plettenberg

  • Nachricht senden

5

Dienstag, 10. Januar 2012, 23:36

Also wenn das geräusch nicht drehzahlabhängig schneller wird halte ich ein ventil ja schon FAST für ausgeschlossen, aber man weiß ja nie.
Ich würde da auch eher in richtung einspritzdüsen schauen, kann ja sein das eine einen defekt hat, wäre ja garantie da die ja erst erneuert worden.
Ohne Arme, keine Kekse

Mein Grande Punto: Schwarzer Tjet mit Skydome,TT-Stufe 3, Grill ohne Emblem,Schwarze Seitenblinker,20mm Distanzscheiben, Abarth Scheinwerfer, Rote Bremssättel, 18" OZ Superturismo in Weiß 215/35ZR18, Abarth ESD passend für die Sport Schürze umgeschweißt, Eibach 45/30 F


Demi

Mitgliedschaft beendet

6

Donnerstag, 12. Januar 2012, 08:50

Vielen Dank euch.

Hab gestern unverhofft das Telefon bekommen, das mein GP fertig wäre.

Einer der beiden alten Einspritzdüsen war nun laut Bosch hinüber. Wurden beide ersetzt, so das nun alle 4 neu sind.

Ist trotzdem merkwürdig das ein Injektor getestet wird, alles ok ist und 7000km später auch hinüber ist.

Könnt das daran liegen, das ich seitdem mit Additiv fahre?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Demi« (12. Januar 2012, 08:53)


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

7

Donnerstag, 12. Januar 2012, 21:24

7000 km mehr können schon reichen damit etwas dann doch kaputt geht.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!