Italiatec

Jimmy0815

Mitglied

Beiträge: 11

Aktivitätspunkte: 70

Dabei seit: 23.09.2012

  • Nachricht senden

1

Mittwoch, 20. Juli 2016, 21:01

Summendes / Surrendes Geräusch vom Motor

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Forengemeinde,

Ich bräuchte mal ein Rat oder eine zweite Meinung von euch
Ich fahre einen Grande Punto Tjet mit 120ps, EZ 2008 der kleine hat schon 135tkm auf der uhr:) mit leider folgendem Problem

Vor zwei Tagen fing mein Auto plötzlich an zu Surren oder Summen, schwer zu beschreiben.

Also zusammengefasst sieht es so aus. Ich höre ein surren oder summen aus dem bereich Lima, Klima.. Is drehzahl abhängig jedoch schwer hörbar bei höheren drehzahlen. Es fängt an zu Qualmen bei länger Laufendem Motor etwa 10 min, und richt nach Heißem, verbrannten Gummi.. Keilriemen ?!?
Ansich Läuft aber alles normal, der Turbo zieht auch noch ordentlich und sauber durch.

Ich selber tippe auf die Lima, weil gestern die Batterie leuchte kurz aufgeleuchtet ist, heute jedoch nicht, aber das summen bleibt.
Also Läd sie eig schon noch sonst wäre ja alles tot. evtl zu wenig ladeleistung ? Lagerschaden an der Lima?
Was denkt ihr hättet ihr ne idee ? Mach mir echt sorgen um meine kleine :S

Danke euch schonmal :)

Unbekannt

Punto-Schrauber

Beiträge: 289

Aktivitätspunkte: 1 455

Dabei seit: 16.02.2016

  • Nachricht senden

2

Mittwoch, 20. Juli 2016, 21:41

Hast mal die Spannung über'n längeren Zeitraum an der Batterie gemessen, bei laufendem Motor?

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 584

Aktivitätspunkte: 33 510

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 583

  • Nachricht senden

3

Mittwoch, 20. Juli 2016, 21:45

Das kann ein Lagerschaden am der Lima sein, es könnte aber auch die Spannrolle vom Riemen sein.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Jimmy0815

Mitglied

Beiträge: 11

Aktivitätspunkte: 70

Dabei seit: 23.09.2012

  • Nachricht senden

4

Donnerstag, 21. Juli 2016, 22:33

Erstmal Danke für die Antworten.

Die Spannung hab ich noch nicht gemessen, mir fehlte bisher leider die Zeit... :thumbdown:

Hab aber neuigkeiten, bin mir nun ziemlich sicher das es die Lima ist.

Als ich heut den Motor gestartet hab war das Summen nur etwa 10 oder 15 Sek zu hören bis jetzt is es weg, aber seitdem leuchtet die Batterielampe Dauerhaft.
Gleichzeitig is die Servo lenkung ausgefallen, dann gings wieder dann wieder nicht undso weiter :thumbdown:
Morgen werd ich mal die Spannungen messen von der Lima und der Batterie.

Wenn es die Lima ist, is es möglich die selber zu tauschen ?
Einem anderem Beitrag zu folge gibt es da wohl unterschiede ob man den Klimakompressor ausbauen muss oder nicht, wie ist es beim T jet hat da jmd erfahrungen gemacht ?

Danke :)

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!