Italo-Welt

OwenDeny

Mitglied

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 03.04.2012

  • Nachricht senden

1

Dienstag, 3. April 2012, 19:12

Stottern, Leistungseinbruch, Leuchte

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi!
Erstmal: Wunderbares Forum, ich hab hier schon einige Tipps durch's lesen immer wieder bekommen können zu meinem GP - dankeschön dafür! Allerdings habe ich jetzt ein kleines Problem: Es ist schon das 2. MAL das mein GP mit dem symptomen rumzickt :cry:.

Heute wollte ich nach Hause fahren, der Motor war kalt, und merke das der Wagen nicht mehr richtig am Gas hängt nach kurzer Zeit (2 oder 3 min). Denke mir nichts dabei als ich dann aus der Kleinstadt draußen war (~5min später) und ich auf der Landstraße beschleunigen wollte merkte ich noch immer das er nicht mehr am Gas hing und dachte mir: Na ja gibst halt ein bisschen mehr Gas. Da fing er dann an zu stottern und lief unruhig, die Leistung brach zusammen das er kaum über 80km/h nen mini Berg, wenn man das hier in Norddeutschland überhaupt so bezeichnen könnte, hochkam. Ich sah dann das die Leuchte die aussieht wie'n Wasserhahn kurzzeitig anging und bin rechts ran gefahren. Nachdem diese kurzzeitig (vll. 30s) blinkte bin ich weiter gefahren: Leistungseinbruch war stärker und es fühlte sich so an als würden nicht alle zylinder laufen (lief unruhig).

Etwas ähnliches hatte ich auch vor 3 Wochen, wollte da vom Hof runter und da nen etwas steileren "Berg" hoch - den bin ich nicht mehr hoch gekommen - fing zu stottern an usw. ich dachte ich hätte die Handbremse angezogen o.ä. war aber nicht der fall. Bin dann langsam und irgendwie nach hause gekommen - als der ADAC Mann dann da war lief der wagen aber wieder und er konnte nichts feststellen.

Es handelt sich dabei um einen Benziner (V8 - 77ps - 90t gelaufen)... Hat jemand eine Idee was es sein könnte?

Zur Wetterlage: Heute war es feucht, beim letzten MAL war es aber weitestgehend trocken.

Vielen Dank schonmal

DerTobi

Punto-Profi

  • »DerTobi« ist männlich

Beiträge: 442

Aktivitätspunkte: 2 265

Dabei seit: 19.03.2009

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 3. April 2012, 19:52

Dein Fiat hat einen V8 ? Wow 8-)

Ich würde MAL bei den einfachen Dingen anfangen. Luft und Zündanlage

Dein "Wasserhahn"



Ist die Motorkontrollleute
Mein Motorrad: Kawasaki ZX9R

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »DerTobi« (3. April 2012, 19:53)

Mein Grande Punto: Active 1,2L 8V, 65PS, 3Türer, rockn roll blau,


OwenDeny

Mitglied

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 03.04.2012

  • Nachricht senden

3

Dienstag, 3. April 2012, 20:54

Zitat

Original von DerTobi
Dein Fiat hat einen V8 ? Wow 8-)


Hi Tobi!
Danke für die Antwort... Autos sind (leider) nicht ganz meine stärke - ich hab's eher mit Elektronik :oops:.... Danke für den Tipp mit Luft + Zündanlage. Da ich das nicht selbst machen kann und der Händler erst wieder am Donnerstag erreichen ist bei dem ich den Wagen vor 4 Monaten erworben hab: Meinst du ich kann mit dem noch fahren oder sollte ich schleunigst dran gehen?

-> Bin gerade eben auch noch MAL kurz 25km gefahren, die motorkontrolleuchte blinkte 2x kurzzeitig (für 10 - 20s) und der wagen murkste noch rum besonders im unteren drehzahlbereich und wenn man eben auf's gas gestiegen ist.

Grüße

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

4

Mittwoch, 4. April 2012, 06:36

Aus irgendeinem Grund befindet sich Dein Motor wohl im Notlaufprogramm. Daher hat er auch keine Leistung und läuft nicht rund. Dies dient zum Schutz des Motors, damit nicht noch etwas schlimmeres passieren kann.

Ich würde an Deiner Stelle nur noch die Fahrt zum Händler antreten, um den Fehlerspeicher auslesen zu lassen. Dann weißt Du mehr, wo der Defekt liegt. Ich vermute, ein Sensor könnte defekt sein.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


OwenDeny

Mitglied

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 03.04.2012

  • Nachricht senden

5

Mittwoch, 4. April 2012, 18:39

Danke für die Antwort - war heute auch in der Werkstatt die konnten Aufgrund des Andrangs vor Ostern keine "richtige" Diagnose stellen, eventuell bekomm ich morgen bescheid was es ist: Techniker hat mir gesagt das der 4. Zylinder nicht läuft - die Kabel hatte er untereinander schnell noch getauscht - fehler wanderte nicht mit. Auslesen des Fehlerspeichers brachte ihn auch nicht weiter: "Muss ich rumprobieren." ... Ich bekomme frühstens morgen bescheid was es ist, er vermutet entweder Zündspule oder sogar Steuergerät :cry: ... Ich könnt kotzen, vor allem weil fast nix im Haus is und ich auf'm Dorf wohn.

Hat jemand ne Ahnung wie teuer das Steuergerät ist? Zündspule weiß ich noch in etwa noch aber beim Steuergerät keine Ahnung :(?!

Grüße

Passat107

Punto-Fan

  • »Passat107« ist männlich

Beiträge: 57

Aktivitätspunkte: 285

Dabei seit: 04.04.2012

Wohnort: Göhlen

  • Nachricht senden

6

Mittwoch, 4. April 2012, 23:03

Zündspulen gehen beim grande so gut wie nie kaputt es sei den man haut mit was hartem drauf. Steuergerät auch sehr unwahrscheinlich. könnte luftdrucksensor sein geht ja auch eins öffter kaputt bei denen
Fiat-Aus Freude am reparieren^^

Mein Auto: Passat 35i/Golf 2/ 2x Trabant


Agroann

Punto-Profi

  • »Agroann« ist männlich

Beiträge: 402

Aktivitätspunkte: 2 265

Dabei seit: 30.05.2009

Wohnort: Hamburg

Danksagungen: 11

  • Nachricht senden

7

Donnerstag, 5. April 2012, 00:29

wen mich nicht alles täuscht liegt das steuergerät so zwischen 900€bis 1200€

aber ich denke ehr das dir ne zündkerze verreckt oder ähnliches... öl haste genug drin oder..?
Hui hier sollte etwas stehen. :D

Mein Grande Punto: 1,2 Activ Serie 2


OwenDeny

Mitglied

Beiträge: 14

Aktivitätspunkte: 90

Dabei seit: 03.04.2012

  • Nachricht senden

8

Donnerstag, 5. April 2012, 17:24

Danke euch beiden: Aber erstens kommt es anders und zweitens als man denkt... Mir wurden nun, da ich den Wagen über Ostern dringend brauche - von einem GP Neuwagen die benötigten Teile ausgetauscht und damit der Fehler komplett behoben. Es war:

-> Zündspule im Eimer
-> Ein Motorschlauch wurde ausgetauscht - der alte war zerborsten(!) und mittig komplett gerissen als hätte jemand mit'm Messer da einmal aufgeschnitten (nur war's hier das Material da es Risse waren...)
-> 4 neue Zündkerzen wurden reingebaut da die 2 Vorbesitzer bzw. deren Werkstätten es nicht für nötig gehalten haben die MAL zu tauschen - ja es waren noch die ab Werk verbauten drinnen
-> Die Elektronik wurden neu kalibriert

Fazit: Läuft zieht, kein Ruckeln wenn man Gas gibt auch nicht wenn man voll drauflatscht und dann mit'm Fuß runtergeht und er zieht auch generell besser. Und das schöne war meine Werkstatt hat alles mit'm Händler geregelt und das auch ohne vorherigen Termin und kurzfristig -> Ich mag sie einfach :)!

DerTobi

Punto-Profi

  • »DerTobi« ist männlich

Beiträge: 442

Aktivitätspunkte: 2 265

Dabei seit: 19.03.2009

Danksagungen: 1

  • Nachricht senden

9

Freitag, 6. April 2012, 00:48

unterdruckschlauch oder was für einer ?
Mein Motorrad: Kawasaki ZX9R

Mein Grande Punto: Active 1,2L 8V, 65PS, 3Türer, rockn roll blau,


Passat107

Punto-Fan

  • »Passat107« ist männlich

Beiträge: 57

Aktivitätspunkte: 285

Dabei seit: 04.04.2012

Wohnort: Göhlen

  • Nachricht senden

10

Freitag, 6. April 2012, 01:03

ne die gehäuse entlüftung der Nockenwelle, die gehen ständig kaputt aber die wurden jetzt durch neue ersetzt hoffen wir MAL das die jetzt besser halten, wen das die ersten zündkerzen war ist der fehler klar, das können die ja garnich ab und irgendwann sagen die den auch ne ich hab keine lust mehr
Fiat-Aus Freude am reparieren^^

Mein Auto: Passat 35i/Golf 2/ 2x Trabant



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!