Italo-Welt

Superxero

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 29.01.2017

  • Nachricht senden

1

Sonntag, 29. Januar 2017, 22:05

Start- /Zündungsprobleme FIAT GRANDE PUNTO (199)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

folgendes Problem tritt seit Ca. ende Dezember bei meinem Grande Punto auf:

meist Morgens oder nachdem er mindestens 6 stunden gestanden hat, lässt er sich schwer starten. Nach dem Zünden (wenn er denn angeht) geht der Motor entweder sofort oder ruckelnd nach Ca. 5-10 Sekunden wieder aus.
Ich dachte zuerst es sei ein Problem der Temperatur, da der wagen nachdem der Motor einmal am Tag angesprungen war, zu jedem Zeitpunkt Sofort wieder anspringt.
vorletzte woche (an dem Tag hatten wir ca. -10°) brauchte ich 10 versuche bis er richtig lief.

in der Ersten Jannuarwoche 2017 ist mir dann noch am Thermostat einer der Schlauchanschlüsse geplatzt und das Kühlwasser ausgelaufen (auf dem Weg zur Arbeit >_>) dies wurde von einer Fiatwerkstatt behoben. Die Probleme mit der Zündung schilderte ich ihnen, leider konnten sie keinen Fehler feststellen und es war wohl auch kein Fehlercode auszulesen. (und wie der Vorführeffekt so will ist der Wagen bei denen auf dem Hof auch direkt angesprungen)

Mein erster Gedanke war dann der Luftfilter, diesen habe ich mir neu bestellt und ausgewechselt.
beim Wechseln fielen mir Zwei Dinge auf:
-ein Riss im Luftschlauch, diesen habe ich zuerst geflickt, dann eine Woche Später durch einen neuen ersetzt.
-die Drosselklappe war Völlig zugesetzt mit Ölschlamm, und der Bereich an der Drosselklappe an dem die Dichtung des Luftfiltergehäuses sitzt war völlig verölt. (das Öl war hellbraun D.H mit viel Luft durchsetzt)
beides habe ich mit Bremsenreiniger gereinigt und danach war auch erstmal 1-2 Tage alles gut. Dann fing das mit dem schwierigen starten wieder an.

jetzt möchte ich natürlich die Ursache des Problems feststellen aber dazu habe ich von Motoren zuwenig ahnung.

das Auto wurde im Dezember 2016 von mir für den TÜV Fertiggemacht und folgende dinge habe ich Repariert (ich weiß das meiste ist nicht von Belang aber ich liste es trotzdem hier mal auf)

Dez 2016 (vor auftreten des Problems)
Stoßdämpfer Hinten
Bremmseile für Handbremse links und rechts

Jan 2017 (nach auftreten des Problems)
Luftfilter
Luftschlauch
Zahnriehmen
Spanrolle für Zahnriemen
Wasserpumpe
Keilrippenriemen
Spanrolle für Keilrippenriemen
Bremstrommel und Bremsbeläge hinten R/L
Wechsel des Ölfilters und Ölwechsel (10W40) ca 3,5L nachgefüllt (der Ölstand vorher war I.O)

zum Schluss noch die Daten des Wagens:

FIAT GRANDE PUNTO (199), 1242 cm3, 65 PS, 48 kW,
BJ: ab 10/05 KBA-Nr: 4136-667
km-Stand: 148500 km

Über Rückmeldungen würde ich mich freuen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Superxero« (29. Januar 2017, 22:11)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!