Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

racegp

Mitgliedschaft beendet

1

Sonntag, 23. Dezember 2012, 14:00

Servolenkung - Geräusche / spor. ausgefallen

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

da mein Grande einer der ersten Baureihe ist sind mir nach und nach typ. Mängel aufgefallen, was mir aber im Moment die größten Sorgen bereitet ist die Servolenkung.

Zuerst hat sie im Stand meistens Geräusche gemacht hat sich angehört wie ein Knarzen...
nachdem das Geräusch immer öfters zu hören war, ist mir gestern vorm Supermarkt beim Motorstart plötzlich die Servolenkung sporadisch ausgefallen:

rotes Lenkrad im Cockpit + Fehlermeldung: Servolenkung kontrollieren lassen und hat sich kein Zentimeter mehr bewegt.

Ich hab den Motor aus gemacht und wieder an Fehler war weg erstmal! :thumbdown:

Meine Fragen dazu:

Kann ich dann demnächst damit rechnen das die komplett wegfällt?
Ferndiagnosen sind ja immer schlecht, aber kann es nicht auch an nem Steckkontakt liegen?
Wäre das bei BJ 06, sprich 6 Jahre alt noch auf Kulanz möglich? Und wenn ja geht das bei jeder Werkstatt oder sollte ich mich wirklich erstmal bei FIAT informieren?

LG und ein schönes Weihnachtsfest

Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

2

Sonntag, 23. Dezember 2012, 14:24

Erstmal mit den Händler zu reden ist nie verkehrt, mit etwas Glück geht da was.
Was ich bis jetzt so gelesen habe über die Lenkung, da glaube ich weniger an einen Fehler bei der Steckverbindung.
Wenn die Batterie nicht Top ist, gibt es gerne beim oder nach dem Starten gemecker von der Servo, braucht halt viel Strom.
Bei einem Massekabel Fehler, Batt zum Motor/Chassis, Anlasser/ Motor zum Chassis, kann es auch gerne Fehlermeldungen an der Servo geben.
Stimmt alles andere und die Servo bleibt Problematisch, ist sie wohl selber defekt, da hilft dann nur tauschen. Dazu gibt es einige Themen, zum einen
eines wo nur der Sensor getauscht wird (Holländischer Anbieter) ist evt nicht ganz so einfach und es gibt eine Firma aus Berlin die die Servo komplett
im Tausch anbietet, das könnte man selber oder in einer freien Werkstatt machen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


bvbsoccer

Punto-Profi

  • »bvbsoccer« ist männlich

Beiträge: 513

Aktivitätspunkte: 2 595

Dabei seit: 10.08.2012

Wohnort: Mülheim

Danksagungen: 46

  • Nachricht senden

3

Sonntag, 23. Dezember 2012, 16:30

Also ich hatte das auch bisher zweimal, dass die Servolenkung nicht ging (Batteriesymbol im Bordcomputer). Geräusche hat sie nicht gemacht . Kann auch daran liegen, dass man erst den Motor kurz laufen lassen muss und nicht sofort lenkt bzw. einmal kurz Gas gibt oder so.
Aber bei dir ist ja kein Batteriesymbol wie ich das verstanden habe
aktuell : Abarth Punto Supersport - grigio campovolo
vorher : Grande Punto 1.4 16V Sport - schwarz

racegp

Mitgliedschaft beendet

4

Dienstag, 25. Dezember 2012, 00:17

Die Batterie wäre auch eine Möglichkeit. Immerhin erneut eine Meldung, nur Zündung an, nach aus und Motorstart war diese nicht mehr da.

Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

5

Dienstag, 25. Dezember 2012, 13:04

Dann laß deine Batterie mal ausmessen, evt den Ladestrom gleich mit oder wechsel die Batterie einfach auf Verdacht.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


racegp

Mitgliedschaft beendet

6

Freitag, 14. Juni 2013, 20:22

Hallo,

da das Problem weiterhin immer noch besteht. Mal mehr mal weniger möchte ich evtl zum Spezialisten nach Hannover fahren, hab da folgendes gefunden: http://www.arpatronik.de/

So hört sich das bei mir an, allerdings reicht es wenn ich stehe und das Lenkrad nichtmal berühre genau die selben Geräusche macht und sich von allein wenige mm nach links / rechts bewegt
http://www.youtube.com/watch?v=baX7JfbhcZc

Gibt es noch andere Möglichkeiten, nicht gleich 1.000€ zu Investieren für´ne neue Lenkung?
Unser Fiat Autohaus hier in der nähe ist mir sowieso zu blöd: Ich rufe an, komme vorbei, Wagen wird nicht angeschaut, der dicke vom Empfang sagt nur was soll man da anschauen 1.000€! ohne Stundenlohn!
Und nach Nachfrage wegen Termin "erst gaanz spät möglich", "hat sowieso wenig Sinn Herr..." :| :thumbdown:

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

7

Freitag, 14. Juni 2013, 20:47

hi, hatte genau die gleichen problme gehabt wie auf dem video hab vor nen paar Wochen meine Lenkung repariert, hab den Lenkdrehmomentsensor in der Lenkung ern + mit dem FES kalibriert und seitdem alles wunderbar

bestellt habe ich es bei www.iaw-tec.de alles super gelaufen mit der abwicklung.

Austausch ist ansich kein Hexenwerk aber man sollte schon etwas begabt sein, der Airbag muss nicht ausgebaut werden´.

lg Bino

P.s hab den Sensor mal zerlegt und Fotos gemacht man sieht das sich die Fühler die die Leiterbahn abstreifen auflösen bzw. zerbröseln.
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


KMAG

Mitgliedschaft beendet

8

Freitag, 14. Juni 2013, 21:46


Unser Fiat Autohaus hier in der nähe ist mir sowieso zu blöd: Ich rufe an, komme vorbei, Wagen wird nicht angeschaut, der dicke vom Empfang sagt nur was soll man da anschauen 1.000€! ohne Stundenlohn!
Und nach Nachfrage wegen Termin "erst gaanz spät möglich", "hat sowieso wenig Sinn Herr..." :| :thumbdown:


Bei sowas bekomme ich nen dicken Hals.
Hat der dicke ne Kristallkugle unter der Theke stehen oder beherrscht er Fehlerdiagnose durch Hand auflegen?
Ohne genaue Untersuchung läßt sich in so einem Fall nicht 100% sagen, was die Ursache ist.

racegp

Mitgliedschaft beendet

9

Samstag, 15. Juni 2013, 00:59

ok super! Ich müsste mich nur genauer Informieren bezgl. den Einbau und ob das jetzt überhaupt wirklich was bringt weil es knarzt ja auch übelst. Ich mach mal noch ein Video.
Was meinst du mit FES?

Und ja ich bin da auch nicht grade mit guter Laune rausgegangen. Er meinte aber anscheinend sagen zu können man kann da nichts reparieren nur komplett austauschen, aber so sind solche Werkstätten bloß nicht genau nach dem Fehler suchen gleich ALLES austauschen, König zahlt :thumbdown:

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

10

Samstag, 15. Juni 2013, 05:31

mit FES meine ich FiatEcuScan bzw. inzwischen heisst es mal Multiecuscan, aber dafür brauchst du eine freigeschaltete Version.

Bei Fiat im Teileprogramm ist dieses Einzelteil ( der sensor ) nicht vorgesehen deswegen wollen die gleich die komplette Einheit tauschen )



lg bino
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic



Back in Black

Punto-Profi

  • »Back in Black« ist männlich

Beiträge: 477

Aktivitätspunkte: 2 500

Dabei seit: 02.04.2011

Danksagungen: 128

  • Nachricht senden

11

Samstag, 15. Juni 2013, 07:01

Mein Punto Evo: Punto Evo , 1.4Dynamic , Brock B24 7x17 , 205/45/17 , Novitec Federn , Inoxcar ESD


Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

12

Samstag, 15. Juni 2013, 07:24

ok super! Ich müsste mich nur genauer Informieren bezgl. den Einbau und ob das jetzt überhaupt wirklich was bringt weil es knarzt ja auch übelst. Ich mach mal noch ein Video.
Was meinst du mit FES?

Wenn dieses "knarzen" von der Lenkung kommt, hilft ihm der wechsel des Sensor's wenig, dann hat auch der Servomotor der Lenkung einen weg. In dem Fall muß die komplette Einheit gewechselt werden, auch dafür gibt es Angebote von Austauschlenkungen.
Sinnvoll wäre es jetzt, den GP vorne aufzubocken, dass beide Räder sich frei bewegen können und dann Lenken, sollte das "knarzen" nun weg sein, können die Domlager ein Problem haben.
In dem Fall müßte mit dem wechsel des Sensor's die Lenkung iO sein und dann sollten noch die Domlager dran sein.

Edit: die in dem Link gepostete Firma bietet auch ganze Einheiten an :

Zitat

Überholte Fiat Grande Punto Lenksäule inklusive 2 Jahren Garantie für €249.

Bitte das Brummen des Servomotor's nicht mit einem "knarzen" (unangenehmes Geräusch) von Domlager oder defektem Servomotor verwechseln :whistling:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hydro« (15. Juni 2013, 07:32)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

13

Samstag, 15. Juni 2013, 09:06

Hi,



ich glaube am einfachsten wärs erstmal den Fehlerspeicher der Servolenkung auszulesen, bei mir hatte damals der Fehlercode C1002 Drehmomentsensor eingenistet.

Die Lenkung bei mir hat sich wie nen altes Holzschiff angehört vom knarren her, anfangs wars nur nen leichtes brummen....

auf den bilder sieht man die Fühler die sich auflösen...





GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


racegp

Mitgliedschaft beendet

14

Samstag, 15. Juni 2013, 09:14

Hallo,

erstmal Danke für die zahlreichen Antworten :)

Also die Domlager kann ich ausschließen, es passiert ja nicht beim Lenken oder so. Es ist wirklich meisten im Stand an ner roten Ampel z.B knarzt die Servo vor sich her, wie Bino sagte wie von nem alten Holzschiff :thumbsup:

Ich mach mal am besten nen Video heute davon. Ich ruf mal bei dem Spezi in Hannover an. Einfach nur um Infos ranzubekommen, aber ich glaube ne Platine löten wird da auch nix bringen, das mit dem Drehmomentsensor werde ich mal gucken.


Oh man die ganze Zeit hat sich die Servo nicht gemeldet, aber seit paar Tagen macht die wieder so ein Theater ich dachte mir, das kann ich keinem Käufer antun, das Problem muss beseitigt werden. :pinch:

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

15

Samstag, 15. Juni 2013, 10:16

hab das Video von meiner Lenkung noch da gehabt, aber da war es noch nicht ganz so schlimm wie am ende.



http://www.youtube.com/watch?v=jH8AGBaFCO4&feature=youtu.be
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


racegp

Mitgliedschaft beendet

16

Samstag, 15. Juni 2013, 11:47

Ja genau so hört es sich bei mir auch an nur das ich das Lenkrad dafür nicht anfassen brauch und es bewegt sich ganz leicht. War das bei dir auch so?

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

17

Samstag, 15. Juni 2013, 13:00

hi,



ja am ende war es auch so, und dazu KAM noch wenn ich z.b ne Autobahnausfahrt gefahren bin hat die Lenkung in der Kurve angefangen nach Links zu Schlagen....aber jetzt ist ruhe mit dem neuen sensor =)
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


racegp

Mitgliedschaft beendet

18

Samstag, 15. Juni 2013, 20:35

Ok super :) Einbau war schwer? Oder eher nicht? Muss man das Lenkrad abbauen?

racegp

Mitgliedschaft beendet

19

Montag, 17. Juni 2013, 23:59

Ich hab maln Video von gemacht http://www.youtube.com/watch?v=ILlf3CZjwhA

Wenns das wirklich ist, würde ich es ne Werkstatt machen lassen, mal sehen wer sich dazu "anstiften" lässt 8o :D

Gogosko

Punto-Schrauber

  • »Gogosko« ist männlich

Beiträge: 287

Aktivitätspunkte: 1 440

Dabei seit: 07.01.2011

Wohnort: Bergisches Land / NRW

Danksagungen: 5

  • Nachricht senden

20

Sonntag, 30. Juni 2013, 14:32

Knarzen bei vollem Lenkeinschlag!

Hallo zusammen!

Habe seit einigen Tagen auch ein knarren bzw. knarzen.

Nur bei stärkerem Lenkeinschlag und zurücklenken. Links lauter als rechts. Bei kleineren lenkeinschlägen habe ich keine geräusche.

Domlager sind i.o.

Hatte heute die vorderachse komplett in der Luft. Geräusch kommt eher aus dem Lenkgetriebe, glaube ich. Könnten es auch die Axiallager der spurstangen sein?

Klingt als wäre es unter den Manschetten trocken, wobei sie unbeschädigt sind.



Hatte keine Fehlermeldung o.ä.

Servo lenkt normal, wie sonst auch. Hab´auch kein summen, vibrieren oder brummen in der Lenkung.

Gruss, Georg

Mein Grande Punto: 1,4 8V Dynamic mit H&R Cup Kit 50/40, RH-Tecnic 7x17 mit 215/40, SW, RL und Kühlergrill in schwarz und so... ;)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen