Augustin-Group

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

1

Mittwoch, 13. April 2016, 07:49

Rußen beim Beschleunigen /unter Volllast 1,3 Mjet

Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin Moin zusammen

Ich hab in letzter Zeit das Problem das mein Diesel (1,3 95Ps mit DPF) beim starken Beschleunigen rußt.z.B Bein anfahren an Ampeln Berg... Und dann auch weiter beim stärkeren Beschleunigen.

Woran kann es liegen?

Luftfilter habe ich schon getauscht der war es nicht.
Welche Fehlerquellen kann ich noch untersuchen und wie testen? LLM , LLK,AGR, Einspritzung? Noch etwas?

EDIT: Es sind keine Fehler abgespeichert, kein Leistungsverlust


Gruß Sven

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 588

Aktivitätspunkte: 33 530

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 584

  • Nachricht senden

2

Mittwoch, 13. April 2016, 09:23

Am Ende der Kette steht der DPF, wie macht es sich bemerkbar wenn der nicht mehr richtig arbeitet?
Das AGR Ventil kannst du über prüfen? Einer Turbolader Schläuche defekt? Der Ladeluftkühler?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

sven86 (13.04.2016)

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

3

Mittwoch, 13. April 2016, 09:53

Also suche ich erstmal nach Undichtigkeiten im Ladesystem,

Hatte gestern mal beim Fahren mit MES mitgeschnitten, AGR scheint auch etwas zuregeln Soll und Istwert verändern sich ja nach Fahrzustand, die Prozentuale Öffnung des AGR variiert von 9%-140%
(möglicher Bereich 0-150%)
Muss wenn das Ventil geschlossen evtl der Wert eigentlich bei 0% sein?

EDIT: Au bestanden wurde vor kurzem gemacht da gat er auch schon gerußt.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


LoSTi0z

Punto-Meister

  • »LoSTi0z« ist männlich

Beiträge: 1 038

Aktivitätspunkte: 5 240

Dabei seit: 22.07.2010

Wohnort: Zschopau/Sachsen

Danksagungen: 82

  • Nachricht senden

4

Mittwoch, 13. April 2016, 13:46

lässt du ihn den durchlaufen wenn er die dpf reinigung macht?

Mein Grande Punto: Grande Punto Sport 1.4 16V 95PS Caribbian Orange | Punto 176 GT3


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

5

Mittwoch, 13. April 2016, 17:49

Ja immer, hatte die Reinigung noch nie abgebrochen.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

6

Donnerstag, 14. April 2016, 15:17

Moin Moin

Ohne 2 Mann kann ich momentan leider die Dichtigkeit nicht wirklich überprüfen.

Aber ich habe heute mal den LMM abgeklemmt und bin eine runde gefahren. Natürlich hat er gleich nen Fehler ausgespuckt, aber er hat nicht mehr gerußt!
Ist der Motor einfach in einem Notlauf das er winiger einspritzt?
Leistung war auch ohne LMM eigentlich vorhanden, daher vermute ich das er nicht in den Notlauf geht oder?

Kann es alkso wirklich der LMM sein der Defekt ist?

kann man den durchmessen oder irgendwie ermitteln ob er der übeltäter ist?

EDIT: wie könnte man den ggf reinigen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sven86« (14. April 2016, 15:15)

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


rundesviereck

Punto-Fan

  • »rundesviereck« ist männlich

Beiträge: 72

Aktivitätspunkte: 435

Dabei seit: 30.03.2015

Wohnort: Prenzlau

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 19. April 2016, 18:29

Also ich habe das gleiche Problem. Dafür , dass ich vorne ne Grüne 4 in der Windschutzscheibe zu kleben habe, ist mir das ein bisschen zu viel , was da raus kommt.

Woran sehe / merke ich , dass er den DPF reinigt ?

Also ich habe auch keine leistungsverluste - Außer ich fahre eine langstrecke Autobahn ( letzte woche 800Km) auf der Bahn .

Einerseits hängt er sich ab 140-150 auf . Mehr ist nicht drin. Gehts bergab , war ich auch mal bei 185 . dann blieb er auch bei bergauf bei 155-165( je nach berg).

Aber komm ich runter von der Bahn ( Landstraße) tritt er sich wie Gummi. Alles sehr zäh und Träger als sonst .


Tägliche strecke 100km Landstraße - bei 100/120 km/h.


Ich verbuche das Rußen erstmal unter Normal .

Aber auch der Spritverbrauch ging hoch ... ( von 4,9 zu 5,3 L)


Das mit dem Ladeluftkühler ist aber Möglich , meiner sieht aus als hätte da einer ( der vorbesitzer) ein Kaninchen erwischt..

Jedoch sitzt da(vor?) auch der Klimakühler und Die ist dicht.

Mein Grande Punto: Grande Punto BJ06 , Dynamic-Ausstattung , 1,3 Multijet


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 588

Aktivitätspunkte: 33 530

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 584

  • Nachricht senden

8

Mittwoch, 20. April 2016, 07:13

Wenn deiner nur bis 150 geht, dann hast du Leistungsverlust, besonders nach Langstrecke sollte er besser gehen und wenn du einen DPF/RPF hast, sollte er nicht rußen. Da stimmt auch was nicht, zu wenig Luft, wenn der Verbrauch normal ist.

Der LMM läßt sich nicht reinigen, zumindest nicht so, das er besser mißt, etwas Staub kannste runter putzen. Da würde ich dann mit einem funktionierenden weiter testen, bei EBay wird viel neu Schrott angeboten, dann lieber einen gebrauchten Originalen oder neu aus dem Fachhandel.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


rundesviereck

Punto-Fan

  • »rundesviereck« ist männlich

Beiträge: 72

Aktivitätspunkte: 435

Dabei seit: 30.03.2015

Wohnort: Prenzlau

Danksagungen: 1

  • Nachricht senden

9

Mittwoch, 20. April 2016, 08:17

Okay , woran merke ich denn ob der Ladeluftkühler kaputt sein könnte bzw wie kann ich das Prüfen ?

Könnte es jetzt an der Luft oder dem DPF liegen ?( Luftfilter oder Turbo)
Ohne DPF würde ich ja nicht die grüne Umweltplakette bekommen ^^

Mein Verbrauch liegt 0,3-0,5l Über dem was er sonst hat. ( unterschied zu vorher sind nur die 185er statt 175er schuhe.)

Zeigt mir der BC eine DPF reinigung an ?

Edit: Motor zwar 1.3 Mjet aber 75 Ps

Mein Grande Punto: Grande Punto BJ06 , Dynamic-Ausstattung , 1,3 Multijet


Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 588

Aktivitätspunkte: 33 530

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 584

  • Nachricht senden

10

Mittwoch, 20. April 2016, 09:00

Der Verbrauch könnte schon mit den etwas breiteren Reifen zu tun haben, evt sind die auch im abrollen Verbrauchs intensiver.
Als 75ps Version ist die höchst Geschwindigkeit mit was angegeben?
Die Dichtigkeit der Luftseite läßt sich schwer prüfen, da ist Sichtkontrolle angesagt, gegebenenfalls der Ausbau der Schläuche und des Kühlers nötig, wenn du gut basteln kannst, kann man das System unter leichten Druck setzen und mit Seifenlauge untersuchen.

Ich habe keinen DPF, keine Ahnung wie man das merkt?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



rundesviereck

Punto-Fan

  • »rundesviereck« ist männlich

Beiträge: 72

Aktivitätspunkte: 435

Dabei seit: 30.03.2015

Wohnort: Prenzlau

Danksagungen: 1

  • Nachricht senden

11

Mittwoch, 20. April 2016, 10:16

hm per Sichtkontrolle sieht es aus , als wären alle kühler kaputt . Wie schonmal gesagt sieht es aus als hätte der Vorbesitzer nen Hasen in der Front gehabt.

Aber ich muss mal schauen , ob der Klimakühler vor dem Ladeluftkühler sitzt .
Denn der ist dicht . der motorkühler auch ... sehen alle etwas lediert aus.

Aber selbst bei größerer Rußbelastung durch den Kaputten LLK , Sollte der DPF das ausgleichen können ...
oder ?

Laut Fahrzeugpapiere schafft der kleine Vmax 165 km/h .
Die Schafft er NUR bergab( leichtes Gefälle ) geht es Bergauf ist bei 145 km/h schluss.

Mein Grande Punto: Grande Punto BJ06 , Dynamic-Ausstattung , 1,3 Multijet


HAMSTER

Punto-Meister

Beiträge: 1 173

Aktivitätspunkte: 6 230

Danksagungen: 36

  • Nachricht senden

12

Mittwoch, 20. April 2016, 17:04

Meiner hatte kürzlich ein sehr ähnliches Verhalten.
Bei meinem 1.3er wurde deswegen der LMM durch ein neuen getausch.
erst wurde er gereinigt was eine verbesserung brachte, aber der austausch hat es dann gerichtet.

Eine Kaputte LMM kann durch die falschen Werte durchaus ein erhöten Verbrauch erzeugen, die höchstgeschwindigkeit nicht mehr erreichen bzw. untertourig sich sehr seltsam anfühlen beim fahren.
Die LMM kannst Du testen indem du den stecker ziehst und dann ohne fähst(gibt ein paar fehler im BC ist klar) wenn der Wagen dadurch bessert fährt, ist es definitiv die LMM.
Das Motzorsteuergerät nimmt dann einfach die standardwerte anstelle von denen die er von der LMM erhalten hätte.

Mein Grande Punto: 1.3 JTD 90PS Emotion


rundesviereck

Punto-Fan

  • »rundesviereck« ist männlich

Beiträge: 72

Aktivitätspunkte: 435

Dabei seit: 30.03.2015

Wohnort: Prenzlau

Danksagungen: 1

  • Nachricht senden

13

Mittwoch, 20. April 2016, 21:27

Würde das einen Fehler im BC geben oder im system ? War heute Fehler auslesen - Ergebnis nur mein Drehwinkelsensor den ich noch nicht repariert habe ...

Mein Grande Punto: Grande Punto BJ06 , Dynamic-Ausstattung , 1,3 Multijet


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

14

Mittwoch, 20. April 2016, 22:39

Wenn du den LMM abziehst, dann kommt die Meldung Motorstörung... und die MKL leuchtet.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

15

Dienstag, 28. Februar 2017, 15:29

Hallo mal einen Rückmeldung zu dem Thema,

Nachdem ich den LLM gewechselt hab und das agr gereinigt habe, hatte es augenscheinlich anfangs einen kleinen Positiven Effekt jedoch nur relativ kurz.

Jetzt habe ich mich nachdem er jedesmal beim Beschleunigen eine Rußwolke rausgehauen hat und der Verbrauch nicht mehr unter 6,5l im schnitt sogar 7,5l ging, die Ansaugbrücke ausgebaut und gereinigt. Zusätzlich natürlich Agr und Arg Rohr, Drosselklappe und das Thermostat gereinigt. War ja sowieso alles ausgebaut.

Arbeitszeit mit Reinigen 8-9 Stunden

Ich vermute das Problem beim nahezu komplett zugesetzten AgrRohr und dem Sensor in der Ansaugbrücke.

Jetzt beschleunigt er etwas besser, das extreme Rußen ist weg und der Verbrauch ist um ca 1,5l - 2l gefallen

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!