Italiatec

Steven1985

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 27.07.2015

  • Nachricht senden

1

Montag, 27. Juli 2015, 13:59

Punto springt nicht an, zeigt bei stehendem Motor eine Drehzahl von ca. 500 u/min an.

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
ich habe bei dem Punto (1,4 16V) von meiner Freundin folgendes sporadisches Problem welches meistens, aber nicht immer nach stärkerem Regen auftritt:

Nach drehen des Zündschlüssels in Stellung II zeigt der Drehzahlmesser schon ca. 500 u/min an obwohl der Motor aus ist. Dreht man den Schlüssel dann weiter zum Starten passiert gar nichts.
Die Werkstatt hat schon den Zündanlassschalter getauscht, jedoch ohne Erfolg. Im Fehlerspeicher stand auch nichts weiter.

Da ich vermutete, dass eine Art Startsperre vorliegt (das Fahrzeug denkt ja, dass der Motor läuft obwohl dieser aus ist) habe ich auf Verdacht den Nockenwellensensor getauscht, auch ohne Erfolg.
Um diese Sperre zu umgehen habe dann mittels eines Starterknopfes das Startersignal (Kl. 50) für den Anlasser sowie die Kl. 30 selber erzeugt. Jetzt springt er zwar dank Startknopf, mit kurzem genudel und Gas geben immer an aber das soll ja keine Dauerlösung sein.

Als gestern mal wieder alles normal funktioniert hat habe ich alle Steckverbindungen im Motorraum mit einer Wasserspritze abgespritzt um vllt. einen undichten Stecker zu lokalisieren. Jedoch habe ich den sporadischen Fehler nicht herbeiführen können.

Habt Ihr eine Idee wo der Fehler liegen könnte?

MFG Steven

KMAG

Mitgliedschaft beendet

2

Montag, 27. Juli 2015, 19:47

Hm, sporadisch ohne Eintrag im Feherspeicher macht du Suche nicht einfacher.
Im Prinzip reicht ein einziger Tropfen Wasser in einem Stecker um eine Störung zu verursachen. Was man schon durch die hohe Luftfeuchtigkeit bei Regen erreichen kann.
Bevor du jetzt weiter auf Verdacht Sensoren usw. tauschst, würde ich alle Stecker die zu finden sind mit Kontakt-Spray (z.B. Liqui Moly Elektronik-Spray , Sonax Elektronik-Reiniger oder Caramba Kontakt-Spray) einsprühen. Das Mittel verdrängt die Feuchtigkeit und verhindert das eindringen neuer Feuchtigeit.

Nexxus

Punto-Profi

  • »Nexxus« ist männlich

Beiträge: 629

Aktivitätspunkte: 3 325

Dabei seit: 13.12.2009

Wohnort: Hamm (westfalen)

Danksagungen: 60

  • Nachricht senden

3

Donnerstag, 30. Juli 2015, 21:32

Sprüh mal auch die Kabel ein, wenn da feuchtigkeit eintritt, kann das auch zu kurzschlüssen führen.
Irmscher!!!!
.....Weil TT fährt ja jeder 2.

Mein Grande Punto: Irmscher ECU, Bastuck, Novitec Body, Mattig, Dotz, Vogtland, EM Phaser, Pioneer, Orciari, InPro, Viel Lack, viel Licht


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!