Augustin-Group

Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

1

Samstag, 21. Mai 2016, 22:52

Punto 1.2 8V (Bj. 2013) "verschluckt sich" bei Vollgas im 1. Gang

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

ich weiß, Vollgas im ersten Gang mit hohen Drehzahlen über 3.000 Touren und das bei einer Kiste mit lächerlichen 69PS ... klingt nach "falsches Auto gekauft!" Aber normalerweise fahr ich ja auch nicht so, sondern schalte spätestens bei 2.500 Touren in den zweiten Gang, meistens schon deutlich unter 2.000. Und dann gibts auch keine Probleme mit dem braven Punto. Und den ersten Gang auszudrehen bringt auch nicht wirklich was. Wenn ich den 1. Gang aber doch mal bis 5.000 Touren oder so ausdrehen möchte, dann "verschluckt" er sich bei ca. 3.000 U/min einmal, d.h. für eine halbe Sekunde ist es so, als sei die Spritzufuhr abgerissen und es gibt keinen Vortrieb mehr ... danach fängt er sich wieder und es geht weiter. Ist das normal?

ENZO.

Punto-Schrauber

Beiträge: 256

Aktivitätspunkte: 1 330

Dabei seit: 13.03.2013

Danksagungen: 69

  • Nachricht senden

2

Samstag, 21. Mai 2016, 23:34

Ja, wenn ich mal zu spät schalte, merke ich auch, dass er in ein "Loch" fällt. Weiter in diesem Gang beschleunigt, habe ich dann allerdings noch nie.

kanister

Punto-Fahrer

Beiträge: 157

Aktivitätspunkte: 830

Dabei seit: 05.05.2013

Danksagungen: 17

  • Nachricht senden

3

Sonntag, 22. Mai 2016, 16:14

Ob es normal ist, kann ich nicht beurteilen, aber 1-2 Mal im Jahr habe ich diesen Effekt auch, allerdings mit 1.4er Erdgaser.

Bei mir reagiert der Drehzahlbegrenzer ähnlich, wenn ich unter Last gegen 6000rpm knalle, dann setzt er zurück auf ca. 5500rpm und erst dann gibt es wieder Drehmoment.
Beim ominösen Verschlucken tritt es allerdings schon zwischen 4000 und 5000 auf.

Da es recht selten passiert und praktisch harmlos ist, war es mir bisher egal. Wenn jemand aber eine Lösung dafür hat, bitte berichten!

Mein Punto: Punto (2012) Natural Power


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 337

  • Nachricht senden

4

Montag, 23. Mai 2016, 20:29

Ich würde die Zündkerzen ansehen, ob die i.O. sind.

Im ersten Gang bei Vollast verbraucht der Motor den meisten Sprit.
Eventuell ist der Luft&Sprit Gemisch nicht optimal... einfach mal den Motor durchjagen auf der Autobahn mit Premium-Sprit.
Ich empfehle den Tank bis auf halbe Reserve zu verbrauchen und SuperPlus oder Ultimate ordentlich tanken.
Auf der Autobahn mit 5500 U/Min im 4ten Gang konstant ca. 10km zu fahren und zurück dann konstant im 5ten 130km/h.

Allgemein nach längeren Strecken 300km am Stück mit SuperPlus (98 Oktan) fühlt sich der Motor wie neu an und hat spürbar besseren Durchzug.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

5

Mittwoch, 25. Mai 2016, 14:03

Auf der Autobahn mit 5500 U/Min im 4ten Gang konstant ca. 10km zu fahren und zurück dann konstant im 5ten 130km/h.

Allgemein nach längeren Strecken 300km am Stück mit SuperPlus (98 Oktan) fühlt sich der Motor wie neu an und hat spürbar besseren Durchzug.
Guter Vorschlag, allerdings wird mein Punto eh die ganze Zeit über die Autobahn gescheucht ... mit Vollgas im 5. Gang bei 5.200 - 5.500 U/min. Der Motor läuft ansonsten sehr gut! Zündkerzen ... kann sein. Vielleicht auch die Benzinpumpe.

Pipapo-Punto

Punto-Fahrer

Beiträge: 108

Aktivitätspunkte: 670

Dabei seit: 29.06.2015

Danksagungen: 6

  • Nachricht senden

6

Donnerstag, 20. Juli 2017, 21:29

Ich glaube, ich hab die Lösung für das Problem gefunden. Ich habe heute einmal die "ASR OFF"-Taste gedrückt, und siehe da: Der Motor dreht jetzt auch im ersten Gang wie die Wutz bis 6000 U/min, ohne Verschlucken! Da war also das ASR der Schuldige, denn das ASR regelt die Leistung brachial weg, um ein Pfeifen der Reifen zu verhindern. Gepfiffen haben die Reifen bei meinem Test trotzdem nicht, ich kupple auch beim scharfen Anfahren immer so bei 1000 U/min ein, mehr ist unnötig ... und jetzt, wo das ASR-Problem erkannt ist, mutiert mein 69PS-Geschoss endgültig zum Ampelsprinter! :D 8) :P

Ernsthaft, ASR gehört im Stadtverkehr immer ausgeschaltet. Es ist wirklich ärgerlich, ich dachte die ganze Zeit, da wäre etwas kaputt ...

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!