Italo-Welt

kris3112

Mitgliedschaft beendet

1

Dienstag, 24. März 2009, 07:59

Ölmessstab wird "herausgeschossen"?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo.

Mir ist jetzt schon dreimal passiert, dass es während der Fahrt einen kurzen Knall gab und hinterher der Ölmessstab teilweise bzw. einmal auch komplett aus dem Schacht war. (Daher auch der Knall - weil wohl der Stab oben gegen die Motorhaube gedrückt wurde) Der ganze Motorraum ist voll Öl.

Ich kann mir nicht erklären, wieso das passiert. Ich fahre ganz normal und habe auch sonst nichts im Motorraum gemacht. Und es ist auch nicht so, dass der Messstab irgendwie zuviel Spiel in seiner Halterung hätte...

Hat das von euch auch schon jemand MAL gehabt bzw. könnte eine Erklärung liefern?

Danke.

KMAG

Mitgliedschaft beendet

2

Dienstag, 24. März 2009, 08:15

Beim Golf hatte ich sowas MAL.
Da war der oranfene Plastikstutzen am Rohr eingerissen, und der Stab halte keinen Halt mehr.

Am besten MAL in die Werke fahren und prüfen lassen.

kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

3

Dienstag, 24. März 2009, 09:47

Druck im Kurbelgehäuse zu hoch.

Kurbelgehäuseentlüftung dicht?
Ölstand?

Hast du noch andere Probleme mit dem Motor? Leistung, Kaltstart, Geräusche etc.
Laufleistung?

Kompression der Zylindern prüfen lassen.
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


kris3112

Mitgliedschaft beendet

4

Dienstag, 24. März 2009, 10:38

Nein, sonst habe ich keine Probleme mit dem Motor. Läuft alles rund. Öl ist auch genug drinnen (nur nicht mehr lange, wenn das so weiter geht :-D).

Steve01

Mitglied

  • »Steve01« ist männlich

Beiträge: 8

Aktivitätspunkte: 45

Dabei seit: 04.11.2007

Wohnort: Bayern

  • Nachricht senden

5

Dienstag, 24. März 2009, 10:59

Das Problem ist nicht zu wenig Öl, sondern evtl. zu viel. Hast vielleicht in letzter Zeit MAL Ölwechsel gemacht?

Mein Grande Punto: 1,4 8V Dynamic new Orleans Blau


aprilianer

Punto-Meister

  • »aprilianer« ist männlich

Beiträge: 1 176

Aktivitätspunkte: 6 180

Dabei seit: 13.04.2008

Wohnort: Mönchengladbach

  • Nachricht senden

6

Dienstag, 24. März 2009, 11:57

Das passiert normal wenn zuviel Öl drin is, hatte mein Bruder auch ma. Danach hat sich dann noch ne andere Dichtung verabschiedet und der hatte ne Reparatur von knapp 1000€... Würde das also MAL kontrollieren, ist zuviel drin einfach was ablassen, am besten in ner werkstatt. Muss aber nicht zwingend fiat sein.. Ölwechsel kann normal jede...
Gruß...
...Daniel

Mein Grande Punto: T-Jet/ weiß/ Ragazzon duplexanlage/ rote Bremssättel/ Hiltrac Gewindefahrwerk/ MS design Frontansatz/ Schwarze LED rückleuchten und schwarze Scheinwerfer/ Novitec Heckansatz + Dachhutze/ offenes Bonalume Pop Off/ Barracuda Tzunamee 8x18 215/35R18/uvm


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

7

Dienstag, 24. März 2009, 15:37

SuFu ---> bzgl. Ölstand zu hoch ... Thread
Da passiert nicht gleich was ...

@kris3112:
In welchem Zusammenhang ist es bisher aufgetretten?
Kalter Motor, heißer Motor, Vollast, Teillast ...
Schau MAL nach deinem Ansaugtrakt die Kurbelgehäuseentlüftung müßte irgendwo dort enden. ---> verölt?
Bei laufendem Motor MAL den Deckel vom Öleinfüllstutzen abmachen, Luftdruck prüfen, eventuell Ölschaum?


Gib MAL ein paar mehr Info's zu den Vorfällen ... Zusammenhänge
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


kris3112

Mitgliedschaft beendet

8

Mittwoch, 25. März 2009, 12:58

Zitat

Original von kuame
...
@kris3112:
In welchem Zusammenhang ist es bisher aufgetretten?
Kalter Motor, heißer Motor, Vollast, Teillast ...
Schau MAL nach deinem Ansaugtrakt die Kurbelgehäuseentlüftung müßte irgendwo dort enden. ---> verölt?
Bei laufendem Motor MAL den Deckel vom Öleinfüllstutzen abmachen, Luftdruck prüfen, eventuell Ölschaum?


Gib MAL ein paar mehr Info's zu den Vorfällen ... Zusammenhänge


Heute auf der Autobahn: ca 90-100 km/h gefahren (also um die 2.800 U/min)- ein kurzer Knall und dann Ölgeruch. Aber alles läuft weiter wie normal, auch keine Fehlerlampe, die leuchtet. Der Motor war warmgelaufen.
Ich werde mir die Dinge hier MAL mitnehmen und zur Werkstatt fahren...

Ist aber schon seltsam.

kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

9

Mittwoch, 25. März 2009, 15:39

Hast du einen anderen Luftfilter o.ä. verbaut?
War es immer bei höheren Geschwindigkeiten?
Könnte der Fahrtwind einen Rückstau in der Kurbelgehäuseentlüftung verursachen?
Wie sieht das beim Benziner aus?
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


kris3112

Mitgliedschaft beendet

10

Donnerstag, 26. März 2009, 11:31

Nö, ich habe nichts neues verbaut. Wenn ein neuer Luftfilter eingesetzt worden wäre, wäre das aber schon im letzten Mai bei der Inspektion gewesen.
Und ja, es war immer so um den Dreh bei 100 km/h.
Es ist im übrigen ein Benziner...

Am Montag habe ich eh einen Reperaturtermin, weil ein anderer Autofahrer meinte, auffahren und mein Heck neu formen zu müssen. :evil:


kuame

Punto-Meister

  • »kuame« ist männlich

Beiträge: 1 407

Aktivitätspunkte: 7 230

Dabei seit: 29.01.2008

Wohnort: Ndh

Danksagungen: 13

  • Nachricht senden

11

Donnerstag, 26. März 2009, 13:37

Nicht so angenehm das mit dem Unfall.
Wenn es immer bei höherer Geschwindigkeit auftritt, dann könnte es wirklich sein, daß der Luftdruck im Ansaugtrack höher ist als der im Kurbelgehäuse und somit sich durch den Rückstau ein Druck im KGehäuse aufbaut. Dann sitzt der Ölmessstab vielleicht noch etwas locker und schon hast du den "Salat". Soweit erstmal ne Theorie - ob das möglich ist - weiß ich allerdings nicht genau. Sollte dann MAL jemand mich Fachkenntnis und dem Fahrzeug vor Ort checken.

Als Test: KGEntlüftung in den Motorraum verlegen mit einem Auffangbehälter. Wenn das geht, hatte eben noch keinen Benziner zu Hand.
gruss kuame

1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05
>>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »kuame« (26. März 2009, 13:37)

Mein Grande Punto: 1.3 MJet, 66kW, 3T, ambient weiß, dynamic, Serie 0 - 12.05 >>> ohne DPF mit Euro 4 --> SCHWARZES ROHR ABER WEIßE WESTE <<<


kris3112

Mitgliedschaft beendet

12

Samstag, 4. April 2009, 18:13

Hallo.

Ich habe den Wagen heute wiederbekommen - neben dem Unfallschaden wurde auch das mit dem Messstab erledigt. Des Rätsels Lösung: in einem Schlauch im/am Kurbelgehäuse war wohl Ölschlamm und dadurch hat sich der Durck aufgebaut. Du(kuame) warst also nahe dran. :-)
Wundert mich nur, da das laut Werkstattmeister durch häufige Kurzstreckenfahrten kommt, ich die aber nur selten habe.
Egal, jetzt ist es ja erstmal repariert.

Gruß

rheingeist

Punto-Schrauber

Beiträge: 265

Aktivitätspunkte: 1 505

Dabei seit: 16.02.2009

  • Nachricht senden

13

Sonntag, 5. April 2009, 10:32

Oelschlamm im Schlauch ! sowas gab es , aber heute kann, darf sowas nicht passieren.
Ich gehe MAL davon aus das du regelmäßig immer deinen Oelwechsel gemacht hast.
Mich würde MAL interesieren welches Oel du verwendet hast und und wieviel km du runter gerissen hats mit deine Wagen.
reini

kris3112

Mitgliedschaft beendet

14

Sonntag, 5. April 2009, 12:05

Sind momentan glaube ich um die 31.000 km. Ölwechsel wurde im Rahmen der Inspektion von der Werkstatt gemacht.

r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

15

Sonntag, 5. April 2009, 12:20

Oelschlamm is normal... Auch heutzutage noch... Das kommt vom Kondenswasser im Motor! Vermehrt bei Kurzstreckenfahrzeugen vorhanden.

greetz
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


  • »lahnschweiner« ist männlich

Beiträge: 42

Aktivitätspunkte: 235

Dabei seit: 17.03.2009

Wohnort: Lahnstein

  • Nachricht senden

16

Sonntag, 5. April 2009, 13:13

hi leutz =)
Ähm kris3112 ich würde nochmal schnellst möglich in die werkstatt fahren und eine druckverlust prüfung machen ;).
Es gibt ein Baufehler bei den 1,4l 8v hatte ich nun öfters schon gesehen das im 1 bzw. 2 zylinder die koblenringe platt sind einfach lieber MAL nach checken lassen.
Hoffe für dich das es kein großes Problem gibt

gruß sven
Du liest EMS dann Brems =)

Mein Grande Punto: Novitec 40/40, Tacho blau, Scheiben getönt, Nebelscheinwerfer, Led Rücklicht


Malle

Mitglied

  • »Malle« ist männlich

Beiträge: 9

Aktivitätspunkte: 65

Dabei seit: 12.04.2009

  • Nachricht senden

17

Sonntag, 3. Januar 2010, 20:38

Ölmeßstab springt raus

Hi Leute,
kann mir bitte einer sagen, warum mein Ölmeßstab rausspringt???(O-Ring vorhanden)

Hab jetzt ca. 9.000 Km draufgefahren, und ist jetzt das dritte MAL daß der Meßstab rausspringt.
Das wäre ja nicht schlimm, aber es kommt ja auch Öl raus, das auf den Motor spritzt und das verbrennt dann mit wiederlichem Gestank.
Und immer dann, wenn der Motor schön warm ist.
Ich heize auch nicht, sondern fahre ganz gemütlich, dann plötzlich: "Pling" (Ölstab an Motorhaube), und wenig später stinkts dann zum Himmel.

-> falscher Ölmeßstab, falsche Dichtring, oder was?
Öl habe ich nicht gewechselt, oder aufgefüllt.

Gruß
Stefan
PS: GP, Typ 199, 77PS, ca. 31.000Km

DerTobi

Mitgliedschaft beendet

18

Sonntag, 3. Januar 2010, 23:24

Öldruck zu hoch und plopp ist das Teil raus.

Hier hat auch schon einer die Lösung dazu:

Zitat

Des Rätsels Lösung: in einem Schlauch im/am Kurbelgehäuse war wohl Ölschlamm und dadurch hat sich der Durck aufgebaut.

r0cksau

Punto-Legende

  • »r0cksau« ist männlich

Beiträge: 3 887

Aktivitätspunkte: 19 805

Dabei seit: 24.09.2007

Wohnort: Rosenheim

  • Nachricht senden

19

Mittwoch, 6. Januar 2010, 19:35

Durch die Kaelte verstopft der Entlueftungsschlauch gerne MAL. Dadurch kann der Druck nicht aus dem Kurbelgehaeuse entweichen... Aber lieber geht der Oelmessstab raus, als das es an nem Simmerring rauskommt ;)

greetz
r0cksau

Mein Auto: is verkauft.... jetz n Panda 1,4 16V


Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

20

Freitag, 8. Januar 2010, 18:04

ich hab bei mir den heute KGE Schlauch erneuert, da dieser eh seitlich einrissen war, hab dann leicht an der Rissstelle gezogen und dann war der Schlauch offen...und voller Ölschlamm...., ich hab auch ölschlamm im Kleinen Schlauch gefunden der oben am Lufikasten reingeht ( an der Spritzwand )

tja und diese Geschichte ist meiner Schwester auch jetzt passiert, die KGE war verstopft durch eisbildung im Schlauch bzw im Ölabscheider, und dadurch hats das Öl durch das Ölmessrohr rausgedrückt......aber das war bei nem Seat Leon mit dem 1,4 16V Frostmotor von VW.....aber da gibts nen Umrüstsatz ( beheizte KGE-schlauch , der aber sinnlos ist, und ne KGE durchlüftung.....bau ich jetzt bei ihr ein.....
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Bino« (8. Januar 2010, 18:06)

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!