Italo-Welt

Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

1

Freitag, 4. Juli 2014, 20:13

Novitec powerjet 2 1.4 turbo

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo ,

Habe die novitec Box hier auf dem Marktplatz gekauft und bei mir heute einbauen wollen ... Nachdem ich sie nach Anleitung angeschlossen habe zeigt mein Board Computer gleich Motor kontrollieren an ... Was ist da los ?

Wenn ich Gas gebe ihm Leerlauf vibriert das Gaspedal ... Hab es gleich wieder abgeklemmt und Spannung von der Batterie genommen , nun ist Fehlermeldung wieder weg .

Was ist da faul ?

Mein Grande Punto: GP Sport Blue Diamond t-jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

2

Freitag, 4. Juli 2014, 21:26

Das Teil ist passend für deinen Motor? Wenn das Teil passend für deinen Motor ist, du alles richtig angeschlossen hast, wird es wohl kaputt sein.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

3

Samstag, 5. Juli 2014, 00:04

Sollte eigentlich für mein Motor sein er meinte das er den selben fährt.

Kann ich das irgendwie nur an der Box Prüfen ob sie defekt ist ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Je2u2« (5. Juli 2014, 00:09)

Mein Grande Punto: GP Sport Blue Diamond t-jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

4

Samstag, 5. Juli 2014, 09:19

Ob und wie das Novitec ausmessen kann weiß ich nicht, wenn möglich hänge es an einen anderen T-Jet und nehme Kontakt mit dem Hersteller und Verkäufer auf.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


excuses

Mitglied

  • »excuses« ist männlich

Beiträge: 4

Aktivitätspunkte: 20

Dabei seit: 24.04.2013

Wohnort: Böbingen an der Rems

Danksagungen: 2

  • Nachricht senden

5

Montag, 7. Juli 2014, 07:59

Lass mal die Batterie abgeklemmt das sich dein Steuergerät neu einstellen kann. Und probier's dann noch mal :)

Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

6

Montag, 7. Juli 2014, 08:08

Das problem ist behoben hab batterie abgeklemmt und zündung angemacht damit sich alles entladet und nach 5 Minuten wieder angeklemmt .

Mein Grande Punto: GP Sport Blue Diamond t-jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

7

Montag, 7. Juli 2014, 09:24

Ja super, damit ist das Problem nun ja behoben.
Jetzt noch die Frage: wie läuft es?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

8

Montag, 7. Juli 2014, 10:50

Das kann ich erst genau sagen wenn ich den Fehler behoben hab . Und zwar seit dem ich das eingesteckt habe und die Motor kontrollieren leuchte aufgeleuchtet hat die ja jetzt weg ist . Vermute ich das noch der fehlercode im System ist .. weil er nicht mehr richtig zieht.

Ich hatte den Chip ja ausgesteckt gehabt damals und den Motor wieder normal Zustand gebracht wegen der Fehlermeldung. Die Batterie wieder abgeklemmt und die Fehlermeldung war weg. Bin dann ohne Chip gefahren und er hat da schon nicht mehr richtig gezogen .. ist nur mit der Drehzahl hoch , und nur langsam schnell geworden .
Nachdem ich das mit dem Chip hinbekommen hab ..hat er immer noch das selbe Problem aber aufjedenfall mehr Power .. die Drehzahl geht immer noch rschnell hoch und er zieht auch mehr als im anderem Zustand. Doch da stimmt immer noch was nicht weil der nicht hochzieht sondern nur langsam schnell wird.

Also ich vermute das es eventuell den vorigen Fehler löschen muss .. oder denkt ihr ?

Mein Grande Punto: GP Sport Blue Diamond t-jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

9

Montag, 7. Juli 2014, 12:44

:?: Die Drehzahl geht schnell hoch aber er beschleunigt nur langsam :?: Für mich hört sich das eher an, als wenn die Kupplung rutscht.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

10

Montag, 7. Juli 2014, 13:51

Ja schwer Zu erklären .. die drehzahl geht schon eigentlich ganz normal hoch aber er beschleundigt halt nichts dementsprechend

Mein Grande Punto: GP Sport Blue Diamond t-jet



Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

11

Montag, 7. Juli 2014, 16:56

Hier gibt es ja Zusammenhänge, dreht er hoch wie sonst auch, beschleunigt aber nicht wie sonst, verlierst du die Motorleistung auf dem Weg zu den Rädern. Da kommt erstmal nur die Kupplung in Frage oder du erklärst/verstehst es falsch.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Je2u2

Punto-Schrauber

  • »Je2u2« ist männlich

Beiträge: 202

Aktivitätspunkte: 1 110

Dabei seit: 14.07.2012

Wohnort: Kornwesheim

  • Nachricht senden

12

Montag, 7. Juli 2014, 19:02

Ne hab schon verstanden , da werden ich mal die kupplung checken müssen , wie geh ich da am besten vor ? Momentan befindet sich der schleifpunkt meiner kupplung ganz am Ende ( hat das damit auch was eventuell zu tun ) , da mein Auto Baujahr 2005 ist kann es vielleicht auch sein das die eine oder andere Sache verdreckt oder verstopft ist ? ( sry brauch , da bisschen länger bin kein Mechaniker :D )

Mein Grande Punto: GP Sport Blue Diamond t-jet


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

13

Montag, 7. Juli 2014, 19:53

Ja dann würde ich jetzt doch zum freundlichen oder Werkstatt deines Vertrauens fahren und die Kupplung prüfen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!