Italo-Welt

Nocki

Mitglied

  • »Nocki« ist männlich

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 01.06.2011

Wohnort: NRW

  • Nachricht senden

1

Mittwoch, 1. Juni 2011, 11:01

Nockenwellensensor/Leistungsabfall

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo GP -Fans,

brauche eure Hilfe!!! Habe häufiger obengenannten Fehlermeldung und Leistungsabfall. Fahre täglich 100km mit meinen GP zur Arbeit ( 1,4 16V Sport ). Es passiert meistens bei einer konstanten Geschwindigkeit von ca 100-120 kmh. Folgende Reperaturen wurden von der WS (Fiat). Derzeitger KM-Stand 99500km

Jan: Nockenwelle eingestellt.
April: Fehlerauslese und warme Worte
Mai: Fehlerauslese und Nockenwelle erneuert....
wider Fehlermeldung ..... nochmals Auslese... nochmals warme Worte..... 1l ÖL nachgefüllt.....
nächster Tag wider Fehler....... wider Fehlerauslese..... Ölgebersensor erneuert. 500km
später wider Fehler...... also wider hin..... wider Auslese.... jetzt wurde der Nockenwellensensor und das Öl auf Ölschlamm bzw. Metallspäne untersucht.....
kein Befund soll das Auto abholen und weiter fahren!!! Insgesamt schon 600€ an Rechnungen. Obwohl die WK keine Teile auf Verdacht austauschen wollte.

Die Werkstatt macht erst jetzt eine Werksabfrage!!! Selbst habe ich bereits eine Anomalieabfrage an den Kundenservice Fiat/Deutschland gestellt!

Die Nockenwelle können/wollen sie nicht ausbauen und überprüfen.

Bitte un Hilfe und Rat

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!