Italo-Welt

hof1978

Punto-Fahrer

  • »hof1978« ist männlich

Beiträge: 109

Aktivitätspunkte: 675

Dabei seit: 03.06.2006

Wohnort: Marburg (Hessen)

  • Nachricht senden

1

Samstag, 1. Mai 2010, 19:10

Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten *Update: Marder*

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Wollte heute morgen mit meinem Evo 1.4 16v Multiair losfahren (EZ: 28.04., 215 km runter).

Als ich den Motor gestartet habe ist eine weiße Qualmwolke aus dem Auspuff ausgetreten, die einige Sekunden brauchte, um sich zu verflüchtigen. Seit dem brennen die orangen Lampen "Defekt an Einspritzanlage" und "Allgemeiner Hinweis". Im Display stehen die Meldungen "Motor kontrollieren lassen" und "Start&Stopp nicht verfügbar".

Bin dann 100 m gefahren und wieder nach Hause. Vom Feeling lief er ganz normal, kein Leistungsverlus, komische Geräusche oder ähnliches. Wollte aber kein Risiko eingehen.

Gestenr lief er auch ganz normal ohne Anzeichen von Problemen.

Jemand ne Idee, was das sein könnte? Die Qualmwolke hat mich schon ziemlich irritiert....

Montag morgen sofort meinen Händler anrufen, der ist Gott sei Dank nur 4 km von mir weg.

Grüße Björn

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hof1978« (3. Mai 2010, 16:52)

Mein Grande Punto: Punto Evo 1.4 16V Racing Multiair: Progressive Schwarz - Komfortpaket - aktive Kopfstützen - Ambientebeleuchtung - Blue&Me TomTom


stilo27

Punto-Fan

  • »stilo27« ist männlich

Beiträge: 88

Aktivitätspunkte: 450

Dabei seit: 18.01.2010

Wohnort: Linz / Oberösterreich

  • Nachricht senden

2

Samstag, 1. Mai 2010, 19:22

RE: Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten

hallo björn!

also weißer rauch deutet normal auf wasser hin, also eine wasseransammlung im brennraum, die beim starten wohl verdampft ist.
das phänomen gibts z.B. auch bei defekter zylinderkopf-dichtung, da wird auch wasser verbrannt (weißer rauch) bzw. geht öl ins kühlwasser (je nachdem wo sie defefkt ist)

hat er beim starten selbst irgendwelche geräusche gemacht?

nachdem er defekt a.d. einspritzanlage gezeigt hat, könnte auch wasser im kraftstoffilter gewesen sein, dass er dann beim starten eingespritzt u. mitverbrannt hat.

lass es auf jeden fall kontrollieren (ist ja quasi ein nagelneues auto), denn zuviel wasser im brennraum kann auch zu einem wasserschlag führen u. damit zum kapitalen motorschaden.

lg
Grande Punto 1,9JTD Sport, BJ: 04/2006

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »stilo27« (1. Mai 2010, 19:24)


hof1978

Punto-Fahrer

  • »hof1978« ist männlich

Beiträge: 109

Aktivitätspunkte: 675

Dabei seit: 03.06.2006

Wohnort: Marburg (Hessen)

  • Nachricht senden

3

Samstag, 1. Mai 2010, 19:26

RE: Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten

Zitat

Original von stilo27


hat er beim starten selbst irgendwelche geräusche gemacht?


lg


Danke für Deine schnelle Antwort!

Nee, keine besonderen Geräusche. Ganz normal! Fühlt sich wie gesagt beim Fahren auch ganz normal an.

Dann sollte es ja wahrscheinlich kein Thema sein, wenn ich die paar Kilometer durch die Stadt zum Händler selbst fahre, oder?

Mein Grande Punto: Punto Evo 1.4 16V Racing Multiair: Progressive Schwarz - Komfortpaket - aktive Kopfstützen - Ambientebeleuchtung - Blue&Me TomTom


stilo27

Punto-Fan

  • »stilo27« ist männlich

Beiträge: 88

Aktivitätspunkte: 450

Dabei seit: 18.01.2010

Wohnort: Linz / Oberösterreich

  • Nachricht senden

4

Samstag, 1. Mai 2010, 19:33

RE: Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten

wenn er nicht mehr raucht u. keine geräusche macht, denk ich nicht das es ein problem geben sollte.

ein geräusch (ruck, schlag, etc...) hätte eben auf einen wasserschlag hingewiesen (da sich wasser nicht komprimieren lässt u. es beim hochfahren des kolbens der druck dann irgendwo hingehen muß, meist verbiegt es das pleuel)
u. selbst wenn, du kannst vor dem starten ja nicht riechen ob sich da wasser angesammelt hat, also sollte er wirklich am mo. beim starten irgendeinen schaden nehmen, dann gehts auf garantie.

tippe wie gesagt auf wasser im brennraum, denn im auspuff wirds beim starten noch nicht sofort heiß genug dass es verdampft. ein bisschen weißer rauch ist normal wenn er kalt ist, dass ist kondenswasser das da u. dort vorhanden ist.

lg

PS: lass uns wissen was der händler am mo. sagt.
Grande Punto 1,9JTD Sport, BJ: 04/2006

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stilo27« (1. Mai 2010, 19:34)


hof1978

Punto-Fahrer

  • »hof1978« ist männlich

Beiträge: 109

Aktivitätspunkte: 675

Dabei seit: 03.06.2006

Wohnort: Marburg (Hessen)

  • Nachricht senden

5

Samstag, 1. Mai 2010, 19:46

RE: Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten

Danke für die Info´s!

Mach ich!

LG Björn

Mein Grande Punto: Punto Evo 1.4 16V Racing Multiair: Progressive Schwarz - Komfortpaket - aktive Kopfstützen - Ambientebeleuchtung - Blue&Me TomTom


hof1978

Punto-Fahrer

  • »hof1978« ist männlich

Beiträge: 109

Aktivitätspunkte: 675

Dabei seit: 03.06.2006

Wohnort: Marburg (Hessen)

  • Nachricht senden

6

Montag, 3. Mai 2010, 16:49

RE: Neuer Multiair: Weiße Rauchwolke aus Auspuff und Lampen leuchten

So, die Funtionsstörung hat sich geklärt: Ein Marder hat 2 Schläuche angebissen, dadurch ist dann ein Unterdruck- Sensor kaputt gegangen.

Wurde auf Garantie erneuert. Find ich ehrlich gesagt ne super Sache von der Werkstatt, da es m.E. als Marderschaden / Folgeschaden gar nicht unter die Garantie fällt.

Hatte den Tag einen 78 PS Evo als Ersatzwagen. Muss sagen, da läuft mein kleiner Multiair doch spührbar besser!

Grüße Björn

Mein Grande Punto: Punto Evo 1.4 16V Racing Multiair: Progressive Schwarz - Komfortpaket - aktive Kopfstützen - Ambientebeleuchtung - Blue&Me TomTom


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!