Italo-Welt

Camel

Mitglied

  • »Camel« ist männlich

Beiträge: 30

Aktivitätspunkte: 195

Dabei seit: 02.11.2006

Wohnort: Buchloe

  • Nachricht senden

1

Donnerstag, 7. Juni 2012, 11:25

Motorschaden

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Leute,

ich habe einen 1,3 Diesel mit 90 PS BJ 2006.
Ich bin Langstreckenfahrer und von daher, trage ich mein Auto quasi über die Straße. Doch bei 135tkm wollte es das schicksal anders. Mein Punto gab auf. Erste Diagnose: Zahnriemen gerissen, daher Motorschaden (info ADAC). Da hab ich gelacht und gesagt, kann ja gar nicht sein. Der hat ja Steuerkette. Dann ist eben die gerissen...
In der Werkstatt wurde mir das dann bestätigt.
Der Kettenspanner hat seine Arbeit nicht mehr richtig gemacht, und hat leicht am Gehäuse geschabt. Ab und zu wenn ich von höhreren drezahlen hab auslaufen lassen habe ich ein komisches Geräusch wargenommen. Hat sich angehört, wir ein Vibrationsgeräusch, wenn zwei blechteile an einander schaben. Durch den Abprupten drehzahlabfall kann dies schon sein, dachte ich mir. Motor Vibriert ja dann mehr wie normal und irgendwann MAL schauen, welche Leitung oder halter das dann ist. Dazu KAM es leider nie. Durch das schaben entstanden spände im Öl, diese haben das Ölsieb verdichtet wodurch die schmierung für den Motor ausgefallen ist daraufhin ist die Steuerkette gerissen. War gar nicht schlimm. Hat sich angefühlt, wie wenn einfach der Motor ausgegangen wäre.
Jetzt hab ich neuen Motor und Turbolader bekommen. Läuft wieder. Nun wieder einfahren. Der 1,3 Neu geht ganz schön zäh.
Meine Freundin hat danach festgestellt, das mein Auto nun etwas lauter Pfeift als normal. Ich natürlich sofort, nein, das ist der Turbolader, der Pfeift immer ein bisschen. Und hab mich darüber gefreut. Später wurde mir das von meheren Leuten bestätigt. Doch als ich in die Werkstatt ging, his es das ist normal. Naja, 15tkm später war ich dann wieder da, mit Turboschaden. Das ging zum Glück auf Garantie. Seitdem (20tkm) läuft er wie eine eins... und ich hoffe, dass das so bleibt.
MAL ehrlich, hab mich MAL nach anderen Autos umgesehen. Ist doch immer das gleiche. Für deins bekommst du nichts mehr. Bei anderen fehlen wichtige Ausstattungen oder sind völlig überteiert. Zumal der Punto echt ein cooles Auto ist. Da stimmt das Design (sehr wichtig), mit 5 Türen hat man ausgiebig Platz. In der Stadt (München) ist er klein genug für jede Parklücke. Wendig und Langstreckentauglich. Dabei Sparsam. Wenn ich Pendel brauch ich 4,5L. =)

Mein Grande Punto: 5 Türer, blau, emotion, 1,3l 90PS, Getönte scheiben, Seitenscheller, Heckspoiler


TixX

Punto-Fan

  • »TixX« ist männlich

Beiträge: 54

Aktivitätspunkte: 280

Dabei seit: 05.04.2011

Wohnort: Hessen, Frankfurt am Main

  • Nachricht senden

2

Donnerstag, 7. Juni 2012, 11:33

das is ja sehr ärgerlich was passiert is :( aber das mit dem turbo versteh ich nicht wir hatten viele schon in der werkstatt die auch das problem mit dem turbo hatten 1,3 punto und auch der doblo mit dem 1,6 motor drin war das genau so da mussten wir nur den turbo wechseln ( da gabs ne aktion glaub ich ).

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »TixX« (7. Juni 2012, 11:34)

Mein Punto: Serie 6 Pop //1.2 8V 69 PS // 3 Türer // Ambient Weiß // H&R Tieferlegungsfedern (35mm) // Friedrich Motorsport Endschalldämfer // MAL // 16" Fiat Felgen //


-andi-

Mitglied

Beiträge: 32

Aktivitätspunkte: 200

Dabei seit: 02.04.2008

  • Nachricht senden

3

Donnerstag, 7. Juni 2012, 13:43

Das gleiche ist mir auch passiert. Nach 89.000 Kilometern war ich auch wegen nem komischen Geräusch aus dem Motorraum ein paar MAL in der Werkstatt. Natürlich konnten die mit Fehlerspeicher nix finden. Kurz darauf hatte ich dann einen Motorschaden. Jetzt hab ich einen neuen Punto mit Benzin, mein Punto war gefühlt zu oft in der Werkstatt und ich hatte keine Lust mehr weiter Geld reinzustecken. Auch wenn ich durch den Neukauf mehr Geld kaputt gemacht habe, hoffe ich jetzt endlich einen zuverlässigeren Punto zu haben. Mein alter hatte wirklich dauernd was.
Hast du eigentlich Kulanz bekommen?
Ich hoff mit dem neuen Motor läuft alles gut!

Mein Alter war übrigens auch der mit 90 PS, Baujahr 2008
Gruß Andi

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

4

Donnerstag, 7. Juni 2012, 14:47

@-andi-, was war denn der Auslöser für den Motorschaden? Auch die Steuerkette?
Grüße Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


-andi-

Mitglied

Beiträge: 32

Aktivitätspunkte: 200

Dabei seit: 02.04.2008

  • Nachricht senden

5

Donnerstag, 7. Juni 2012, 14:58

Steuerkette war gerissen und die Nockenwelle war gebrochen.

TixX

Punto-Fan

  • »TixX« ist männlich

Beiträge: 54

Aktivitätspunkte: 280

Dabei seit: 05.04.2011

Wohnort: Hessen, Frankfurt am Main

  • Nachricht senden

6

Donnerstag, 7. Juni 2012, 16:05

ich finde das recht komisch das in dem sinne so viele steuerketten gerissen sind, ist dann noch mehr kaputt gewesen zb kettenspanner und sowas ?

Mein Punto: Serie 6 Pop //1.2 8V 69 PS // 3 Türer // Ambient Weiß // H&R Tieferlegungsfedern (35mm) // Friedrich Motorsport Endschalldämfer // MAL // 16" Fiat Felgen //


-andi-

Mitglied

Beiträge: 32

Aktivitätspunkte: 200

Dabei seit: 02.04.2008

  • Nachricht senden

7

Donnerstag, 7. Juni 2012, 16:13

Meine Fiat-Werkstatt war ratlos. Ich habs mir angeschaut, leider kenn ich mich gar nicht aus. Die haben mir gesagt, dass sie die Ursache nicht finden, sie müssten den Motor noch weiter auseinander bauen. Die Steuerkette war gerissen und die Nockenwelle 2 MAL gebrochen. Wie das passiert ist weiß ich nicht.

Demi

Mitgliedschaft beendet

8

Donnerstag, 7. Juni 2012, 16:41

Hallo zusammen,

Ein rattern und vibrieren, welches sich mit der Drehzahl erhöht, deutet immer auf die Steuerkette. Erstaunt mich das eine Werkstatt da ratlos ist... :shock:

Da würd ich nicht mehr auftauchen. ;-)

Bei vielen Herstellern machen die Kettenspanner probleme, da der Öldruck für dessen Spannkraft verantwortlich ist. Ölwechselintervalle von 30'000km sind meiner Meinung nach hauptschuldig.

Beispiele:

Meine Schwester ihr Auto hatte ebenfalls probleme. Seitdem Sie die Intervalle auf 15'000km reduzierte, lief alles einwandfrei. (Golf 5)

Bei meinem Vater das selbe Spiel. (Golf 6)

Mein anderes Auto hat bereits die 2. Kette mit Spanner und Führungsschienen drinn. Auch bei mir gibt es absolut keine Probleme mehr, nachdem ich die Intervalle halbierte. (Mini)

Mein kleiner Diesel GP welcher ebenfalls 90PS hat, bekommt nach 15'000km neues Öl und Filter.
Ich hatte einen grösseren Schaden als ich das letzte MAL 30'000km mit dem Öl machte. (Ölschlamm in Ansaugbrücke und 3 von 4 Injektoren verkokt)


Ebenfalls tut ihr gut daran, wenn ihr beim Parken erst die Handbremse zieht und dann einen Gang einlegt. Sonst habt ihr ständig Zug auf dem Antrieb und die Feder im Spanner (welche die Kette spannt ohne Öldruck) altert schneller.

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Demi« (7. Juni 2012, 16:44)


speedy

Punto-Profi

  • »speedy« ist männlich

Beiträge: 744

Aktivitätspunkte: 3 795

Dabei seit: 28.03.2009

Wohnort: Allgäu

Danksagungen: 8

  • Nachricht senden

9

Samstag, 9. Juni 2012, 14:13

Jau Demi, Du haste es echt drauf. Handbremse aber ebenfalls nur dosiert anziehen, sonst verlängert sich mit der Zeit der Seilzug :-D

Gut, das mit dem Öl kann ich nicht beurteilen, weiß nur, daß moderne Öle im Grunde locker für 30.000 Km fit sind, ABE bitte, will nicht klugscheisssern - wenn man somit das Problem umgehen kann, ist es völlig O.K.

Mein Grande Punto: T-Jet Sport, New Orleans Blau


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!