Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

1

Montag, 9. April 2012, 20:00

Motorschaden (durch die heißgeliebte kennfeldoptimierung?)

Wird nicht angezeigt, wenn Sie angemeldet sind!

Ich fahre seit Mitte 2008 einen Grande Punto T-Jet. Seit knapp über einem Jahr mit der kleinen Optimierung „Stufe 1“ und seit ca. 3Monaten mit der „Stufe 2“. Natürlich muss ich sagen war ich von der Arbeit und der Leistung bzw. dem Fahrverhalten, welches nach der Optimierung abrufbar war begeistert, welches aber nicht der Grund für das Eröffnen dieses Thread ist. Viele wünschen sich bei einem Fahrzeug was täglich bewegt wird, auch MAL mehr Leistung. So auch ich. Einerseits sage ich mir waren es gute Angebote die mich zu der Kennfeldoptimierung gebracht haben und mich auch überzeugt hatten. Andererseits hat meine damalige Finanzielle Situation es leider nicht erlaub zusätzlich eine Zusatzgarantie abzuschliessen. Sicher Dumm von mir, aber nun nicht mehr zu ändern. Dieser Thread soll dienen um Interessenten und auch Nutzer sämtlicher Optimierungen, die andere Seite der Medallie aufzuzeigen. Was alles Kaputtgehen Kann und was für ein Aufwand hahinter steckt.

Seit einigen Wochen hatte ich das auch im Forum diskutierte Problem, das bei starkem Gas geben im Fünften der Lader abgeschälten hatte. Dieser Fehler ließ sich für den Moment mit neustarten des Motors temporär beheben. Aber sicher keine Dauerlösung. Ich hatte mich natürlich auch mit TT kurzgeschlossen, welcher einen evtl. Sensordefekt vermutete. Seinen Angaben nach wäre die Optimierung in einem Bereich welche noch ohne Bedenken vertretbar sei. Falls was nicht passe würde ja immer noch das Notlaufprogramm einspringen, welches natürlich schlimmeres verhindern Würde.
Eins muss ich natürlich zugeben. Das Auto lief bis zuletzt zuverlässig und ist jeden Tag bei Wind und Wetter bewegt worden. Nun bin ich mein Auto aber seit Anfang März los.

Nach dem ich ca600km (300km morgens + 300 nachmittags) zurückgelegt hatte, ist plötzlich die Motorkontrolleuchte angesprungen. Das Auto lief aber normal. Da weit und breit weder eine Werkstatt in der Nahe war, entschloss ich mich zunächst am nächsten Rastplatz rauszufahren und anzuhalten. Das Auto machte ich aus und versuchte TT telefonisch zu kontaktieren. Nachdem ich niemanden erreicht hatte, geschweige denn zurückgerufen wurde. Entschloss ich mit die Heimreise langsam fortzusetzen um die Fiat Vertragswerkstatt direkt anzufahren. Das Auto sprang an und lief auch problemlos, lediglich leichte Gasannahme sorgte für leichte Vibrationen. Also langsam weiter. Als ich dann ca. 300m von der Werkstatt an einer Ampel stand fing er plötzlich an unruhig zu laufen. Gar schon 3 Zylinder artig. Naja Und weiter ging’s die letzten 300m zurücklegen.
Die Werkstatt habe ich wie soll es auch anders sein im Feierabend erreicht, also hieß es erst MAL stehen lassen und abwarten. Natürlich hat eine Werkstatt das haut in solchen Situationen "Voll" und prinzipiell "keine Zeit" das Auto zu bearbeiten… Was sonst.

Prognose seitens der Werkstatt KAM nach einigen Tagen, und war dann nicht wirklich vielversprechend. Nach prüfen der Zündkerzen, wurde festgestellt, dass die Zündkerze auf Zylinder 2 und 4 mit den Kolben in Kontakt gekommen sind. Nun natürlich die Frage aller Fragen. Wie geht das denn?
Die Fiat Vertragswerkstatt stand vor einem Rätsel, um die kosten gering zu halten wurde das ganze erst MAL mit dem minimalst Einsatz getestet. Es wurden erst MAL 4 neue Zündkerzen eingesetzt. Und siehe da er, lief. Nicht perfekt, aber er Lief. Sie machten eine Probefahrt und kamen ca. 5-6 km weit bis dann der gleiche Fehler einsetzte. Dreizylindrischer Lauf. Das nächste was sie machten war die Ölwanne auszubauen, um die Kurbelwelle samt Lager zu überprüfen. Die Lager waren ihrer Meinung nach in Ordnung und nicht beschädigt. Die Pleuel haben von unten betrachtet auch OK ausgesehen. Also was nun. Die Werkstatt wollte das Auto weitergeben um den Kopf zerlegen zu lassen und extern Rep. Zu lassen….Aber eins wussten sie ganz genau. Das ganze sollte mindestens 2500€ kosten ohne das zerlegen oder die Überprüfung –> open End . Nun war es an der Zeit für mich eine Entscheidung zu treffen.

[list=1]***Das Auto in dieser doch so Tollen Fiat Werkstatt stehen lassen.***
[/list=1]
[list=2]***Das Auto "koste was wolle" dort reparieren lassen.***[/list=2]
[list=3]***Eine Alternative suchen und reparieren lassen. ***[/list=3]


Nach zwei Wochen entschloss ich mich eine Alternative Werkstatt samt Transport zu suchen und das Auto abholen zu lassen.

To Be continued...[/list]

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


Burner_666

Punto-Meister

  • »Burner_666« ist männlich

Beiträge: 1 156

Aktivitätspunkte: 5 915

Dabei seit: 05.03.2009

Wohnort: Stuttgart

Danksagungen: 14

  • Nachricht senden

2

Montag, 9. April 2012, 20:25

Ohh, sehr schade für deinen GP ! :roll:
Ich hoffe für Dich du findest ne Lösung dass dein Grande behalten kannst?
Ich denke ne Optimierung jeder Art birgt immer Gefahren mit sich...
manche vergessen das, solange alles rund lauft!
Obs aba zweifelsfrei nur an der Optimierung liegt is auch fraglich,oder?
MAL gespannt wie es bei Dir weitergeht.....
Viel Glück Dir ^^

Mfg Mattes 8-)

Mein Grande Punto: 1,4 8V 78+PS^^ in "White", Du.SW, LED Rückl., Nebler, Schweller, Dachsp, Chromsp., Schw. Grill, Cup Kit 50/40, Carmani 7,5x17 ET 38 205/45


BretRacer

Punto-Schrauber

  • »BretRacer« ist männlich

Beiträge: 238

Aktivitätspunkte: 1 235

Dabei seit: 29.03.2009

Danksagungen: 3

  • Nachricht senden

3

Montag, 9. April 2012, 21:56

wieviel kilometer hatte der wagen beim `vorfall` runter?

Mein Grande Punto: T-Jet Sport, Lederausstattung, 2-Zonen Klimaautomatik, G-Tech 50mm Federn, Eibach Spurverbreiterung, geänderter Turbo mit geändertem Wastegate, G-Tech komplett Edelstahl-Abgasanlage ab KAT Ø50mm, Kennfeldanpassung 178PS und 302NM


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

4

Dienstag, 10. April 2012, 06:32

Welcher Experte konnte denn zweifelsfrei die Kennfeldoptimierung als Ursache des Problems diagnostizieren?

Nur durch den Tausch der Zündkerze war zweifelsfrei klar, daß die Kennfeldoptimierung für alles verantwortlich ist?

Sorry, aber ein einfacher Werkstattmeister kann so etwas gar nicht beurteilen.

Nicht umsonst muss in solch einem Fall erstmal der Motor zerlegt werden um herauszufinden, was es für ein Problem hier gibt.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

5

Dienstag, 10. April 2012, 08:10

Der erste Verdacht auf das Tuning kommt daher, da das Problem mit der Abschaltung des Laders erst seit dem letzten Optimierung besteht. Laut der werke gab es eine Überhitzung auf verschiedenen Zylindern. Was da Öl und Wasserstand passte, auf eine unzureichende Kühlung durch Sprit zurückzuführen wäre. Die erste Fiat Werke besitzt leider kein Endoskop um rein zuschauen(Arm).

Hoffe im laufe der Woche nähere Angaben zum Defekt und Ursache machen zu können.

Um noch eins klar zu stellen. Hier geht es um meinen Schaden den ich/die werkstatt mit dem Tuning in Verbindung stellt und den damit verbundenen aufwand. Und nicht wie man vermuten wurde um tt schlecht Zureden. War ja bis jetzt mit der Arbeit zufrieden.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Expresser01« (10. April 2012, 08:20)

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


Lacki

Punto-Professor

  • »Lacki« ist männlich

Beiträge: 1 991

Aktivitätspunkte: 10 200

Dabei seit: 24.03.2008

Wohnort: Hagen

Danksagungen: 20

  • Nachricht senden

6

Dienstag, 10. April 2012, 09:18

Eine Werkstatt die kein Endoskop besitzt? Das ist ja wie nen Krankenhaus ohne Skalpell.

DGK67

Punto-Profi

  • »DGK67« ist männlich

Beiträge: 484

Aktivitätspunkte: 2 535

Dabei seit: 07.02.2011

Wohnort: Schwabenländle

Danksagungen: 1

  • Nachricht senden

7

Dienstag, 10. April 2012, 09:54

Ich habe auch Stufe 2 incl. Sportluftfilter...
Hatte auch erst Stufe 1, und ließ später auf Stufe 2 optimieren!

Also MAL ehrlich:

Zitat

Seit einigen Wochen hatte ich das auch im Forum diskutierte Problem, das bei starkem Gas geben im Fünften der Lader abgeschälten hatte. Dieser Fehler ließ sich für den Moment mit neustarten des Motors temporär beheben. Aber sicher keine Dauerlösung.

Trotz diesen Problemen hast Du Stufe 2 dann behalten und bist Wochenlang weiter gefahren?
An deiner Stelle hätte ich zum Timo gesagt:
Seit Stufe 2 hast Du diese Probleme, er soll bitte wieder Stufe 1 draufspielen und Dir das Geld für Stufe 2 zurück geben.
In solchen Fällen ist der Timo der letze der sich querstellt.

Wenn man Wochen lang mit solchen Problemen einfach weiter fährt ist man in meinen Augen selber schuld! :cry:

Ist nicht böse gemeint, aber Du schreibst ja das diese Probleme nach der Kennfeldoptimierung zur Stufe 2 auftraten.
Dann handelt doch jeder vernünftige Mensch, und fährt so nicht wochenlang weiter!


Und wieviel km hat dein GP denn nun insgesamt auf dem Buckel?

Ich hoffe für Dich, das die Sache noch gut ausgeht...
;-) Gruß an Euch alle... ;-)

Mein Grande Punto: 1.3 Mjet 16V Dynamic l TT + Pipercross, 119ps l Klimaautomatik| Bremssattel/Trommel lackiert l Singleframe lackiert + FK Grill l Dotz Mugello Felgen l MAL l Scheiben foliert l Lederlenkrad| Einstiegsleisten| Blue&Me mit iPhone Adapter | 5Türer |


Hydro

Moderator

Beiträge: 6 706

Aktivitätspunkte: 34 120

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 607

  • Nachricht senden

8

Dienstag, 10. April 2012, 10:00

Zitat

Original von Expresser01
Hoffe im laufe der Woche nähere Angaben zum Defekt und Ursache machen zu können.

Vielleicht sollte man dann abwarten bis klar ist was los ist und dann erst jemanden /
etwas an den Pranger stellen :!:
Grüße Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


andreas_grande

Punto-Profi

  • »andreas_grande« ist männlich

Beiträge: 774

Aktivitätspunkte: 4 190

Dabei seit: 16.12.2010

Wohnort: Freising

  • Nachricht senden

9

Dienstag, 10. April 2012, 11:07

Wieso fährst du wochenlang weiter wenn du Probleme hast ?
Ich wäre sofort an Timo rangetreten und wäre innerhalb
weniger Tage zu ner Werkstatt gegangen

Hoffe es geht alles gut aus :-)
Lästern sie nicht über dieses Auto! Ihre Tochter könnte schon darin gelegen haben!
:lol: :lol:

Mein Grande Punto: JETZT mit Scirocco Unterwegs :D VW ROCKS !!!!


italotom

Punto-Schrauber

  • »italotom« ist männlich

Beiträge: 354

Aktivitätspunkte: 1 895

Dabei seit: 13.02.2011

Wohnort: Herford

Danksagungen: 2

  • Nachricht senden

10

Dienstag, 10. April 2012, 11:13

lass doch die orginal software wieder aufspielen hau neue zündkerzen rein und probier es dann nochmal.
Ich hatte übrigens auch den fehler das er in den notlauf gegangen ist, nach der optimierung, aber das lag daran das ich die ersten 100 km nicht sachte gefahren bin sodas sich das steuergerät nicht einlernen konnte danach hatte ich nie wieder probleme ;-)
Hast du den ladedruck sensor jemals getauscht?
Hast du ihn eingefahren?
Wieviel km hat dein Auto runter?
Welche serie ist dein Punto?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »italotom« (10. April 2012, 11:22)

Mein Grande Punto: Abarthlader Stufe III @175Ps durch TT Chiptuning (schön wärs)



Sven1983

Punto-Professor

Beiträge: 2 717

Aktivitätspunkte: 14 300

Danksagungen: 41

  • Nachricht senden

11

Dienstag, 10. April 2012, 11:18

Hoi,

ist alles ein Bisschen unglücklich hier im Thread. Einerseits kann ich die Fragen verstehen. Es ist nicht sehr gescheit, ein doch recht unrund laufendes Auto "MAL auf gut Glück" weiterzufahren.

Auf der anderen Seite weiß ich aus eigener Erfahrung, wie schwierig es sein kann Timo zu erreichen, bzw einen Termin bei ihm zu bekommen. Wohnt man dann auch noch viele hundert KM entfernt, ist man zeitweise doch etwas hilflos.

Dennoch ist es etwas schwierig, hier im Thread direkt die Verbindung Motoschaden-Kennfeldoptimierung zu publizieren. Das die Kolben die Zündkerzen berühren ist mit meinem Laienhaften Verständnis nur sehr schwer auf eine Kennfeldoptimierung zurückzuführen.

Wieviele KM bist Du denn mit Stufe 1 gefahren - und wieviele mit Stufe 2? Ab wann gab es Probleme? Hand aufs Herz - hast Du den Wagen entsprechend behandelt? (Warm+Kalt gefahren, häufige Ölwechsel, etc)

So etwas ist wirklich sehr, sehr unglücklich. Ich fahre ebenfalls Stufe II und mache mir hin und wieder auch etwas Sorgen. Daher IMMER vorsichtig warm und kalt fahren und alle 15.000 KM einen Ölwechsel. Die 30 € mehr sind es mir wert.

Beste Grüße,
Sven

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

12

Dienstag, 10. April 2012, 12:30

Habe bereits einen mod gebeten die nicht ganz glücklich formulierte Überschrift abzuändern.
Es geht mir in erster Linie darum, das die erste Werke das ganze auf die Optimierung geschoben hat und ich den Verlauf des Schadens und auch die Rep. Festhalten möchte. So das jeder, wenn es nun daran liegt oder nicht auch eine Info hat weiter mit seinen Symptomen zu verfahren.

unbekannt ist der Effekt nicht.

Das Auto hat erst kurz vor der Optimierung neues Öl bekommen, also vor ca. 8500km

Das Auto wurde immer Warmgefahren, hat aber warm ab und an seine Sporen bekommen.

Der Fehler war erst alle zwei bis drei Wochen aufgetreten. Bis ich rausgefunden habe ihn zu provozieren um ihn timo demonstrieren zu können.

98tkm hat er nun drauf

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


italotom

Punto-Schrauber

  • »italotom« ist männlich

Beiträge: 354

Aktivitätspunkte: 1 895

Dabei seit: 13.02.2011

Wohnort: Herford

Danksagungen: 2

  • Nachricht senden

13

Dienstag, 10. April 2012, 12:40

was hast du getankt?

Mein Grande Punto: Abarthlader Stufe III @175Ps durch TT Chiptuning (schön wärs)


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

14

Dienstag, 10. April 2012, 13:13

Super plus an dem Tag des geschehen.

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


Sven1983

Punto-Professor

Beiträge: 2 717

Aktivitätspunkte: 14 300

Danksagungen: 41

  • Nachricht senden

15

Dienstag, 10. April 2012, 13:17

Hast Du Dich iwann MAL vertankt? Oder Normalbenzin bzw E10 getankt?

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


Expresser01

Punto-Schrauber

  • »Expresser01« ist männlich

Beiträge: 253

Aktivitätspunkte: 1 315

Dabei seit: 17.08.2008

Danksagungen: 1

  • Nachricht senden

16

Dienstag, 10. April 2012, 13:47

Ne definitiv nicht. Da achte ich penibel drauf.

Mein Grande Punto: Ex Punto: T-Jet Sport, G-Tech RS evo, GT560-rs, LLK, AGT, 18"EsseEsse, Short Shifter, Bilstein B14, Singelframe, FK-Grill, EVO-Rückleuchten, LED-Kennz. Bel., Daylines mit US-Standlicht, Tempomat, JBL GTO1502D + DSX-1500D, Cupra-R Lippe, Teil-Folierung SW/Carbon


BretRacer

Punto-Schrauber

  • »BretRacer« ist männlich

Beiträge: 238

Aktivitätspunkte: 1 235

Dabei seit: 29.03.2009

Danksagungen: 3

  • Nachricht senden

17

Dienstag, 10. April 2012, 14:35

ich tippe irgendwie ein wenig auf den ladedrucksensor, dass er wegen ihm im fünften gang in den notlauf gegangen ist! als ich meinen abarthlader mit neuem mapping bekommen habe, meinte timo zu mir dass ich eventuell einen ladedrucksensor vom esseesse verbauen müsse, aber bis jetzt keine probleme!

Mein Grande Punto: T-Jet Sport, Lederausstattung, 2-Zonen Klimaautomatik, G-Tech 50mm Federn, Eibach Spurverbreiterung, geänderter Turbo mit geändertem Wastegate, G-Tech komplett Edelstahl-Abgasanlage ab KAT Ø50mm, Kennfeldanpassung 178PS und 302NM


Juggernaut

Punto-Profi

Beiträge: 553

Aktivitätspunkte: 2 830

Dabei seit: 23.10.2011

Danksagungen: 34

  • Nachricht senden

18

Mittwoch, 11. April 2012, 14:43

@Expresser
Ein Kontakt Zündkerze/Kolben kommt eigentlich immer nur durch Verrutschen des Zahnriemens zustande. Die Software hat da meiner Meinung nach nicht viel mit zu tun, die ja nur Zünd- und Einspritzzeitpunkt bestimmt.
Da sollte meiner Meinung nach auch zuerst geguckt werden.


Um kurz klar zu stellen:
-- Ich gehöre sicherlich zu den letzten, die TT-Chiptuning verteidigen wollen! --

italotom

Punto-Schrauber

  • »italotom« ist männlich

Beiträge: 354

Aktivitätspunkte: 1 895

Dabei seit: 13.02.2011

Wohnort: Herford

Danksagungen: 2

  • Nachricht senden

19

Mittwoch, 11. April 2012, 15:00

jap tippe auch auf zahnriehmen ;-)

Mein Grande Punto: Abarthlader Stufe III @175Ps durch TT Chiptuning (schön wärs)


Lacki

Punto-Professor

  • »Lacki« ist männlich

Beiträge: 1 991

Aktivitätspunkte: 10 200

Dabei seit: 24.03.2008

Wohnort: Hagen

Danksagungen: 20

  • Nachricht senden

20

Mittwoch, 11. April 2012, 15:13

Auch durch ein Verrutschen des Zahnriemens kann es eigentlich nicht zu einem solchen Kontakt kommen, da der Zahnriemen nur die Bewegung zwischen Kolben und Ventilen steuert.

Ich frage mich immernoch wie die Werkstatt zu diesem Schluss gekommen ist.

Das müsste ja bedeuten das der Kolben sich über seinen eigentlich oberern Totpunkt hinaus bewegt hat.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lacki« (11. April 2012, 15:17)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen