Italo-Welt

Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

1

Donnerstag, 7. März 2013, 16:05

Motorprobleme mit 1,3 MJET???

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

Ich hab ein größeres Problem mit meinem Grande Punto Sport; 1,3 MJET 90 PS; 112000 KM.
Ich habe seit einiger Zeit das Problem mit dem vorglühen, auch bei heute aktuell 16 °C und vorglühen muss ich erst 3-4 sekunden orgeln bis er anspringt...
Dann habe ich heute noch leichte Leistungseinbusen beim Turbo feststellen müssen, er schält sich erst bei c. 2200 RPM zu, normal sind 1700 - 1800 RPM.
Zusätzlich gibt es manchmal noch ein Överbrennungsgeruch und ein leichtes Ruckeln im Drehzahlbereich von ca. 1800 - 2000 RPM.
Ich hoffe mir kann jemand weiterhelfen, denn so macht das Auto keinen Spaß und gedanken ob es was größeres sein könnte mach ich mir auch noch.

Viele Grüße und Schonmal im Vorraus Danke...

meister.512

Punto-Profi

  • »meister.512« ist männlich

Beiträge: 382

Aktivitätspunkte: 2 150

Dabei seit: 06.01.2010

Wohnort: Aldingen

Danksagungen: 1

  • Nachricht senden

2

Donnerstag, 7. März 2013, 16:15

Also das mit dem verglühen kann sein das die glühkerzen verschliessen sind.

Und das mit langen Orgeln war bei mir auch so bis ich eine neue und stärker Batterie eingebaut habe. Dann hatte ich diese Problem nicht mehr..

Gesendet von meinem GT-I9100 mit Tapatalk 2

Mein Grande Punto: Fiat Grande Punto - Mjet 1,3l 66kw/90PS - Merengue Orange - Emotion - Einparkhilfe - Winter Paket - Blue&Me


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

3

Donnerstag, 7. März 2013, 16:21

Die Batterie ist vor einem halben Jahr bei Fiat eingebaut worden...

Und das mit dem verbrannten Ölgeruch kann ich mir auch nicht wirklich erklären!!

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

4

Donnerstag, 7. März 2013, 21:47

Eine Batterie kann auch schon im Laden einen weg haben und nach einem halben Jahr auch, also Batterie mal prüfen lassen, die Massebänder gleich dazu, die Oxidieren gerne mal. Das könnte schon dafür Verantwortlich sein, das du so lange Orgeln mußt bis deiner anspringt. Blinkt die Kontrolllampe für das Vorglühen nach dem Startvorgang? Das war bei mir gerade der Fall, da sprang meiner auch schlecht an, ich habe deswegen gerade 4 neue Glühkerzen verbaut, damit sollte das Problem für mich erledigt sein.
Das ruckeln und das spätere einsetzen des Turbo's könnte von einem verschmutzten oder defekten AGR kommen, das solltest du auch Reinigen und Prüfen lassen. Mit dem Geruch von verbrantem Öl, das riechst du nur wenn der Wagen steht? Da könnte es sich um eine defekte Einspritzdüse oder um einen Riß im Krümmer handeln, müßtest das auch mal Prüfen lassen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Zizelevak (08.03.2013)

Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

5

Freitag, 8. März 2013, 05:58

Erstmal vielen Dank...
Also die Batterie wurde durchgemessen ist i.o., andere Frage wo finde ich diese Massebänder? Nein die Kontrollleuchte blinkt nicht, also er glüht normal vor ca 1-2 sekunden manchmal länger und dann muss man Orgeln. Bin am Überlegen ob ich einfach mal so die Glühkerzen tausche um zu gucken was passiert.
Der verbrannte Ölgeruch ist auch beim Fahren, wird aber laut Ölpeilstab nichts von Öl in der Wanne verbraucht. ich hab erst ein Ölwechsel machen lassen, weil der Service angezeigt wurde, der Ölstand ist leich ca. 1mm über maximal.
Hoffentlich sind es nicht die Einspritzdüsen oder der Turbo.

Wahrscheinlich blöde Frage, könnte der "Ölgeruch" auch Kupplung sein, bzw. der fehlende durchzug?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (8. März 2013, 06:38)


Reaven

Punto-Fan

Beiträge: 91

Aktivitätspunkte: 455

Danksagungen: 13

  • Nachricht senden

6

Freitag, 8. März 2013, 08:03

Schau dir die Injektoren an, vll ist einer nicht mehr ganz dicht und dann drückts eine Art Ölschlamm raus.
Ruckeln kann viele Ursachen haben. Falls er lauter nagelt würds auf die Injektoren deuten.

Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

7

Freitag, 8. März 2013, 08:37

Naja anhören tut er sich schon komisch...
Wo sind die injektoren? Und wie sieht man einen defekt?
Was kostet der Spaß beim selber machen?
Sorry wenn ich so frag, ist mein erster Diesel!!

konitime

Punto-Profi

  • »konitime« ist männlich

Beiträge: 678

Aktivitätspunkte: 3 500

Dabei seit: 31.05.2011

Wohnort: 46446 Emmerich am Rhein

Verbrauch: Spritmonitor.de

K L E
-
A W * * *

Danksagungen: 89

  • Nachricht senden

8

Freitag, 8. März 2013, 08:59

Injektoren sind Einspritzdüsen die meist oben auf dem Motorblock sitzen. Direkt ansehen, das diese defekt sind, kann man nicht. Rücklaufmengentest oder Fehler auslesen müsste ein Ergebnis zu Tage fördern. Von Selbermachen ist abzuraten, das muss sauber (zwar nicht klinisch rein) gemacht werden, durchaus müssen neue, die ersetzt werden, auch angelernt werden.

Mfg.

Wilfried
-->Selbst wenn man bis zum Hals in Scheiße steckt, bloß nicht den Kopf hängen lassen :wacko: <-- 8o

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »konitime« (8. März 2013, 09:06)

Mein Auto: Fiat Punto (MyLife) 2012 1.2 69 PS Schwarz Metallic.


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

9

Freitag, 8. März 2013, 09:24

Das Orgeln kann durchaus durch einem Defektem Injektor kommen. Konnte die Erfahrung schon beim Auto von nem bekannten machen.

beim 1,3er Sitzen die unter dem Luftfilterkasten hinten am Motor.
Wie kontime schon geschrieben hat ist von Selbermachen abzuraten außer man ist KFZ-Mechaniker oder heute Mechatroniker mit dem nötigen Kentnissen.

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

10

Freitag, 8. März 2013, 12:06

Hört sich alles sehr teuer an!!!
Ich werde einfach mal Fehler auslesen lassen und dann weiterschauen.
Ich hoffe es ist nichts schlimmes!

Gruß


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

11

Freitag, 8. März 2013, 17:59

Was ich noch hinzufügen möchte, der GP startet nur kalt oder lauwarm schlecht, wenn er warm ist und kurz abgestellt wird und dann wieder gestartet wird geht alles ohne Probleme!!!
Ist das auch ein Zeichen kaputter Injektoren?

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

12

Freitag, 8. März 2013, 18:09

durchaus müssen neue, die ersetzt werden, auch angelernt werden.

Mfg.

Wilfried

Hast du das anlernen schon mal gemacht oder hast nähere Info's dazu?
Gruß Hydro
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


konitime

Punto-Profi

  • »konitime« ist männlich

Beiträge: 678

Aktivitätspunkte: 3 500

Dabei seit: 31.05.2011

Wohnort: 46446 Emmerich am Rhein

Verbrauch: Spritmonitor.de

K L E
-
A W * * *

Danksagungen: 89

  • Nachricht senden

13

Freitag, 8. März 2013, 19:26

Ich kenne das von meinen Mondeo, wenn da eine Ultraschallreinigung gemacht worden wäre (bin leider nicht dazu gekommen) hätten diese danach angelernt werden müssen. Gehe daher davon aus das dies beim GP auch so ist. Sind ja beide CR Maschinen.


Was ich noch hinzufügen möchte, der GP startet nur kalt oder lauwarm schlecht, wenn er warm ist und kurz abgestellt wird und dann wieder gestartet wird geht alles ohne Probleme!!!
Ist das auch ein Zeichen kaputter Injektoren?


Hört sich nicht so an. Das klingt eher nach den Glühkerzen. Wenn das mit den Injektoren wäre, würde der MJ eher wie ein Trecker klingen.

Hat sich was getan wegen den Ölgeruch, vielleicht ist hier ein Ventildeckeldichtung undicht und Öl kommt auf Krümmer und das kann ziemlich stinken. Wenn der MJ einen Motorentlüftungsschlauch hat könnte der auch gerissen sein (ist eher eine Benziner Sache).

Wie schaut es denn nochmals aus mit den Beschleunigen, ruckelt er stark und kommt ordentlich dunkler Qualm dabei raus?

Wilfried
-->Selbst wenn man bis zum Hals in Scheiße steckt, bloß nicht den Kopf hängen lassen :wacko: <-- 8o

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »konitime« (8. März 2013, 19:38)

Mein Auto: Fiat Punto (MyLife) 2012 1.2 69 PS Schwarz Metallic.


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

14

Samstag, 9. März 2013, 01:11

Hallo,
er ruckelt leicht, hab aber das Gefühl es wird schlimmer. Es kommt wenn er kalt ist weißer Qualm aus dem Auspuff, was ich aber als normal ansehe.
Dunkler Qualm kommt keiner.
Und der Ölgeruch konnte bei den letzten drei Fahrten nicht wargenommen werden.
Das Turboloch besteht weiterhin er kommt erst bei 2400 RPM richtig.
Warum einspritzdüsen anlernen, ich denke die einspritzmenge wird über das Steuergerät geregelt.
Könnte es auch auf ein bis vor kurzem eingebautes Zusatzsteuergerät von Novitec hindeuten? War vom Vorbesitzer, ich hab es aber ausgebaut war mir nicht sehr wohl dabei!!

konitime

Punto-Profi

  • »konitime« ist männlich

Beiträge: 678

Aktivitätspunkte: 3 500

Dabei seit: 31.05.2011

Wohnort: 46446 Emmerich am Rhein

Verbrauch: Spritmonitor.de

K L E
-
A W * * *

Danksagungen: 89

  • Nachricht senden

15

Samstag, 9. März 2013, 01:52

Ich meine man sollte die anlernen, ansonsten geht es auch ohne, aber die ersten hundert Kilometer werden sehr ruckelig, sehr unangenehm zu fahren. Dadurch das Sie gereinigt oder ersetzt wurden stimmt die vom MSG errechneten Werte nicht mehr und müssen daher wieder auf normalwerte gesetzt werden.

Das ist bei Ford so, bei MB, BMW und anderen. Das dürfte dann auch bei Fiat so sein.

Und wegen dem Zusatzsteuergerät, "don't change a running system". Oder wie sehen das die anderen?

Lg.

Wilfried
-->Selbst wenn man bis zum Hals in Scheiße steckt, bloß nicht den Kopf hängen lassen :wacko: <-- 8o

Mein Auto: Fiat Punto (MyLife) 2012 1.2 69 PS Schwarz Metallic.


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

16

Samstag, 9. März 2013, 02:38

Ich hab halt schon öfter gehört dass solche Zusatzsteuergeräte den Verschleiss der Motorkomponenten erhöhen, z.b. Injektoren, oder Commonrailleitungen...

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

17

Samstag, 9. März 2013, 14:31

Zitat


Hast du das anlernen schon mal gemacht oder hast nähere Info's dazu?
Gruß Hydro


Ich hatte das bei meinem Fiesta, da waren sie programmierfrei, aber es wurde mir trotzdem erklärt:

Jeder Injektor hat einen Code/Seriennummer, in der div, Eigenschaften und Toleranzen hinterlegt sind. Diese Nummer tippt man im MSG ein und es weis dann, wie es mit dem Injektor umgehen muss :)

Zitat

Ich meine man sollte die anlernen, ansonsten geht es auch ohne

Nein, laut dem Ford-Meister nicht.

Zitat

Ich hab halt schon öfter gehört dass solche Zusatzsteuergeräte den Verschleiss der Motorkomponenten erhöhen, z.b. Injektoren, oder Commonrailleitungen...


Leitungen werden sicher nicht verschlissen, aber Injektoren und Pumpe, da der Raildruck erhöht wird ;)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


konitime

Punto-Profi

  • »konitime« ist männlich

Beiträge: 678

Aktivitätspunkte: 3 500

Dabei seit: 31.05.2011

Wohnort: 46446 Emmerich am Rhein

Verbrauch: Spritmonitor.de

K L E
-
A W * * *

Danksagungen: 89

  • Nachricht senden

18

Samstag, 9. März 2013, 14:39

Richtig, hab es nochmal nachgelesen.

Das MSG hat die ganze Zeit die entsprechenden Daten gesammelt und gespeichert, nach dem Wechsel oder Reinigung (Ultraschall), sind diese Werte nicht mehr stimmig, ein Anlernen auf die Neuwerte ist dann unumgänglich.

Wilfried
-->Selbst wenn man bis zum Hals in Scheiße steckt, bloß nicht den Kopf hängen lassen :wacko: <-- 8o

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (9. März 2013, 21:23)

Mein Auto: Fiat Punto (MyLife) 2012 1.2 69 PS Schwarz Metallic.


Zizelevak

Mitglied

  • »Zizelevak« ist männlich

Beiträge: 41

Aktivitätspunkte: 245

Dabei seit: 21.01.2013

Wohnort: Emmingen

  • Nachricht senden

19

Mittwoch, 13. März 2013, 09:58

Das heißt man kann nicht mal die Düsen selbstwechseln, ich kenne ein KFZ-mechatroniker der es machen würde.
Aber er hat kein auslesegerät bzw. Diagnosegerät.

Gruß

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

20

Mittwoch, 13. März 2013, 10:26

Mit FES bzw jetzt MES kannst du die Injektoren anlernen ;)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!