Italo-Welt

mario89

Mitglied

  • »mario89« ist männlich

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 21.03.2014

Wohnort: Freiburg

  • Nachricht senden

1

Freitag, 21. März 2014, 16:22

Motor vibriert stark

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

habe mal wieder ärger mit meinem Problemkind Punto... fahre einen Grande Punto Sport 1.9 MJ 8V Diesel mit 131 Pferden (BJ06 - 162000km). Vor einigen Wochen habe ich beim stehen an der Ampel plötzlich bemerkt, dass das komplette Auto vibriert. Zu Hause dann Motorhaube auf und gemerkt, dass der Motor stark vibriert. Daraufhin in die Werkstatt - Fehlerspeicher ausgelesen - Einspritzdüse des 2ten Zylinders macht was sie will - Einspritzdüse gewechselt - Problem weiterhin vorhanden! Es zeigt keine weiteren Fehler an. Leerlaufdrehzahl ist konstant. Durchzug von 0 bis 4500 Umdrehungen ohne Aussetzer oder Sonstigem - Volle Leistung.

Habe also keinen blassen Schimmer, wo ich jetzt noch ansetzten soll... Habe jetzt einige Threads schon durchflogen, aber nicht wirklich was brauchbares gefunden, außer dass es eventuell am AGR liegen könnte!? Stimmt das? - Würde es helfen, dass mal auszubauen und zu reinigen? Oder gleich totlegen?

Danke schonmal für eure Hilfe :-)

Mein Grande Punto: 1.9 8V Sport JTD Multijet 131PS BJ: 06


Dragonstiger GP 08

Mitgliedschaft beendet

2

Freitag, 21. März 2014, 18:33

Nun dieses ab un zu Ruckeln des Motor bzw. Fahrzeugs vernehme ich ab un an auch. Aber ich weiß bei meinem auch nicht woran der blödsinn liegt. Macht er aber auch nicht immer

konitime

Punto-Profi

  • »konitime« ist männlich

Beiträge: 678

Aktivitätspunkte: 3 500

Dabei seit: 31.05.2011

Wohnort: 46446 Emmerich am Rhein

Verbrauch: Spritmonitor.de

K L E
-
A W * * *

Danksagungen: 89

  • Nachricht senden

3

Freitag, 21. März 2014, 20:25

Vielleicht täten den Injektoren mal ein Ultraschallbad gut. Diese verkoken gerne mal. Vielleicht hilft das?

Wilfried
-->Selbst wenn man bis zum Hals in Scheiße steckt, bloß nicht den Kopf hängen lassen :wacko: <-- 8o

Mein Auto: Fiat Punto (MyLife) 2012 1.2 69 PS Schwarz Metallic.


digi-pex

Punto-Fahrer

  • »digi-pex« ist männlich

Beiträge: 182

Aktivitätspunkte: 980

Dabei seit: 03.03.2014

Wohnort: Bielefeld

Verbrauch: Spritmonitor.de

B I
-
G D 3 0 0 2

Danksagungen: 7

  • Nachricht senden

4

Freitag, 21. März 2014, 20:44

Hatte das Problem damals bei meinem 5er, der damalige Werkstattmeister tausche die Leistungen zu den Injektoren aus und siehe da, das Problem war gelöst. Weiß nun nicht ob es beim GP genauso ist...

Gruß digi

Mein Grande Punto: 1,4 16V Sport @109 PS/144Nm (Thanks an TT-Chiptuning)


mario89

Mitglied

  • »mario89« ist männlich

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 21.03.2014

Wohnort: Freiburg

  • Nachricht senden

5

Samstag, 22. März 2014, 11:27

Nun dieses ab un zu Ruckeln des Motor bzw. Fahrzeugs vernehme ich ab un an auch. Aber ich weiß bei meinem auch nicht woran der blödsinn liegt. Macht er aber auch nicht immer
Bei mir ist das Ruckeln eigentlich ständig, aber es kommt mir so vor, als wäre es mal ein bisschen intensiver und mal ein bisschen schächer.
Vielleicht täten den Injektoren mal ein Ultraschallbad gut. Diese verkoken gerne mal. Vielleicht hilft das?

Wilfried
Mmhh das lässt sich aber schlecht alleine machen und von Werkstätten hab ich mittlerweile genug. Werd ich aber mal in Erwägung ziehen und mir ein Kostenvoranschlag machen lassen.
der damalige Werkstattmeister tausche die Leistungen zu den Injektoren aus

Was meinst du damit genau? Peil das grad irgendwie nicht so ganz... ?(

Mein Grande Punto: 1.9 8V Sport JTD Multijet 131PS BJ: 06


digi-pex

Punto-Fahrer

  • »digi-pex« ist männlich

Beiträge: 182

Aktivitätspunkte: 980

Dabei seit: 03.03.2014

Wohnort: Bielefeld

Verbrauch: Spritmonitor.de

B I
-
G D 3 0 0 2

Danksagungen: 7

  • Nachricht senden

6

Samstag, 22. März 2014, 11:52

der damalige Werkstattmeister tausche die Leistungen zu den Injektoren aus

Was meinst du damit genau? Peil das grad irgendwie nicht so ganz... ?(


Ich meine die Hochdruckleitungen. Bei meinem BMW waren es damals 7 Leitungen- 1 x von Pumpe zum Rail & 6 x vom Rail zu den Injektoren) + Rail die du entweder reinigen kannst oder gleich tauschen kannst. Die Reinigung des Leitungssystems kostete ca 45,00€ inkl. Mwst. (19%). Aber hat nichts bei mir gebracht, somit waren neuen Leitungen + Rail bei mir notwendig.

Gruß digi

Mein Grande Punto: 1,4 16V Sport @109 PS/144Nm (Thanks an TT-Chiptuning)


mario89

Mitglied

  • »mario89« ist männlich

Beiträge: 3

Aktivitätspunkte: 20

Dabei seit: 21.03.2014

Wohnort: Freiburg

  • Nachricht senden

7

Sonntag, 23. März 2014, 07:46

super Danke, so hab ichs kapiert :)

Mein Grande Punto: 1.9 8V Sport JTD Multijet 131PS BJ: 06


digi-pex

Punto-Fahrer

  • »digi-pex« ist männlich

Beiträge: 182

Aktivitätspunkte: 980

Dabei seit: 03.03.2014

Wohnort: Bielefeld

Verbrauch: Spritmonitor.de

B I
-
G D 3 0 0 2

Danksagungen: 7

  • Nachricht senden

8

Sonntag, 23. März 2014, 08:19

Kein Thema, aber wie schon erwähnt, bei mir war es beim Biemer so, weiß jetzt nicht, ob es beim GP genauso ist...

Gruß digi

Mein Grande Punto: 1,4 16V Sport @109 PS/144Nm (Thanks an TT-Chiptuning)


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!