Italo-Welt

1Sunnyboy8

Mitglied

  • »1Sunnyboy8« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 19.10.2007

  • Nachricht senden

1

Sonntag, 31. Juli 2011, 02:33

Motor startet beim warmen Motor sehr schlecht

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi zusammen,

mein Problem ist wenn mein Motor warm ist startet der Motor erst nach mehrmaligen versuchen vorher tut sich gar nichts nur die Elektronik geht an. Bei kaltem Motor startet er einwandfrei. Was könnte es sein???

Iron_Jack

Punto-Fahrer

  • »Iron_Jack« ist männlich

Beiträge: 156

Aktivitätspunkte: 850

Dabei seit: 01.12.2010

  • Nachricht senden

2

Sonntag, 31. Juli 2011, 06:23

temp sensor, lambda sonde.

Mein Grande Punto: Grande Punto´09 1.2


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

3

Sonntag, 31. Juli 2011, 10:55

RE: Motor startet beim warmen Motor sehr schlecht

Sowas kenn ich von nem Polo, bei warmen Wetter, wenn es im Auto wärmer wurde
ging der Kontakt im Zündschloss nicht. Erst nach einigem fummeln gabs Kontakt
und dann sprang er sofort an.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


vwbekloppt

Punto-Fahrer

Beiträge: 81

Aktivitätspunkte: 500

Dabei seit: 26.04.2011

Wohnort: Eitorf

  • Nachricht senden

4

Sonntag, 31. Juli 2011, 22:02

Dann wäre es sehr interessant wenn du uns mitteilst was für einen Motor du den verbaut hast ?
viele grüße

Mein Punto Evo: Novitec 40/40 ,6,5x17 shadow in schwarz hochglanz mit winterreifen, 6,5x17 Take off schwarz mit sommerreifen , DKS Schwarz ,MAL Nachgerüstet ,Sitzheizung Nachgerüstet, TFL, PDC,Sportpedalerie ; BRC Gasanlage,


1Sunnyboy8

Mitglied

  • »1Sunnyboy8« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 19.10.2007

  • Nachricht senden

5

Montag, 1. August 2011, 12:41

1,2 Benziner 55 PS im kalten Zustand startet er wie ne 1

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

6

Montag, 1. August 2011, 22:00

Beim Start Versuch, hörst du da irgendwas? Ein leises Klacken? Ist beim Starten totenstille?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


1Sunnyboy8

Mitglied

  • »1Sunnyboy8« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 19.10.2007

  • Nachricht senden

7

Montag, 1. August 2011, 22:22

beim starten ist totenstille man hört garnichts

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

8

Montag, 1. August 2011, 22:32

da würde ich ja das Lenkradschloß verdächtigen. Haste da schon MAL dran rumgespielt?
Also mit dem Schlüssel beim Startversuch, wackeln, drücken oder so?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


1Sunnyboy8

Mitglied

  • »1Sunnyboy8« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 19.10.2007

  • Nachricht senden

9

Montag, 1. August 2011, 22:41

jetzt wo du es sagst könnte es sein denn ich habe mit dem lenkrad eh schon probleme vorher gehabt

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

10

Montag, 1. August 2011, 22:44

Was für Probleme?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14



1Sunnyboy8

Mitglied

  • »1Sunnyboy8« ist männlich

Beiträge: 13

Aktivitätspunkte: 75

Dabei seit: 19.10.2007

  • Nachricht senden

11

Montag, 1. August 2011, 22:49

servolenkung schaltet sich aus und lenkung knarrt

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

12

Dienstag, 2. August 2011, 21:24

Das ist die Servo und sollte nichts mit dem aktuellen Problem zu tun haben, es sei denn,
es ist auch immer nur wenn der Wagen warm ist.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!