Italo-Welt

grande_p67

Punto-Fan

  • »grande_p67« ist männlich

Beiträge: 43

Aktivitätspunkte: 270

Dabei seit: 23.03.2014

Wohnort: Nähe Wien

  • Nachricht senden

1

Donnerstag, 3. April 2014, 17:30

Motor ruckelt irgendwie, schlechte Gasannahme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,
1. Woche mit dem Grande 1.4 8v und schon muss ich euch was fragen..

Irgendwie fühle ich mich wie ein Fahranfänger seit ich das Auto habe, dachte zuerst es liegt an der Umgewöhnung, aber nja...Heute: Ich steige ein, fahre an wie ich es seit jeher bei jedem Auto mache und zack - AUS. Das 2. Mal die Woche das er mit abstirbt, mit meinem Alfa ist mir das z.B. NIE passiert und auch wenn ich mal Leihwagen oder so fahre eigentlich nicht.
Nun gut wieder angestartet, mehr Gas und im 1. geblieben - ruckeln ruckeln ruckeln als würde man ständig mit dem Gas oder Kupplung spielen, ich bin aber konstant auf dem Pedal gewesen. Wenn er dann warm ist wird es besser, aber verschwinden tut es auch nicht.

Irgendwie kommt es mir so vor als läge es am Gaspedal selbst, da dieses auch quietscht und knarzt!?
Andrerseits finde ich das er bei niedrigen Touren z.b. im 3. auch schlecht zieht, damit meine ich das er bei Vollgas nicht konstant durchzieht, sondern sich ruckelnd zu höheren Touren raufkämpf (leicht spürbar).

Meine Fragen:
.) Hat schon jemand einmal Probleme mit dem Pedal gehabt oder kennt das ruckeln?
.) Ist das alles vl normal beim 1.4?
.) Zündkerzen + Ölwechsel + Luftfilter werde ich sowieso jetzt wechseln, kann es damit zusammen hängen?
.) Luftmassenmesser hat der kleine gar nicht?
.) sonstige Ideen?

Danke schonmal,
Tom

grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Donnerstag, 3. April 2014, 18:18

hallo

ich würde auf zündkerzen oder zündspule tippen, aber versuchs erstmal mit den kerzen :thumbup:
luftmassenmesser hat er nicht, er bezieht diese daten über den saugrohrdruckfühler, der kann solche symptome aber auch verursachen, mal rausschrauben und sauber machen.

Mein Grande Punto: 1.4 8v in weiß,echt schön


grande_p67

Punto-Fan

  • »grande_p67« ist männlich

Beiträge: 43

Aktivitätspunkte: 270

Dabei seit: 23.03.2014

Wohnort: Nähe Wien

  • Nachricht senden

3

Mittwoch, 23. April 2014, 09:43

Kurzes Update:
Zündkerzen NGK und Luftfilter wurden getauscht, dachte auch kurz das es viel besser wurde, gestern bei Regen aber so schlimm wie noch nie - wollte an einer Ampel etwas schneller anfahren, bockig/hüpfend bis auf 3500 rpm, 2. gang dann selbes Spiel als würde man zu wenig Gas geben (ich stand aber 3/4 drauf)...verstehe das nicht, LMM hat er keinen, beim Zündkerzenwechsel ist mir aufgefallen das 1 Zündkabel leicht aufgelöst ist (Foto kann ich machen), kann es daran liegen???

Macht so echt keinen Spaß dauernd mit viel Gas anzufahren und zu hoffen er ruckelt nicht..

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

4

Mittwoch, 23. April 2014, 21:36

wenn ein Zündkabel defekt ist können solche fehler passieren vorallem wenns nass wird....

aber meiner hatte auch mal so rumgezickt.....hab den Saugrohrdrucksensor sauber gemacht dann wars wieder gut.......und das ist jetzt gut 120tkm her...
GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


grande_p67

Punto-Fan

  • »grande_p67« ist männlich

Beiträge: 43

Aktivitätspunkte: 270

Dabei seit: 23.03.2014

Wohnort: Nähe Wien

  • Nachricht senden

5

Freitag, 25. April 2014, 10:36

Oke dann werde ich das auch noch tauschen müssen...

Vorher würde ich gerne den Sensor putzen, wo sitzt der genau und mit was reinigt man ihn? Bremsenreiniger?

Bino

Punto-Meister

  • »Bino« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 065

Dabei seit: 10.02.2008

Wohnort: Dietzenbach / Hessen

O F
-
* * * * *

Danksagungen: 48

  • Nachricht senden

6

Freitag, 25. April 2014, 22:05

Hi, du kannst ihn auch vorsichtig mit einem kleinen Schraubendreher reinigen ( vorsichtig!!) einfach die gelb-weisse schlacke entfernen......

Roter Pfeil ;)


GP 1,4 8V 89PS 186 tkm Punto 188 1,2 8V 60 PS 90tkm

Wer schweigt stimmt nicht immer zu, er hat nur keine Lust mit Idioten zu diskutieren..

Mein Grande Punto: 1,4 8V Dynamic BJ 09/05, 35 mm tiefer, Novitec Duplex Edelstal ESD , 89PS @ TT-Chiptuning, 205/45R17 Oxxo Decimus Black Bicolor 7 x17,Hankook V12,Getönte Scheiben,Abarth Rückleuchten, Beheizte Aussenspiegel nachgerüstet,Psychedelic Blau Metallic


grande_p67

Punto-Fan

  • »grande_p67« ist männlich

Beiträge: 43

Aktivitätspunkte: 270

Dabei seit: 23.03.2014

Wohnort: Nähe Wien

  • Nachricht senden

7

Montag, 18. August 2014, 15:01

Bin heute endlich dazu gekommen den Sensor auzubauen da er jetzt unfahrbar ist - leistungsaussetzter ohme Ende...habe ihn mjt bremsenreiniger besprüht, er war voller Öl...das soll er ja nicht oder? Ausserdem ist mir ein brauner überzug aufgefallen oder ist das der Sensor selbst? Foto hätte ich..danke

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!