Italo-Welt

hackerz1860

Punto-Fan

Beiträge: 53

Aktivitätspunkte: 325

Dabei seit: 01.12.2007

  • Nachricht senden

1

Montag, 12. Oktober 2015, 15:29

Motor läuft Unruhig nach Zahnriemenwechsel

Wird nicht angezeigt, wenn Sie angemeldet sind!

HI,
also nach dem Zahnriemenwechsel und keilriemen wechsel läuft unser grande punto jetzt unruhig.
hat keine kraft beim gasgeben und geht max. 60 Kmh.
teilweise hört er sich an als ob er nen offenen sportluftfilter hat.
was könnte das sein?
steuerzeiten?

Mein Grande Punto: 1.2 8v


Dragonstiger GP 08

Mitgliedschaft beendet

2

Montag, 12. Oktober 2015, 15:39

Pn erhalten. Wer hat denn den Zahnriemen gewechselt?

hackerz1860

Punto-Fan

Beiträge: 53

Aktivitätspunkte: 325

Dabei seit: 01.12.2007

  • Nachricht senden

3

Montag, 12. Oktober 2015, 15:54

gewechselt hab ich.war nicht der erste.
alle liefen danach.nur der macht probleme.

Mein Grande Punto: 1.2 8v


Cara-Jane18

Mitgliedschaft beendet

4

Montag, 12. Oktober 2015, 16:40

Glückwunsch. Hast ihn um ein oder zwei Zähne verdreht eingebaut :love:
Steuerzeiten passen nimmer und läuft deswegen unrund.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (13. Oktober 2015, 07:47)


Dragonstiger GP 08

Mitgliedschaft beendet

5

Montag, 12. Oktober 2015, 16:46

Dies habe ich auch getippt. Der Punto scheint wohl etwas zimperlich mit'm Zahnriemen zu sein. Überprüfe den nochmal, wenn er richtig sitzt, müsste alles wieder klar gehen

hackerz1860

Punto-Fan

Beiträge: 53

Aktivitätspunkte: 325

Dabei seit: 01.12.2007

  • Nachricht senden

6

Montag, 12. Oktober 2015, 17:37

das heisst zahnriemen nochmal runter?
oder kann ich das am kurbelwellenrad einstellen?
achja vergessen, hab kein spezialwerkzeug.
wegen ot einstellen und so.
und markierungen hat der nicht am motor oder so. nur an den rädern

Mein Grande Punto: 1.2 8v


Cara-Jane18

Mitgliedschaft beendet

7

Montag, 12. Oktober 2015, 19:16

Also ich habs ja schonmal gesagt, aber ich wiederhole mich ja gerne :love:

Zahnriemen falsch montiert. Hast wohl ein oder zwei Zähne übersprungen. Folgedessen passen die Steuerzeiten nicht mehr --> erklärt den veränderten Motorsound. Zusätzlich gibt das ganze jetzt noch fehler im System, daher der Motornotlauf.

Also: Riemen neu montieren und auf die OT markierungen achten und NEIN du kannst nicht einfach das NW Rad oder KW Rad umsetzten!

Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

8

Montag, 12. Oktober 2015, 19:18

Wenn ein Motor nach dem Zahnriemen Wechsel scheiße läuft, liegt das immer an den arbeiten. Die Steuerzeiten könnten nicht passen, bei den arbeiten wurde etwas kaputt gemacht oder nicht richtig zusammen gebaut.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!