Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Nischo

Punto-Schrauber

  • »Nischo« ist männlich

Beiträge: 331

Aktivitätspunkte: 1 835

Dabei seit: 14.03.2006

Wohnort: Hannover

  • Nachricht senden

1

Sonntag, 1. März 2015, 07:33

Motor "knackt"

Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Morgen,

mein Grande (1,9 L Multijet mit ca. 125.000 km) macht merkwürdige Geräusche:

Wenn er Kalt oder kühl gestartet wird, dann klingelt oder knackt etwas im Motor metallisch. Diese Geräusche verschwinden mit der Zeit wenn er warm wird.

Was ich auch festgestellt habn ist, dass vllt. irgendein Aggregat mitläuft solange er kalt ist. Denn nach einigem Fahren ist mir schon oft aufgefallen, wenn ich z.b. an einer Ampel stehe, dass der Lauf des Motors sich schlagartig ändert und "befreiter" wird und sich dieses auch durch ein Geräusch bemerkbar macht. Ähnlich wie, wenn man einen Klimakompressor im Sommer abschaltet und der Motor dann lastfreier läuft.

Danach verschwinden die metallischen Geräusche. Ansonsten läuft der Motor wie er soll. Habt ihr Ideen?

Mein Grande Punto: 1.9l Multijet in exotischem Rot


ENZO.

Punto-Schrauber

Beiträge: 256

Aktivitätspunkte: 1 330

Dabei seit: 13.03.2013

Danksagungen: 69

  • Nachricht senden

2

Sonntag, 1. März 2015, 10:27

Nur im Moment des Startens? Das ist bei mir auch. Aber nur im Winter. Keiner weiß, was das ist.

racegp

Mitgliedschaft beendet

3

Sonntag, 1. März 2015, 10:42

Ich hab auch beim 1.2 bei kälte Klackert irgendwas auffällig laut allerdings ist das nur maximal 30sek dann verschwindet es.

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 355

Aktivitätspunkte: 32 340

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 546

  • Nachricht senden

4

Sonntag, 1. März 2015, 10:44

Eine Idee was es sein könnte habe ich nicht, nur ein paar Fragen. Das Geräusch und schwerfälliges laufen ist nur im Stand oder während der Fahrt? Bei offener Motorhaube ist das Geräusch auf der Getriebe Seite oder auf der Seite wo die Riemen laufen? Ist das richtige Öl drauf, wurde das Öl mal untersucht ob da Späne oder was anderes zu finden ist?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Nexxus

Punto-Profi

  • »Nexxus« ist männlich

Beiträge: 620

Aktivitätspunkte: 3 265

Dabei seit: 13.12.2009

Wohnort: Hamm (westfalen)

Danksagungen: 58

  • Nachricht senden

5

Sonntag, 1. März 2015, 12:42

Ich weiß jetzt nicht inwieweit sich Nischo mit Kfz Technik auskennt.

Aber wenn der Motor nach einigen Minuten Laufzeit an der Ampel auf einmal ruhiger läuft ist er aus dem Kaltstart raus. Im kaltstart ist deine Leerlaufdrehzahl höher, damit der Motor nicht abstirbt.

Zu den metallischen Geräuschen. Ich vermute mal das sich da ein Lager bemerkbar macht.
Ist das ein Diesel? Da ist ein klackern im kaltstart ansich sogar normal, da sich die Motorsteuerung im Kaltstartmodus ja auf deutsch gesagt einen feuchten Kehricht um die Signale des Klopfsensors stört.

Aber bei "komischen Geräuschen" ist eine Ferndiagnose IMMER schwierig.
Irmscher!!!!
.....Weil TT fährt ja jeder 2.

Mein Grande Punto: Irmscher ECU, Bastuck, Novitec Body, Mattig, Dotz, Vogtland, EM Phaser, Pioneer, Orciari, InPro, Viel Lack, viel Licht


Nischo

Punto-Schrauber

  • »Nischo« ist männlich

Beiträge: 331

Aktivitätspunkte: 1 835

Dabei seit: 14.03.2006

Wohnort: Hannover

  • Nachricht senden

6

Montag, 2. März 2015, 08:15

Guten Morgen,

es handelt sich um einen Diesel. Das richtige Öl ist drauf, auch erst ein halbes Jahr. Eine Untersuchung auf Spähne wurde nicht gemacht.

Die Drehzahl ist konstant.

Nach dem Starten bis zum Ende der Kaltlaufphase höre ich das Geräusch. Wenn er warm ist nichts mehr zu hören.

Bei offener Motorhaube kann ich das Geräusch nicht lokalisieren. Beim Fahren aber habe ich den Eindruck das es "von rechts" kommt. Also von vor vorne gesehen dann links.

Aber wenn es ein Lager wäre, könnte das Geräusch dann verschwinden, wenn er warm wird?

Achja, eine wichtige Info habe ich euch unterschlagen. Wenn ich ganz leicht die Drehzahl erhöhe ist das Geräusch weg.

Mein Grande Punto: 1.9l Multijet in exotischem Rot


elbarto88

Mitgliedschaft beendet

7

Montag, 6. April 2015, 21:56

Hatte kürzlich ein Ähnliches problem (1.9 JTD, 130PS). War ein richtig lautes knacken und krachen, hat sich echt übel angehört. Bei leicht erhöhter Drehzahl wars direkt weg.

Bei mir war das Schwungrad hinüber.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (07.04.2015)

dokkyde

Punto-Schrauber

Beiträge: 246

Aktivitätspunkte: 1 245

Dabei seit: 05.03.2009

Danksagungen: 1

  • Nachricht senden

8

Freitag, 10. April 2015, 10:03

Wann wurde das Ventilspiel kontrolliert?
Das Hauptproblem ist, es muss schneller gehen.

Mein Grande Punto: Start 1,4 8V - schwarz - Klima - ESP & VW Golf (AU) 2,0 TDI Highline DSG


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!