Italo-Welt

DenisS

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 30.09.2017

  • Nachricht senden

1

Samstag, 30. September 2017, 14:44

Mein Grande Punto springt nicht mehr an!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

mein Name ist Denis und ich fahre seit einiger Zeit einen Fiat Grande Punto.
Das Baujahr ist ende 2009, also die 2010er Serie.
Es ist ein 1,4L Benziner ohne irgendwelche Umbauten.
Seit ein paar Wochen klackert der Motor bei den ersten 3-4 Km und ist alle paar Tage mal aus gegangen wenn ich an der Ampel halten musste.
Gestern konnte ich ihn noch starten, hat aber auch schon georgelt bis es klappte.
Seit heute springt er gar nicht mehr an.
Habe dann auch unter die Haube geschaut und den Luftfilterkasten mal abgenommen.
Der Entlüftungsschlauch "unterhalb der Drosselklappe" zum Luftfilterkasten war gerissen und die Drosselklappe ist mit etwas trockenem Öl vermutzt gewesen.
In dem Schlauch war ein Wasser-Öl gemisch. Von daher gehe ich mal vorsichtig davon aus, das die Zylinderkopfdichtung hinüber ist.
Das Öl habe ich komplett beseitigt, die Zündkerzen gereinigt und den defekten Schlauch erneuert.
Leider hat das alles schon mal nicht geholfen.

Wie weiter? In die Werkstatt komme ich nicht, da der Motor ja nicht anspringt.

Hätte hier noch jemand einen Ansatz, was ich machen oder woran es liegen könnte?

Gruß Denis

DenisS

Mitglied

Beiträge: 2

Aktivitätspunkte: 15

Dabei seit: 30.09.2017

  • Nachricht senden

2

Sonntag, 1. Oktober 2017, 20:02

Hat niemand eine Idee?

Hab auch schon die Steuerzeiten überprüft. Die stimmen aber.
Die Zündkerzen zünden auch alle.
Kann es sein, dass er durch die defekte Zylinderkopfdichtung keine Kompression mehr hat?

Gruß Denis

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 588

Aktivitätspunkte: 33 530

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 584

  • Nachricht senden

3

Montag, 2. Oktober 2017, 00:20

Ob die Dichtung hinüber ist kann ich dir nicht sagen, wird oder wurde der Wagen in kurzstrecke betrieben ist das Wasser in der Entlüftung eher normal. Gibt es ungewöhnliche Geräusche beim starten?
Startet der Motor eher mühselig, könnte die Batterie zu schwach sein oder das Massekabel defekt, dazu hier im Forum nach Massekabel suchen. Kommt Kraftstoff an? Benzinpumpe läuft? Wasser im Tank? Beim starten mal Kraftstoff per Zerstäuber in das Ansaugrohr nach Luftfilter geben. Gibt es Warnlampen die an bleiben und welche Fehlermeldungen können ausgelesen werden?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!