Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Impay

Mitglied

Beiträge: 12

Aktivitätspunkte: 65

Dabei seit: 14.05.2008

Wohnort: Frankfurt/ Main

  • Nachricht senden

1

Montag, 2. Mai 2011, 19:41

mal ne Frage an die Fachleute

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Jungs und Mädels..

ich habe MAL nen Problem..ich fahre nen 1.4 GP aus dem Jahre 2006..

hatte mein Auto jetzt in der Fat Werkstatt, weil Getriebe Öl auslief, das wurde beim turnus mäßigen Motoröl wechsel, den ich bei nem freund habe machen lassen festgestellt. Laut Werkstatt wurde ein Simmering getauscht, dafür mussten sie wohl an das Getriebe ran...

Jetzt zu meinem Problem...als ich das Auto abgeholt habe, konnte ich kaum einen gang einlegen,jetzt geht es ein bisschen besser, jedoch muss ich zum Schalten fast immer das Kupplungpedal durch das Blech drücken...was vorher nie der fall war...meine Kupplung war total einfach zu drücken...

Die Werkstatt hat mir freundlicher weiße noch den hinweis gegeben, das mein Kupplungspedal wohl nicht richtig funktioniert..das haben sie wohl bei einer Probefahrt festgestellt. Komisch nur, das vor der Reperatur alles "Easy going" war..

Kann das zusammen hängen? oder kann es sein, das ein Kupplungspedal bzw.Kupplungspedal-Pumpe durch 2 Stunden Werkastatt kaput geht?

Da ich leider 0% Ahnung davon habe, wende ich mich hier an euch..vieleicht habt ihr einen Tip, wie ich der Werke mit dem Fall entgegen trehten könnte..

speedy

Punto-Profi

  • »speedy« ist männlich

Beiträge: 744

Aktivitätspunkte: 3 795

Dabei seit: 28.03.2009

Wohnort: Allgäu

Danksagungen: 8

  • Nachricht senden

2

Montag, 2. Mai 2011, 21:33

RE: mal ne Frage an die Fachleute

Du holste das auto in der Werkstatt ab, kannst kaum einen Gang einlegen :oops:

Ich würd da sofort wieder umdrehen und rein in den Laden, so schnell könnten die das Tor gar nicht schließen :-D

Mein Grande Punto: T-Jet Sport, New Orleans Blau


Hubertus

Mitgliedschaft beendet

3

Montag, 2. Mai 2011, 22:04

RE: mal ne Frage an die Fachleute

Kommt drauf an welchen Simmering sie ausgetausch haben.
Wenns der Simmering von der Schaltstange war, mußten sie die schalteinheit ausbauen und dann kann man schnell etwas verstellen.
Vermute MAL dass sie den Schaltweg nicht richtig eingestellt haben.
Gibts alles, aber ich frage mich schön langsam, was sind das für Werkstätten!
Mfg

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen