Diese Werbung wird für Grande-Punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

1

Donnerstag, 1. August 2013, 18:00

Lichtgenerator / Lichtmaschine einbauen - wie?

Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo puntofreunde,

seit kurzem ist bei mir definitiv die LiMa kaputt und ich müsste die wechseln.. da ich mom. kein geld über habe f. Werkstatt will ich das selbst anpacken.. hat da wer tipps / Anleitung(en) um das anzupacken? kann mir BITTE einer von euch Hilfestellung geben..

kann ich das viell. sogar allein oder brauch ich einen 2ten mann?

LG

Stefansn

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

2

Donnerstag, 1. August 2013, 18:34

hey
keine panik das is keine zauberei :thumbsup:
-batterie abklemmen
-keilriemen runter, aber merken wie er drauf war am besten machste dir eine kleine skizze wie er lag :thumbup:
-elektrische anschlüsse abschrauben
-die lima losschrauben ,ich glaube mit zwei schrauben befestigt
-dann lima rausholen ,egal wie egal wo ,dort wo du platz hast
-neue lima rein und festschrauben
-anschlüsse wieder dran
-riemen wieder drauf
-batterie anklemmen und motor starten
-mit multimeter die ladespannung prüfen


den riemen löste in dem du die spannrolle entspannst und so legst du ihn auch wieder drauf, dafür würde ich auf jeden fall einen zweiten mann holen.
an den riemen kommste am besten wenn du die verkleidung im radhaus abmachst bis du den riemen siehst.
ich würde dir empfehlen das ganze auf einer bühne zu machen :thumbup:


viel spass beim schrauben und wenn fragen sind beantworte ich sie dir gerne :thumbsup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 338

  • Nachricht senden

3

Donnerstag, 1. August 2013, 19:21

Glaub' der Riemen geht erst runter wenn man die LiMa runter geschraubt hat... also sonst wüsste ich nicht wie man den Riemen sonst abbekommen könnte.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

4

Donnerstag, 1. August 2013, 19:22

spannrolle entspannen und runter mit dem riemen, so geht das :thumbup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

5

Freitag, 2. August 2013, 12:15

ok danke an alle

und auf welcher seite sitzt die LiMa ? welches Radhaus muss i ausbauen? Fahrer oder Beifahrerseite?

ich hab die LiMa mal bei nem alten Audi Coupe gewechselt das war wirklich easy.. aber hab gehört beim Punto soll die ganz fies irgendwo untendran sitzen und fies eingeklemmt oder so... Geht das auch auf einer Grube? habe leider keine hebebühne, mein Cousin wie gesagt aber ne Grube

Danke ! MfG

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

6

Freitag, 2. August 2013, 17:24

die LiMa und der riementrieb sitzt auf der beifahrerseite also musste auch die abdeckung auf der seite abbauen.

also ich finde es geht noch kann aber auch daran liegen das ich es schon einiege male gemacht habe und ich autos kenne bei denen es wesendlich bescheidener geht :thumbup:
grube is genau so gut ,das geht auch da :thumbsup:

Mein Grande Punto: 1.4 8v in weiß,echt schön


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

7

Freitag, 2. August 2013, 22:36

ok, sofern i morgen bissl zeit hab werd ich mich dran machen... hoffe es läuft so problemlos wie dus beschhreibst ^^

jetz noch ne blöde frage was für ne abdeckung meinst du in dem fall? Radkasten? was ist eig. wenn ich den Radkasten abmontiert hab? dann ist doch das Fahrwerk im weg um gescheit zu arbeiten oder? muss das dann auch weg? 8| ?( :cursing:

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

8

Freitag, 2. August 2013, 22:40

Gescheid am Auto arbeiten wird dir nie gelingen, das Fahrwerk bleibt drin, ist zuviel arbeit und zum Vermessen müßtest du dann auch noch ;( , also Rad ab, Innenkotflügelverkleidung raus und los geht's.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

9

Freitag, 2. August 2013, 22:42

nein nein ,du musst das rechte rad abmachen und dann schauste direkt auf eine abdeckung die die riemenscheibe bedeckt die wirst du direkt erkennen.
das fahrwerk stört nicht.

hey ich habe nie gesagt das es einfach wird ,ich habe nur gesagt das es für mich einfacher is da ich nun mal bei fiat lerne :D

Mein Grande Punto: 1.4 8v in weiß,echt schön


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

10

Samstag, 3. August 2013, 13:58

Hallo wieder,

mal kurz was.. also ich habe mich jetzt diesem projekt angenommen und mein cousin der auch ein bissl ahnung hat von autos.. hat gemeint das der Riemen falsch montiert ist.. und das die Spannrolle gar nich spannen kann bzw. sich nicht entspannen lässt. kann mir bitte jemand genau sagen wie der Riemen verlaufen sollte bzw. liegt? bei mir sind es insgesammt 6 "laufräder" (inkl. Lichtmaschine) um die der Riemen läuft.

Für jemand der bei Fiat lernt ist das viell einfach.. f. mich nicht ^^

Danke für eure Hilfe !!

mfg

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt



grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

11

Samstag, 3. August 2013, 16:16

hey ,is ja kein problem ich helfe ja gerne und die anderen ja auch :thumbsup:

also ,der keilriemen is auf einer seite gerippt und auf der anderen flach.
die gerippte seite liegt auf allen anzutreibenden rollen, also z.b. LiMa, klima kompressor,und riemenscheibe von der kurbelwelle.
die flache seite liegt auf der spannrolle und der umlenkrolle auf.
das ganze funktioniert nur ein einzieges mal so das es auch sinn ergibt ,also kann man den riemen eigendlich nich falsch auflegen.
die spannrolle entspannt man in dem man sie entgegen der spannrichtung, also nach rechts an der mutter(ich glaube das is 15) mit einem schlüssel drückt, der andere kann dann den riemen abmachen.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

12

Samstag, 3. August 2013, 17:43

Hast du eine Skizze, auf der man sehen kann, wie der schematische Aufbau des Riemens ist, also wie er an welchen Rollen anliegt :thumbup:
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

13

Sonntag, 4. August 2013, 15:23

ich habe diverse Bilder gemacht so das man den Riemenverlauf verfolgen kann.. hätte so eine Skizze gern von euch gehabt ^^

aber ich habe das Problem zwischenzeitlich gelöst. gem. Grande 2012 gibt es nur eine und damit richtige herangehensweise den riemen richtig zu montieren.
ich glaube auch das der doch richtig sitzt.

eine Frage habe ich aber noch:

Ich habe an dem riemen sowie am spanner nix speziell gemacht. ich habe die LiMa gelockert - vorsichtig und leicht dran gerüttelt und dann ging der riemen von selber runter (unversehrt, unverletzt)

wie kann ich jetzt heruasfinden ob der Riemen (nach wiedereinbau) fest genug sitzt bzw. noch spannen? mit welchem Werkzeug arbeitet man am spanner? Imbus? Torx? normaler Schraubenschlüssel? und in welche Richtung wird gedreht, geschoben, etc...

wie mache ich es richtig?


Vielen Vielen Dank dass ihr mir bei diesem Problem geholfen habt und viell. noch helfen werdet.. :thumbup: :thumbsup:

MfG

Stefansn

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

14

Sonntag, 4. August 2013, 16:47

also.. altes problem mit dem Spannen des riemens gelöst - neues Problem entstanden.

Ich habe den Riemen nun erfolgreich gespannt, und alles läuft quasi perfekt. beim erneuten Probelauf ob das Auto auch dauerhaft läuft, leuchtet plötzlich wieder die Batterie dauerhaft und geht nicht aus.

also ich habe LiMa aus und eingebaut
ich habe elektrische anschlüsse angeschraubt und fest angezogen (habe mir fast den Arm dabei gebrochen...)
ich habe den Riemen exakt gespannt und wieder korrekt drauf gelegt.

nur die blöde Batterieleuchte will nicht ausgehn

beim erneuten Versuch ging sie aber aus.
dann nochmal versucht zu starten, Leuchte leuchtet wieder...

was soll ich tun? woran kann das liegen dass ich mittlerweile 2 Batterien wechseln musste und sogar die LiMa gewechselt habe und das ding läuft immernoch nich rund? ist das viell. nur ein wackler irgendwo?

Bitte helft mir bin grade schon etwas verzweifelt ;( - hat wer ne idee? möglichst schnell wenns geht, Danke !

MfG

Stefansn

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 338

  • Nachricht senden

15

Sonntag, 4. August 2013, 16:50

Wenn die Batterie leuchtet ist glaub' die LiMa damit gemeint. Vll. lässt sich's mit Analysegerät löschen. Dann nochmal Motor starten.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

16

Sonntag, 4. August 2013, 16:54

Das hört schon an, als wenn da ein schlechter Kontakt ist, alle Verbindungen noch mal auf Festigkeit geprüft? Keine Kontaktflächen unsauber/Oxidiert? Das Massekabel Motor/Batterie, sowie das + Kabel an der Batterie fest und sauber? Die LiMa dreht sich mit? Hast du schon mal gemessen ob die Spannung an der Batterie bei laufendem Motor höher ist als wenn er aus ist? Wie hoch ist die Voltzahl mit und ohne Motor an?
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Stefansn

Punto-Fahrer

  • »Stefansn« ist männlich

Beiträge: 156

Aktivitätspunkte: 890

Dabei seit: 30.01.2009

Wohnort: Ulm Donau

Danksagungen: 6

  • Nachricht senden

17

Sonntag, 4. August 2013, 17:17

wie kann man das messen? womit? wie muss man das machen?

also die Batterieleuchte ging aus als ich am minuspol etwas rumgefingert hatte, da die stromleitungen am minus pol locker waren.. viell. liegts ja wirklich nur an den Halterungen die an +/- Pol dran sitzen?

also die LiMa is ja neu die ist Sauber, die Stromleitungen hab ich mit viel aufwand so gut festgezogen wie es nur möglich war..

Ob Die LiMa sich mitdreht hab ich jetzt nicht im kopf da ich ja im auto saß als ich es startete :)

ich prüf das aber nochmal

für weitere Tipps wäre ich sehr dankbar !!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »cingsgard« (5. August 2013, 22:36)

Mein Grande Punto: M-Jet 1.9 Sport, Orange, 130 PS - viel repariert, wenig getunt


IgorGlock

Punto-Professor

  • »IgorGlock« ist männlich

Beiträge: 2 555

Aktivitätspunkte: 12 935

Dabei seit: 21.03.2012

Wohnort: Karlsruhe

Danksagungen: 338

  • Nachricht senden

18

Sonntag, 4. August 2013, 17:25

<= Multimeter
Damit misst man die Spannung. Ein Voltmeter würd' auch ausreichen, doch soetwas ist nurnoch selten aufzufinden.

Mein Grande Punto: GP 1: 1.4 8V | Farbe: 599A | Uhr: 160tkm | GP 2: 1.4 8V | Farbe: 599 | Uhr: 150tkm


Hydro

Moderator

Beiträge: 6 690

Aktivitätspunkte: 34 040

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 603

  • Nachricht senden

19

Sonntag, 4. August 2013, 17:48

Wenn du ander Leitung wackelst und der Fehler geht, dann hast du wahrscheinlich die Ursache schon gefunden. Mache das an der Batterie mal sauber und fest, notfalls, wenn du so eine Schnellkupplung zum draufstecken hast, diese entfernen und das Kabel festschrauben.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


grande2012

Punto-Professor

  • »grande2012« ist männlich

Beiträge: 2 251

Aktivitätspunkte: 11 360

Dabei seit: 06.01.2013

Wohnort: ehlscheid

Danksagungen: 361

  • Nachricht senden

20

Sonntag, 4. August 2013, 19:40

hey @stafansn wie gut das du so gut zurecht gekommen bist mit der LiMa, top :thumbsup:

ich würde nun hingehen un die pole der batterie sauber machen und mit kontaktfett einfetten, wenns dann nich gut is würd ich die massebänder prüfen und lösen und sauber machen.

Mein Grande Punto: 1.4 8v in weiß,echt schön


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen