Augustin-Group

SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

1

Freitag, 18. November 2016, 16:23

Leistungsverlust nach Injektoren Abdichtung

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen.

Ich bin der Stefan und komme aus Mittelfranken.

Auch ich fahre seit einigen Wochen meinen ersten Fiat. Einen Grande Punto mit dem Baujahr 12/08. Angetrieben duch einen 1,3 Liter Diesel.

Und der macht mir gerade etwas Stirnrunzeln.

Folgendes zur Vorgeschichte.

Das Auto wurde bei einem Händler gekauft. Ein Jahr Gewährleistung. Km ca. 88000.

Nach einigen gefahrenen KM ist uns aufgefallen dass es im Stand, (z.B. Ampel) und vor allem bei warmen Motor, im Innenraum etwas nach Abgas riecht.

Beim Händler hat man meine Vermutung nach einem undichten Injektor bestätigt. Ansich kein Akt. Termin ausgemacht, hingebracht und neue Dichtungen rein. Soweit das was mir zu der Reparatur mitgeteilt wurde.

Das Auto war am selben Tag noch fertig. Nach ein paar Metern Fahrt beschlich mich das Gefühl es würde an Leistung mangeln. Da der Motor jedoch noch kalt war und ich mir nicht so sicher war wurde der Wagen erstmal warmgefahren. Wie es sich dann herausstellte fehlt wirklich Leistung. Zwar fährt das Auto einwandfrei und der Motor hört sich wie immer an (im Stand, bei der Fahrt, warm, kalt usw.). Auch das Standgas hält er ohne Probleme wie vorher.

Nur zieht er nicht mehr. Das Turboloch ist noch massiver als gewohnt. Und wenn der Turbo einsetzt merkt man das zwar aber nicht annähernd so stark wie vorher. Natürlich wurde bereits ein weiterer Termin beim Händler ausgemacht um zu sehen an was das liegt. Am Telefon wurde mir bereits mitgeteilt dass bei der Probefahrt nix aufgefallen wäre. Naja. Wenn das nicht auffällt weiß ich auch nicht.

Eventuell hat jemand von euch eine Idee woher das Problem kommen könnte. Eine Erklärung wie "nix gefunden" oder "es ist alles so wie es sein soll werde ich nicht akzeptieren. Da wäre der eine oder andere Tip evtl. hilfreich.



Danke und Grüße

Stefan

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

2

Samstag, 19. November 2016, 10:55

Evtl ist der Dpf verstopft, sofern du einen hast.

Oder der Turbo selber hat aufeinmal weniger Leistung

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

3

Samstag, 19. November 2016, 11:23

Hi.

Danke dir schon mal.

Er hat einen Filter.

Das Komische daran ist ja, dass er am Morgen noch tadellos funktionierte und nach dem Abdichten auf einmal nicht mehr.

Hm. Auf jeden Fall werde ich hier posten was rausgekommen ist.



Grüße

Stefan

Hydro

Moderator

  • »Hydro« ist männlich

Beiträge: 6 581

Aktivitätspunkte: 33 495

Dabei seit: 17.04.2011

Wohnort: Beckum

W A F
-
V * * *

Danksagungen: 582

  • Nachricht senden

4

Samstag, 19. November 2016, 11:32

Generell schwierig aus der ferne was zu sagen, da ist ein Stecker, Schlauch nicht richtig drauf oder geknickt, vielleicht reicht es, wenn die selbstlern Parameter aus dem Steuergerät zurück gesetzt werden.
Laß die Werkstatt erstmal einen Blick riskieren und lasse dich nicht abwimmeln!
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


Star Rider

Punto-Fahrer

Beiträge: 163

Aktivitätspunkte: 830

Dabei seit: 28.11.2015

Wohnort: Biberach

B C
-
* * * * *

Danksagungen: 35

  • Nachricht senden

5

Samstag, 19. November 2016, 13:32

Die Werkstatt soll erst mal schauen, was sie auseinander gebaut haben und evtl. nicht wieder richtig zusammen. Es liegt ja nahe, daß der Fehler bei der Reparatur eingebaut wurde.

Oder einfach mal Fehler lesen und löschen.
Gruß Marcus

'14 Punto Twinair

Mein Punto: Punto Twinair


SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

6

Samstag, 19. November 2016, 18:06

Hi.

Ganz klar lass ich da erstmal die Werkstatt ran. Es scheint ja sehr naheliegend dass beim Zusammenbau ein Fehler gemacht wurde. Nur hatte ich ein bisschen das Gefühl dass mir da nicht ganz geglaubt wurde mit dem Leistungsverlust. Aber das ist definitiv so. Meine Frau bestätigt es ebenfalls. Zudem ist der Spritverbrauch etwas gestiegen um etwa 0,6-0,7 Liter. Ich denke dass kommt davon dass man einfach mehr Gas geben muss um voran zu kommen.

Ich wollte euch nur zusätzlich mal fragen in Welche Richtung der Defekt gehen könnte. Ich gehe von einer Kleinigkeit aus. Nur werde ich das Auto in diesem Zustand nicht mehr zurücknehmen. Soll heißen dass die mir nicht kommen brauchen mit "wir finden nix" usw. Das ist klar. Er soll so laufen wie vorher. Punkt. Das habe ich auch schon angedeutet.

Bis jetzt ist ja allerdings nichts geschehen da der Termin am Mittwoch ist. Bis dahin fahre ich so wenig als möglich. Ist klar.

Was und wie es gelaufen ist werde ich natürlich posten.

Das Auto gefällt mir sehr. Lässt sich super fahren usw. Deshalb ko...t mich das jetzt sehr an.

Danke euch

Grüße

Stefan

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Star Rider (19.11.2016)

Fiatracer88

Punto-Meister

Beiträge: 1 340

Aktivitätspunkte: 6 760

Dabei seit: 13.06.2012

Danksagungen: 221

  • Nachricht senden

7

Samstag, 19. November 2016, 20:27

Schon mal dran gedacht dass der DPF gerade Freibrennt?

SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

8

Samstag, 19. November 2016, 21:13

Hi.
Jip hab ich. Nur läuft das anders ab soweit ich weiß. Und sollte da nicht was angezeigt werden?

Und genau nach der Reparatur? Wäre ein Zufall. Zudem fahre ich regelmäßig längere Strecken. Natürlich auch Autobahn. Da kommt der ja schön auf Temperatur. Ich glaube dass der frei sein müsste. Allerdings lasse ich mich jeder Zeit eines besseren belehren. Gar keine Frage.

Grüße
Stefan

SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

9

Mittwoch, 23. November 2016, 23:11

Hi.

Zwischenstand. Heute wurde der Kleine in die Werkstatt gebracht. Nachdem ein Mechaniker und der Werkstattmeister mit mir eine Fahrt gemacht haben wurde mir erklärt man hätte ja keinen direkten Vergleich und dadurch ist es nicht soo einfach da nen Unterschied zu merken.

Der Meister hat zwar nicht viel dazu gesagt, aber es war ihm anzumerken dass ihm im 4. Gang das Gesicht eingeschlafen ist beim Beschleunigen. Es hat ihn gewundert dass der Motor sauber hochdreht und nicht irgendwann stagniert. Warum auch immer das verwunderlich ist....

Beiden habe ich erklärt dass das Auto in dem Zustand nicht dem entspricht was ich mir nach der Reparatur erwartet habe.

Nun heute Abend kurz telefoniert. Der Mechaniker hatte seinen verdienten Feierabend. Aber trotzdem teilte man mir mit dass ein Elektronikproblem ausgeschlossen werden kann. Man hat nun einen Kraftstofffilter bestellt und baut den morgen ein. Dann sieht man weiter. Was ganz genau gemacht wurde bisher um den Fehler zu finden erfahre ich wahrscheinlich morgen.

Warum man allerdings den Filter wechselt erschließt sich mir im Moment nicht. Vielleicht haben sie ihre Arbeit ja schon überprüft. Also ob alles wieder so angeschlossen wurde wie vorher, ob was beschädigt wurde usw... Das erfahre ich wie erwähnt morgen. Denn es liegt ja sehr nahe dass bei der Reparatur was schief gegangen ist da ja unmittelbar danach der Leistungsverlust da war.

Naja ich bin da recht entspannt da ich mich in einer starken Position sehe.



Wie es weiter geht werde ich natürlich berichten.

Drückt mir die Daumen dass ich meinen Flitzer bald wieder habe. Mit der gewohnten Leistung.

Grüße

Stefan

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Hydro (24.11.2016)

SteWies

Mitglied

Beiträge: 6

Aktivitätspunkte: 35

Dabei seit: 18.11.2016

Danksagungen: 2

  • Nachricht senden

10

Freitag, 25. November 2016, 10:54

Hiho.

So es gibt Neuigkeiten...

Folgendes. Es wurde (laut denen ihrer Aussage) folgendes geprüft:

- Wellenspiel Turbolader

- Druckschläuche

- Injektor (en)

- Fehlerspeicher ausgelesen

- Kraftstofffilter erneuert

Alles bestens!



Nix gefunden. Hihi. :huh:

Heute Früh hatte ich dann einen Termin bei Fiat. Ein Mechaniker und danach der Werkstattmeiser sind beide gefahren. Der Mechaniker meinte er könne jetzt auf anhieb NIX feststellen!!! 8|

Der Meister meinte dass er auf dem ersten Eindruck her schoooonnnn eeeetwas spritziger sein. Hmmm. Aber alles in der Toleranz. Ich fall um!!! ?(

Ein kompletter Test des Motors inkusive einschicken der Injektoren usw ist kostenmäßig keine Kleinigkeit mehr.

Eine Überprüfung der Drücke wie Vor, Nach, Lade und was weiß ich Druck kommt auf ca ne Stunde Arbeit.

Hmm da der Verkäufer (Händler) ja keinen Handlungsbedarf sieht bleiben nur drei Möglichkeiten.

-Zum Einen lass ich das nochmal unabhängig prüfen und bezahl das selbst.

- Ich lass es wie es ist und nehme das so hin

- Ich hole mir Rechtsbeistand

Da jedoch selbst die bei Fiat nichts mega schlimmes rausfinden konnten (auf dem ersten Blick) glaub ich langsam ich habs in der Birne......

Ich schwöre Brief und Siegel dass das Auto abzugsfreudiger war bevor die den Abgedichtet haben.

Ein vergleichbar motorisiertes Fahrzeug steht nicht zur Verfügung...



Hat noch jemand Ratschläge für die weitere Vorgehensweise?



Grüße

Stefan


sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

11

Freitag, 25. November 2016, 20:43

Evtl. ist hier im Forum jemand aus der " Nähe" mit gleichem Motor, oder du schaust dich bei Händlern um die einen solchen Punto haben und machst damit eine Probefahrt.

Gesendet von meinem SM-G935F mit Tapatalk

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!