Italiatec

bluegp09

Mitglied

Beiträge: 1

Aktivitätspunkte: 10

Dabei seit: 31.01.2018

  • Nachricht senden

1

Mittwoch, 31. Januar 2018, 16:27

Kurzzeitig kompletter Ausfall der Gasannahme

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Community,

ich habe mich schon mit allen möglichen Suchbegriffen durchs Forum geklickt, aber bis jetzt noch keinen Beitrag gefunden, der den "Symptomen" meines Fiats ähnelt. Ich hoffe Ihr habt vielleicht einen Tipp für mich.

Vielleicht zuerst zum Auto: Fiat GP 1.4 16V (95PS), BJ. 2009, 90.000km

Vor zwei Monaten ist das Problem zum ersten mal aufgetreten und seit dem in unregelmäßigen Abständen immer wieder. Und zwar fällt wie aus dem Nichts für ca 2-3 Sekunden der komplette Vortrieb aus, es ist also so, als ob man mit einem Mal komplett den Fuß vom Gas nimmt und nach den besagten Sekunden zieht er wieder voll an. Das ganze passierte mir sowohl mit warmem als auch mit kaltem Motor, bei 30km/h in der Stadt, mit 80 auf der Landstraße und mit 140 auf der Autobahn... sowohl beim Beschleunigen als auch beim einfachen "dahingleiten"... ansonsten läuft der Motor ohne Probleme, ruckelt nicht (zumindest nicht mehr als für einen Fiat-Motor üblich) und springt auch immer sofort an. Das Auto wird zum größten Teil nur Langstrecke bewegt.
Das Problem tritt manchmal über mehrere Tage und hunderte Kilometer nicht auf und dann plötzlich wieder 3 mal innerhalb von 50 Kilometern... gefühlt nimmt die Häufigkeit allerdings zu und ich habe Angst irgendwann man komplett stehenzubleiben.

Ich denke das in diesem Zeitraum kein Sprit im Motor ankommt, ist aber auch nur eine Vermutung... ich kann mir nicht erklären wie das so willkürlich und immer nur für diese 2-3 Sekunden auftreten kann, wenn es z.B. eine defekte Benzinpumpe wäre o.ä.

Ich hoffe Ihr habt mal einen Rat für mich.

Viele Grüße ^^

sven86

Punto-Meister

  • »sven86« ist männlich

Beiträge: 977

Aktivitätspunkte: 5 030

Dabei seit: 14.12.2010

Wohnort: Odenwaldkreis

Danksagungen: 109

  • Nachricht senden

2

Samstag, 3. Februar 2018, 10:22

Wie üblich erstmal auslesen ob er Fehler abgespeichert hat.
Bei so einem aussetzer muss das was gespeichert sein.

So wie es sich anhört ist der Fehler nicht provozierbar.
Achte aber mal auf äußere Einflüsse beim fahren Bodenwellen ect .Evtl ein durch Erschütterungen ausgelößter Wackelkontakt....

Mein Punto Evo: Punto Evo 1.3 16V Mjet 95 PS Racing


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!