Italo-Welt

Lyanne

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 01.08.2010

  • Nachricht senden

1

Sonntag, 1. August 2010, 18:24

Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hey,

so langsam mache ich mir Sorgen um mein Auto - heute hatte ich zum zweiten MAL folgenden Phänomen:

- bei mittlerer Geschwindigkeit (120-140 ca.) auf der Autobahn unterwegs, alles normal
- auf einmal geht ein kleiner Ruck durch's Auto (als würde man plötzlich das Gas wegnehmen o.ä.)
- Temperaturanzeige geht von Normalzustand (Mitte) auf Anschlag, das zugehörige Lämpchen leuchtet
- Die Motorwarnleuchte leuchtet
- Der Tacho dropt auf ca 40-50 (War aufgrund von Restschwung aber deutlich schneller unterwegs)

Das Ganze hält ungefähr 1-2 Sekunden an und normalisiert sich wieder. Auch auf der weiteren Fahrt (das erste MAL hatte ich bestimmt noch über 100 km vor mir) gibt es keine weiteren Auffälligkeiten.

Beim ersten MAL bin ich auch gleich zum Händler/Werkstatt, um mein Auto deswegen durchchecken zu lassen. Es konnte aber nichts Ungewöhnliches festgestellt werden.

Bin ehrlich etwas ratlos, weil ich nicht weiß, wie ich dieses Verhalten einzuschätzen habe. Ich werde sicherlich deswegen nochmal in die Werkstatt/zum Händler (ist derselbe bei mir) spazieren, aber ich bin mir nicht sicher, ob ich warten kann, bis ich wieder zu meinem Stammladen gehen kann, wo ich auch das Auto gekauft hatte oder mir hier in Nürnberg eine Fiat-Vertragswerkstatt suchen soll. Ersteres wird wohl erst in zwei Wochen wieder möglich sein.

Ist euch das oben beschriebene Verhalten schon einmal unter gekommen? Was ratet ihr mir?

MW87

Mitgliedschaft beendet

2

Sonntag, 1. August 2010, 18:56

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

hey! also das ist in der Tat sehr rätselhaft, was du da beschreibst. Auch ich habe einmal die Erfrahrung machen müssen dass die Motorkontrollampe einfach so angegangen ist- und das nach nur 18tkm. Ich würde erstmals den Motorraum auf Marderschäden inspizieren lassen- denn genau das war bei mir der Grund für das Auflechten der Mototkontrolllampe. Könnte sein dass irgend ein Kabel eines Sensors angeknabbert ist und vielleicht hin und wieder gegen irgend ein anderes Teil scheuert was dann einen Kurzschluss verusacht... Oder es ist irgend eine Elektronikspinnerei wie bei mir wo das ESP sporalsch ausfällt und nach Motorneustart wieder geht- auch dafür fand man bislang keine Erklärung

Lyanne

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 01.08.2010

  • Nachricht senden

3

Sonntag, 1. August 2010, 19:10

Marder könnte wohl eine Möglichkeit sein - die Spuren im Motorraum lassen kaum einen Zweifel, dass da MAL einer rumhantiert hat, allerdings gibt's die bestimmt schon über ein halbes Jahr.

Und als ich nach dem ersten Vorfall in der Werkstatt war, wurde auch der Motorraum inspiziert. Der gute Mann hat auch gemeint, dass ein Marder zu Besuch war, aber nichts angefressen habe - die Kabel seien in Ordnung.

MW87

Mitgliedschaft beendet

4

Sonntag, 1. August 2010, 19:18

aha also meiner Meinung nach kann nur der Marder schuld sein, wenn du bestätigen kannst dass schon MAL einer drin war. Ansonsten kann ich mir schwer vortsellen dass was andres schuld sein könnte, wenn man sein Auto halbwegs pflegt und es noch nicht allzu viel Lauflesitung hat. bei mir waren im Motorraum überall Tatzenabdrücke und Brotreste zu finden. Als ich dann einfach MAL ein bisschen genauer gekuckt habe, habe ich tätsächlich ein komplett durchgebissenes Kabel entdeckt. Die Lambasonder war hinüber und musste gewechselt werden. 200 euro hat mich der Spaß gekostet. Versuch einfach MAL jeden sichtbaren Winkel im Motor abzusuchen ob dir was auffällt. wer weiß, vielleicht findest du was..

Lyanne

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 01.08.2010

  • Nachricht senden

5

Dienstag, 17. August 2010, 17:20

So, ich habe nun mein Auto die letzten paar Tage in der Werkstatt gelassen, damit das dort MAL genau unter die Lupe genommen wird.

Ergebnis: Kein Marderschaden - alles in Ordnung, es konnte kein Problem festgestellt werden. (Ist ja auch besonders blöd, wenn das Phänomen nur sporadisch und bisher auch nur 2x aufgetreten ist)
Es wurde nun auf Verdacht der Temperatursensor (? - es war was mit Temperatur am Anfang, das genau Wort hab ich leider vergessen >.>) getauscht. Ich hoffe das war des Rätsels Lösung, weil mir wird da schon weng anders, wenn sich das Auto auf einmal spontan so komisch verhält. @_@

DerRoteBaron

Punto-Legende

  • »DerRoteBaron« ist männlich

Beiträge: 3 800

Aktivitätspunkte: 19 210

Dabei seit: 25.03.2009

Danksagungen: 118

  • Nachricht senden

6

Dienstag, 17. August 2010, 17:35

Eine Angabe zum Motor wäre hilfreich.
Signaturen habe ich in den Einstellungen ausgeschaltet!

Lyanne

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 01.08.2010

  • Nachricht senden

7

Dienstag, 17. August 2010, 20:27

Dürfte ein 1.4 8V mit 77 PS sein, wenn mich nicht alles täuscht - Benziner.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lyanne« (17. August 2010, 20:29)


NUE154

Mitgliedschaft beendet

8

Mittwoch, 18. August 2010, 11:50

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Zitat

Original von Lyanne
Hey,

so langsam mache ich mir Sorgen um mein Auto - heute hatte ich zum zweiten MAL folgenden Phänomen:

- bei mittlerer Geschwindigkeit (120-140 ca.) auf der Autobahn unterwegs, alles normal
- auf einmal geht ein kleiner Ruck durch's Auto (als würde man plötzlich das Gas wegnehmen o.ä.)
- Temperaturanzeige geht von Normalzustand (Mitte) auf Anschlag, das zugehörige Lämpchen leuchtet
- Die Motorwarnleuchte leuchtet
- Der Tacho dropt auf ca 40-50 (War aufgrund von Restschwung aber deutlich schneller unterwegs)

Das Ganze hält ungefähr 1-2 Sekunden an und normalisiert sich wieder. Auch auf der weiteren Fahrt (das erste MAL hatte ich bestimmt noch über 100 km vor mir) gibt es keine weiteren Auffälligkeiten.

Beim ersten MAL bin ich auch gleich zum Händler/Werkstatt, um mein Auto deswegen durchchecken zu lassen. Es konnte aber nichts Ungewöhnliches festgestellt werden.

Bin ehrlich etwas ratlos, weil ich nicht weiß, wie ich dieses Verhalten einzuschätzen habe. Ich werde sicherlich deswegen nochmal in die Werkstatt/zum Händler (ist derselbe bei mir) spazieren, aber ich bin mir nicht sicher, ob ich warten kann, bis ich wieder zu meinem Stammladen gehen kann, wo ich auch das Auto gekauft hatte oder mir hier in Nürnberg eine Fiat-Vertragswerkstatt suchen soll. Ersteres wird wohl erst in zwei Wochen wieder möglich sein.

Ist euch das oben beschriebene Verhalten schon einmal unter gekommen? Was ratet ihr mir?

Jetzt als ich es lese,kann ich sagen das mir das selbe auf der AB vor kurzem exakt so auch passiert ist.
Aber was soll man machen?!
Sah schon putzig aus wie das Tacho bei realen 150 auf einmal bei Null war und dann wieder hocheilte.
Ich selbst kann mir diesen kurzen aber erschreckenden Blackout nicht erklären.

MfG Martin

Micha-GP

Punto-Fahrer

  • »Micha-GP« ist männlich

Beiträge: 97

Aktivitätspunkte: 545

Dabei seit: 02.12.2009

Wohnort: Schorndorf

  • Nachricht senden

9

Mittwoch, 18. August 2010, 12:15

Also bei mir ging vor kurzem auch die Motorwarnleuchte an,dann brachte er mir au noch die Fehlermeldung airbag defekt und servolenkung überprüfen lassen und ESP nicht verfügbar.bin dann in die fiat werke und die haben ihn MAL gecheckt.haben mir dann eine neue batterie reingemacht auf garantie und seither ist ruhe.hoffe das bleibt auch so.ach so alte batterie hatte laut aussage von fiat glaub bloß noch ca 7 volt.weiß jetzt au net ob es bloß daran lag.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Micha-GP« (18. August 2010, 12:44)

Mein Grande Punto: 1,4 16V (TT-Chiptuning) / K&N Tauschluftfilter/ LED Rückleuchten/ schwarze Seitenblinker/ Bosi ESD 2x80/ Eibach Sportline 45/30/Felgen Barracuda Tzunamme 17 Zoll,FK-Grill,RDX Frontspoiler,Heckansatz,Seitenschweller


Lyanne

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 01.08.2010

  • Nachricht senden

10

Samstag, 21. August 2010, 13:17

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Zitat

Original von NUE154
Jetzt als ich es lese,kann ich sagen das mir das selbe auf der AB vor kurzem exakt so auch passiert ist.
Aber was soll man machen?!
Sah schon putzig aus wie das Tacho bei realen 150 auf einmal bei Null war und dann wieder hocheilte.
Ich selbst kann mir diesen kurzen aber erschreckenden Blackout nicht erklären.

Ja, mir wurde da auch ganz anders, als ich das erleben durfte. Das erste MAL bin ich sogleich auf den Standstreifen gewechselt, weil ich dachte 'das wars jetzt'. Kaum hab ich ein wenig abgebremst, hat sich alles wieder normalisiert. Beim zweiten MAL KAM ich gar nicht soweit, das Auto hat sich nach 1-2 Sekunden wieder gefangen.
Bekam aber jedes MAL einen Heidenschreck - vor allem, wenn man nicht weiß, was los ist.

Und die in der Werkstatt konnten sich das Ganze auch nicht wirklich erklären.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Lyanne« (21. August 2010, 13:17)



NUE154

Mitgliedschaft beendet

11

Dienstag, 3. Mai 2011, 10:32

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Hallo miteinander!

Ich hatte letzten Sonntag nun zum zweiten MAL diesen Motorblackout bei voller Fahrt auf der Autobahn.
Sichtbar ist nur ein Tachoausfall und das zeitgleiche aussetzen des Motor für 1 bis 2 Sekunden.
Abhilfe wird wahrscheinlich sehr arbeitsintensiv sein,also wieder beobachten und auf den nächsten Ausfall warten :shock:.

MfG Martin

99tester

Punto-Profi

Beiträge: 395

Aktivitätspunkte: 2 015

Dabei seit: 10.02.2009

Wohnort: Mechernich

Danksagungen: 7

  • Nachricht senden

12

Dienstag, 3. Mai 2011, 11:17

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Bei einem anderen Auto war es der defekte Kurbelwellensensor. Das Steuergerät denkt, der Motor wäre aus (kein Drehzahlsignal) und spritzt kein Benzin mehr ein. Sekunden später kommt das Signal wieder, Steuergerät merkt Motor an und spritzt wieder ein - Motor geht wieder von alleine an. Damals ging aber nur der Drehzzahlmesser runter, nicht der Tacho. Und keine Fehler-Meldung, da bei Motor aus keine geschrieben wurden.

Viele Grüße
Detlef

Mein Grande Punto: GP 1.4 8V 5T Dyn. LPG, jungle, chiptuned inkl. Pipercross,sonst ganz normal


NUE154

Mitgliedschaft beendet

13

Dienstag, 3. Mai 2011, 11:30

Danke für die Denkansätze,mal schauen was ich machen werde.

Martin

NUE154

Mitgliedschaft beendet

14

Montag, 9. Mai 2011, 14:41

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Zitat

Original von 99tester
Bei einem anderen Auto war es der defekte Kurbelwellensensor. Das Steuergerät denkt, der Motor wäre aus (kein Drehzahlsignal) und spritzt kein Benzin mehr ein. Sekunden später kommt das Signal wieder, Steuergerät merkt Motor an und spritzt wieder ein - Motor geht wieder von alleine an. Damals ging aber nur der Drehzzahlmesser runter, nicht der Tacho. Und keine Fehler-Meldung, da bei Motor aus keine geschrieben wurden.

Servus miteinander!

Danke für die geäußerten Denkansätze. Möchte hiermit aber nochmal explizit auf den gleichzeitigen Ausfall des Tachos bei voller Fahrt hinweisen.

MfG Martin

Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

15

Mittwoch, 11. April 2012, 21:50

RE: Kurzfristiges Aufleuchten der Motorwarnleuchte während der Fahrt

Hallo zusammen,
Bei mir war es auch soweit bei ca. 130-140Kmh ein Ruck ging durchs Auto und Tacho war aus.
Ich am nächsten Tag nach Fiat, die haben sowas noch nie gehört.
Ich fragte nach dem Kurbelwellensensor darauf antworteten die nur Ne der kanns nicht sein weil der nur für die Zündzeitpunkte zuständig währe und auf jeden Fall bei einer Störung die Motorlampe an wäre und auch an bliebe!
Der Nockenwellensensor währe fürs Tacho zuständig und auch fürs Steuergerät ob Motor an oder aus.

Sie vermuten entweder Kurzschluss oder Störung in der Stromversorgung verursacht durch Feuchtigkeit!!!

So Anderer Denkanstoß!!!
Wir sieht es mit einer LPG Anlage aus???

Oder Fielleicht TT Chiptuning aus?

Ich werde noch meinen Gasumrüste Fragen MAL sehen was der Sagt.

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


jl_wnd

Mitglied

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 18.01.2012

  • Nachricht senden

16

Donnerstag, 12. April 2012, 15:23

Defektes Steuergerät

Hallo zusammen,

habe jetzt seit Februar einen Grande Punto 1,2 8V, EZ 02.2006, 62000km. Hatte von der zweiten Woche ayn das Phänomen, dass sporadisch die Kontrollleuchte des Motormanagements blinkte. Dies geschieht ohne Vorwarnungen und in den unterschiedlichysten Situationen.
Es wurde vom Fiat-Händler schon folgendes gewechselt: Zündkerzen, Zundkabel, Zündmodul. Alles ohne Erfolg.
Nun hat meine Werkstatt den Wagen komplett durchgecheckt und folgenden Fehler gefunden - das Steuergerät ist defekt.
Ich hoffe, das war es und ich habe dann MAL Ruhe.

Norman1989

Punto-Schrauber

  • »Norman1989« ist männlich

Beiträge: 320

Aktivitätspunkte: 1 750

Dabei seit: 04.07.2011

Wohnort: Essen

Verbrauch: Spritmonitor.de

Danksagungen: 10

  • Nachricht senden

17

Samstag, 24. November 2012, 14:51

Mir ist heute genau dasselbe passiert wie im Ausgangsthread beschrieben - weiß mittlerweile jemand was das ist und woher es kommt?
Habe einen mega Schreck bekommen, denn wenn man morgens um 9:00Uhr gemütlich mit 120 auf der Autobahn unterwegs ist rechnet man mit sowas eher nicht.
Gruß,
Norman

Mein Grande Punto: Bj 12/2005 | 1.2 8V | Dynamic | NewOrleans Blau | LED-Fußraum-, -Decken- und -Kennzeichenbeleuchtung | Punto-Folierung im Abarth-Stil | 7Jx16" Speedline Marmora SL2 White | Eibach Pro Kit Federn 30/30


Hydro

Moderator

Beiträge: 6 640

Aktivitätspunkte: 33 790

Dabei seit: 17.04.2011

Wohnort: NRW

W A F
-
V * * *

Danksagungen: 594

  • Nachricht senden

18

Samstag, 24. November 2012, 15:41

Eine echte Auflösung zu dem Problem gibt es bis jetzt ja scheinbar nicht, es könnte sich sehr gut um eine "Elektronikspinnerei" handeln, so einen Fehler kann man fast nicht finden, erst wenn der Fehler bleibt hast du eine reelle Chance. Ansonsten wird nur getauscht was das Zeug hält in der Hoffnung es zu treffen.
Den Motorraum auf Marderspuren zu untersuchen ( die Bisse ergeben kleine fast nicht sichtbare Löcher, da muß man ganz genau schauen) und, oder die Kabel auf Veränderungen zu Prüfen dürfte hier kein Fehler sein.
Wenn der Fehler nicht in regelmäßigen Abständen auftaucht oder dauerhaft bleibt, würde ich mir jetzt nicht so viele Gedanken machen.
Hydro's Oilburner
Fiat Ecu Scan - Mes/Fes
Es tut mir leid, wenn ich eure Erwartungen nicht erfülle, aber meine sind mir wichtiger! (Unbekannt)

Mein Grande Punto: 1,3 M-Jet, 90PS, nachgerüstet-NSW, Sitze+Spiegel beheizt, Fenster+Dreiecksfenster getönt, Alu Fußstütze+Pedalen, Tomason TN1 8-17" 215/45, Pioneer Aktiv Sub, Bilstein Gewindefahrwerk B14


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

19

Samstag, 24. November 2012, 16:38

Ohne Witz: Bei Fiat kann das schon mal vorkommen, daß die eine oder auch mal die andere Warnmeldung aufleuchtet. Solang es nicht zum dauerleuchten wird, würd ich mir da erst gar keine Gedanken machen (es wird hierbei ja auch kein Fehler im Fehlerspeicher abgelegt).
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Eisbaer_1081

Punto-Fan

  • »Eisbaer_1081« ist männlich

Beiträge: 66

Aktivitätspunkte: 340

Dabei seit: 04.11.2010

Wohnort: Bielefeld

  • Nachricht senden

20

Samstag, 24. November 2012, 18:08

Kleiner Lösungsansatz!

Also bei mir wurde folgender Fehler ausgelesen:
Lenk Positionsgeber fehlerhaft (Stecker Locker)
Und ein zu Schweres Schlüsselbund! Ganz Wichtig wenn dieses zu schwer ist beschädigt es das Zündschloss, wodurch kurzzeitige oder auch nachher vollständige Aussetzer entstehen. (Zündung aus alles aus).
Vielleicht hilfts ja weiter. Ich habe auf jeden Fall mein Autoschlüssel jetzt so am Schüsselbund das ich ihn abmachen kann.

Mein Grande Punto: GP 199 1,4l 8v 77Ps +10% (tt-chiptuning) LPG (KME)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!