Italo-Welt

bigghost

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 13.10.2012

  • Nachricht senden

1

Samstag, 13. Oktober 2012, 23:29

Kupplungspedal hing fest

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi, bin neu hier also erst mal gruß an alle :)

Fahre einen Grande Punto T-Jet Bj.2008.

Am Fr wollte ich von der Autobahn runter und wollte im Ende der Abfahrt von Gang 5 auf 4 runter und
das Kupplungspedal war nicht da :) bzw es hing an durchgetretener Position fest.
Antippen etc brachte nix. Mußte Gang mit Gewalt rausdrücken.
Versuche nach Anhalten das Pedal zurückzuziehen brachte erst mal nichts.
Nach 5 min in Motorraum starren und kucken löste es sich irgendwie selber und ich konnte wieder fahren ganz normal.
Keine Geräusche beim Kuppeln und normale Leistung.
Aber eins fiel mir auf.Beim Fahren wenn ich auf die Kupplung trete fühlt es sich an als wäre das Pedal auf den ersten cm irgendwie locker.
Und ich merke nen richtigen Wiederstand bzw Druckpunkt meinte die ging vorher leichter.Wenn ich durchgetreten habe und Gang drin ist
brauche ich nur minimal 0.5cm oder so Pedal zurückzunehmen und Auto zieht an.Hatte vorher viel mehr an Raum.

Könnte ich mir an irgendeinem Geber/Nehmer Zylinder was gebrochen haben.Luft im Kreislauf oder Gibts da eine Feder irgendwie ????
Fahren läßt sich der Wagen wieder einwandfrei aber die Kupplung fühlt sich anders bzw verstellt an.

Ich schau morgen mal nach Bremsflüssigkeit.

Tipps ?

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 14. Oktober 2012, 12:37

Ich schau morgen mal nach Bremsflüssigkeit.
Kam da schon was raus..?

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


bigghost

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 13.10.2012

  • Nachricht senden

3

Sonntag, 14. Oktober 2012, 15:12

hmm also bremsflüssigkeit ist voll bzw steht sogar ganzes stück über max.
könnte jetzt keine flecken am boden sehen weil es bei uns geregnet hat von daher :P
habe nur mal gelesen wenn der nehmer zyl am kolben undicht wäre drückt der das
in die glocke vom getriebe und das sieht man von unten nicht.

sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

4

Sonntag, 14. Oktober 2012, 17:32

Wasser oder Luft in der Flüssigkeit?
Solange es nicht noch einmal auftritt, würde ich es ignorieren ;)

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

5

Sonntag, 14. Oktober 2012, 17:42

Nur so ne Frage am Rande, was hat die Bremsflüssigkeit mit dem Kupplungspedal zu tun?

Mein Punto Evo: APE


sp0ng3b0ck

Punto-Profi

Beiträge: 752

Aktivitätspunkte: 3 855

Danksagungen: 14

  • Nachricht senden

6

Sonntag, 14. Oktober 2012, 17:43

Die Kupplung ist hydraulisch und hat den gleichen Kreislauf wie die Bremse :thumbup:

Mein Grande Punto: 1.9 Mjet Sport mit DPF / TT Stufe II / Blue&Me / getönte Scheiben ab Werk / 17" Chromeshadow gold / TFL in den original NSW / Eibach 45/30 / Spurverbreiterung


WhiteGP

Punto-Meister

Beiträge: 1 858

Aktivitätspunkte: 9 385

T U T
-
* * * *

Danksagungen: 121

  • Nachricht senden

7

Sonntag, 14. Oktober 2012, 17:46

Schon wieder was dazugelernt :thumbup:
Schonmal ein Bremsflüssigkeitswechsel gehabt? Weil je mehr Wasser sie zieht, desto schlechter und falls sie schon 4 Jahre alt sein sollte....

Mein Punto Evo: APE


bigghost

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 13.10.2012

  • Nachricht senden

8

Sonntag, 14. Oktober 2012, 18:05

flüssigkeit ist ganz klar kein schaum oder sonstiges.naja werde es jetzt einfach mal ignorieren.und beobachten wagen fährt ja prima nun.
habe gelesen irgendwo im kupplunggehäuse ist ein plastik teil .wenn das ausgenudelt ist und gehäuse warm dehnt sich das und kann klemmen
verursachen.nach abkühlen ging der zug wieder.das war ja bei mir auch so das es von selber wieder ging.wurde mit nem heißluftfön nachgewiesen :)
also abwarten und tee trinken :)

sols

Mitglied

  • »sols« ist männlich

Beiträge: 44

Aktivitätspunkte: 245

Dabei seit: 08.03.2009

Wohnort: Achim-Baden

  • Nachricht senden

9

Freitag, 9. November 2012, 22:20

Also, das Thema ist ja schon ein paar Tage alt..
Hat sich der Fehler denn nochmals eingestellt?
Bei meinem GP hatte ich, als er gerade 2 Monate alt war, einen undichten Ausgleichszylinder. Da trat das Kupplungsproblem bei jedem Treten der Kupplung auf.
Vielleicht ist ja irgendwo eine Verbindung porös und das hat kurzzeitig dem Druck nicht standgehalten. Dann müsste das Problem aber sicher demnächst wiederholt auftreten.
GP in weiß ... sieht einfach mal Klasse aus!

Mein Grande Punto: 1.2 8V weiß


bigghost

Mitglied

Beiträge: 6

Aktivitätspunkte: 40

Dabei seit: 13.10.2012

  • Nachricht senden

10

Samstag, 10. November 2012, 10:18

danke für den anstoß wollte eh noch mal berichten :)

also beim auto wurde erstmal der kreislauf elektronisch entlüftet und dann sollte ich erst mal testen.
hatte nichts gebracht weil beim ersten tag danach direkt wieder das pedal locker wurde ohne gegendruck.
die zylinder sind alle total trocken da drückt sich nirgendwo was raus.mein schrauber ist dann mal zu fiat
weil der ratlos war und nicht unbedingt das ganze getriebe ausbauen wollte.weil er sich nicht sicher ob man
dann mehr sieht und woanders was dran ist.der meister bei fiat erinnerte sich mal an so einen fall und er sagte ihm
er sollte mal manuell auf alte weise entlüften und siehe da jetzt läuft wieder alles wie es sein soll seit 3 tagen.
aber irgendeine ursache muß das ganze ja haben mal sehen ob da wieder was passiert.

fakt war auf jedenfall das sich das pedal verstellt und lose wurde bis zum bodenblech wurden wenn man länger autobahn
oder landstr fährt.bzw das pedal wenig benutzt.in der city dauert das viel länger.durch gang rausnehmen und
15-20 mal pumpen wurde alles wieder wie neu eine zeitlang.


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!