Italo-Welt

pullvie

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 05.11.2010

  • Nachricht senden

1

Freitag, 5. November 2010, 14:25

Kupplung rupft trotz erst 16000km - bekanntes Problem?

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Habe in der Suche nichts passendes gefunden - daher hier die Frage!

Besitze einen neu gekauften GP mit 77 PS aus 8/2009 mit mittlerweile 16000 km auf der Uhr.

Habe mehrere Mängel - aber der relevanteste ist der mit der Kupplung. Lasse ich den Wagen stehen über Nacht oder zwei drei Tage, so rupft die Kupplung leicht bei den ersten 5-15 Starts im ersten Gang. Danach ist es weg. Jedoch son Hauch von unsauberem Einkuppeln bemerke ich auch dann noch.

Der Fiat- Händler bemerkt natürlich nichts (obwohl der Wagen da drei Tage stand).

Fahre ich wie Oma mit über 2000U7min an, so rupft auch nichts! Fahre ich ganz ganz soft an mit 1000 u/min, so ist auch Ruhe. Fahre ich aber - wie meist - halbwegs flott mit so 1500-2000U/min an, so rupfts wie sau!

Ist das ein bekanntes Problem des GPs?

Habe ja jetzt noch knapp nen dreiviertel Jahr Garantie - und daher möchte ich, dass die Kulu noch in der Zeit getauscht wird. Nur der Händler ... :-(

Danke für eure Hilfe!

Grüsse aus Hannover

pullvie

To0obi

Mitgliedschaft beendet

2

Freitag, 5. November 2010, 14:44

Ich habe es auch!

Da ist soweit ich weiß ein Lager ausgeschlagen ...

Macht es sich bei dir auch bemerkbar, indem der Wagen richtig am ruckeln ist?
Wie, wenn man fast abwürgt, nur viel stärker? Naja bei mir ist es MAL besser und MAL schlechter, aber wie du gesagt hast, das Problem taucht nicht auf, wenn man anfährt wie'n Opa mit Hut^^

Achso, edit: Fahre einen 1.2er mit 64tkm auf der Uhr.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »To0obi« (5. November 2010, 14:45)


MaIk_gP_199

Punto-Fan

  • »MaIk_gP_199« ist männlich

Beiträge: 76

Aktivitätspunkte: 450

Dabei seit: 23.05.2009

Wohnort: Böhl-Iggelheim

  • Nachricht senden

3

Freitag, 5. November 2010, 17:39

Hey, habe ein ähnliches Problem seid ein paar Tagen! Bei mir will der Rückwärtsgang nicht mehr so wie ich will. Meistens krachts dann gewaltig und er springt wieder raus. Und mein Auto ist auch erst ein Jahr alt.
GUT, BESSER, GRANDE PUNTO!!!!!!

Mein Grande Punto: GP 1.2 8V rock´n´roll blau, 17" Brock B24, Bosima 1x90, TA-Technix Gewindefahrwerk, Scheiben Tiefschwarz getönt, LED-Rückleuchten, kurze Sportantenne


DANI_HN

Punto-Fan

  • »DANI_HN« ist männlich

Beiträge: 61

Aktivitätspunkte: 335

Dabei seit: 02.10.2009

Wohnort: Heilbronn

  • Nachricht senden

4

Freitag, 5. November 2010, 18:39

das gleiche Problem mit dem Rückwärtsgang habe ich auch, dachte das es normal ist. Ist das doch nicht normal?
GP: 1.4 T-Jet Ambient Weiß 120 PS, Ragazzon ESD 2x80 mm + Cuprohr, Novitec Federn 40/40, LED Rückleuchten, Novitec Scheinwerferblenden, getönte Scheiben, Singleframe

led-stefan

Punto-Profi

  • »led-stefan« ist männlich

Beiträge: 463

Aktivitätspunkte: 2 460

Dabei seit: 31.01.2008

Wohnort: Unterfranken

  • Nachricht senden

5

Freitag, 5. November 2010, 18:43

probier MAL erst in den 1. Gang und dann der Rückwärtsgang. So mach´s ich und es geht eigentlich

Mein Grande Punto: T-Jet Sport Serie 2: Verfeinert mit Supersprint Anlage ab Kat, Abarth-Fahrwerk und Rückleuchten


pullvie

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 05.11.2010

  • Nachricht senden

6

Freitag, 5. November 2010, 18:44

Hallo!

Das was ich hier bei den letzten beiden Usern raushöre, sind klare GETRIEBEprobleme!

Ich und er erste User meinen aber KUPPLUNGSprobleme! Also ein RUPFEN der Kupplung!
Bitte daher nicht das Problem aufweichen mit anderen Probs!

Mir ist das echt wichtig zu wissen, ob das häufiger vorkommt, da ich auch dem Fiat-Händler gegenüber argumentieren muss!

Danke für eure Hilfe

pullvie

MaIk_gP_199

Punto-Fan

  • »MaIk_gP_199« ist männlich

Beiträge: 76

Aktivitätspunkte: 450

Dabei seit: 23.05.2009

Wohnort: Böhl-Iggelheim

  • Nachricht senden

7

Freitag, 5. November 2010, 18:59

Oh entschuldigen Sie bitte der Herr
GUT, BESSER, GRANDE PUNTO!!!!!!

Mein Grande Punto: GP 1.2 8V rock´n´roll blau, 17" Brock B24, Bosima 1x90, TA-Technix Gewindefahrwerk, Scheiben Tiefschwarz getönt, LED-Rückleuchten, kurze Sportantenne


Sven1983

Punto-Professor

Beiträge: 2 717

Aktivitätspunkte: 14 300

Danksagungen: 41

  • Nachricht senden

8

Freitag, 5. November 2010, 20:00

Also mein Rückwärtsgang zickt auch regelmäßig - aber schon immer, seit dem ersten KM. Puntos sind eben zum vorwärtsfahren geboren. ^^

Mein Grande Punto: Sportgrill, Ambiente-Beleuchtung, BMW-LED-Kennzeichenbeleuchtung, JL & Audiosystem Sound, TT-Opt. (~ 145 PS), Kurzstabantenne, Lineaccessori Alu-Pedalerie, belederte Tachoblende, isoamp2 Verstärker, 2 x 20mm H&R Spurverbreiterung HA, Öltemperatur


cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

9

Freitag, 5. November 2010, 20:11

Also noch einmal:

Hier geht es um ein Problem der Kupplung!
Wenn Ihr ein Problem mit dem Getriebe habt, so nutzt die Suchfunktion oder startet
einen seperaten Thread (nach der Nutzung der Suchfunktion).

Wenn mein Motor kalt ist, muss ich auch mit ca. 2000/min (bergaufwärts) anfahren und
dann ruckelt er auch sehr start. So auf der Ebene geht es. Und wenn der Motor warm
ist, lässt er sich auch easy am Berg anfahren.

Übrigens wurde bei mir vor kurzem das Ausrücklager der Kupplung gewechselt (die Kupplung
selbst war noch top in Schuss). Allerdings habe ich keinen Unterschied beim fahren merken
können zwischen dem defekten Ausrücklager und dem neuen.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


pullvie

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 05.11.2010

  • Nachricht senden

10

Freitag, 5. November 2010, 21:29

Das ist EXAKT mein Problem! Wurde das Ausrücklager auf deine Kosten oder auf Garantie/Kulanz gewechselt? Was hat dein GP runter?

Ich als ex-Kfz-Mechaniker tippe ja eher auf ne unebene Druckplatte mit Rattermarken...! Aber ich kann/darf ja das Teil nicht anfassen wegen der Garantie :-(

Beste Grüsse

pullvie


To0obi

Mitgliedschaft beendet

11

Samstag, 6. November 2010, 03:15

Das könnet das Lager sein, was ich bei mir schon ziemlich sicher vermutet hatte ...

Weiß nicht genau, was das für eins war, bzw wie's hieß.

Danke Cings, werde da morgen MAL genauer nachhaken ... ;)

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

12

Samstag, 6. November 2010, 06:59

Garantie gibt es bei meinem Grande Punto nicht mehr, da er EZ 01/2006 ist und
mittlerweile schon 100 TKm runter hat. Das Ersatzteil kostet jetzt nicht die Welt,
ist aber ein Act, die Reparatur, weil eben das Getriebe raus muss.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


pullvie

Mitglied

Beiträge: 5

Aktivitätspunkte: 30

Dabei seit: 05.11.2010

  • Nachricht senden

13

Samstag, 6. November 2010, 08:11

Weisst du, welches Lager da genau platt war?

Danke!

cingsgard

Co-Admin

  • »cingsgard« ist männlich

Beiträge: 11 708

Aktivitätspunkte: 59 570

Dabei seit: 13.03.2006

Wohnort: Winzerhausen

L B
-

Danksagungen: 305

  • Nachricht senden

14

Samstag, 6. November 2010, 16:35

Das Ausrücklager der Kupplung. Dies gibt es einzeln zu kaufen. Musst also nicht extra
einen ganzen Kupplungssatz kaufen.
Gruß, cings

Mein Auto: Dacia Sandero Stepway dCi 90 Prestige - Silber Metallic - Vollausstattung - EZ 10/2014 - 42 Tkm


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für grande-punto.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!